Лекции по “ПОСЛАНИЮ К ГАЛАТАМ”

РУССКАЯ ЛЮТЕРАНСКАЯ БИБЛИОТЕКА

НОВОСТИ ВЕРА БОГОСЛОВИЕ ЛИТУРГИЯ ПРОПОВЕДЬ ПИСАНИЕ И ПРЕДАНИЕ ЗАБЛУЖДЕНИЯ СТАТЬИ, ЭССЕ ИСТОРИЯ ЛЮДИ ДОКУМЕНТЫ СЛОВАРЬ КАТАЛОГ ПОЧТА

Мартин Лютер

Лекции по “ПОСЛАНИЮ К ГАЛАТАМ”

ОСНОВНАЯ ИДЕЯ ПОСЛАНИЯ СВ. АПОСТОЛА ПАВЛА К ГАЛАТАМ

Глава 1

Глава 2

Глава 3

Глава 4

Глава 5

Глава 6

© 1997, Фонд “Лютеранское наследие”, P.O. Box 46, Sterling Heights, MI 48311


ОСНОВНАЯ ИДЕЯ ПОСЛАНИЯ СВ. АПОСТОЛА ПАВЛА К ГАЛАТАМ

ОСНОВНАЯ ИДЕЯ ПОСЛАНИЯ СВ. АПОСТОЛА ПАВЛА К ГАЛАТАМ

Прежде всего нам следует говорить об основной идее, или о проблеме, которую Павел раскрывает в этом Послании. Павел хочет утвердить учение о вере, благодати и прощении грехов, или о христианской праведности, чтобы мы имели совершенное знание и умели отличать христианскую праведность от других видов праведности. Существует политическая праведность, которую определяет император, мирские князья, философы, юристы. Есть также обрядовая (традиционная) праведность, то есть человеческие традиции, например традиция папства и другие. Родители и учителя учат нас этой праведности, ничем не рискуя, потому что они не делают ничего для искупления греха, умиротворения Бога, обретения благодати — с помощью этих правил они учат нас нравственному поведению. Однако существует и другая праведность, праведность Закона Десяти Заповедей, которой учит Моисей. Мы тоже учим этому, но только после учения о вере.

Больше и выше всего этого — праведность веры, или христианская праведность, которую следует особенно тщательно отделять от всех остальных видов праведности, противостоящих ей, потому что они происходят от законов императора, папских традиций, Божьих заповедей. Они требуют дел и, как учат схоласты, могут быть достигнуты с помощью “данного нам от природы”, или Божьего дара. Эти виды праведности, праведности дел,— тоже дар Божий, как и все, что мы имеем. Но самая совершенная праведность, праведность веры, которую Бог дает нам через Христа без дел, не является ни политической, ни традиционной, ни праведностью от дел, а совсем напротив, это просто пассивная праведность, в то время как все вышеперечисленные — активные. Ибо здесь мы не делаем ничего, ничего не даем Богу, мы только принимаем и позволяем кому-то другому, а именно Богу, действовать в нас. Поэтому будет правильно называть праведность веры, или христианскую праведность, “пассивной”. Это праведность, покрытая тайной, которую мир не может понять. Фактически и сами христиане, одолеваемые искушениями, не всегда правильно понимают ее. Поэтому нам необходимо постоянно учиться. И тот, кто не понимает или не прибегает к этому в скорбях и страданиях, не устоит. Ибо ничто так полно и несомненно не утешает совесть, как эта пассивная праведность.

Однако человеческая слабость и нищета таковы, что в муках совести и под страхом смерти мы не смотрим ни на что, кроме наших дел, заслуг и Закона. Когда Закон говорит о грехе, мы сразу же вспоминаем свою прошлую жизнь. Тогда грешник в великом смятении стонет: “О, какую проклятую жизнь я вел! Если бы я только мог пожить подольше! Тогда я бы исправился!” Так человеческий разум не может оторвать взгляда от активной праведности и перевести его на пассивную, христианскую праведность. Зло столь глубоко укоренилось в нас, мы так крепко усвоили эту дурную привычку! Пользуясь нашей слабостью, сатана усиливает и обостряет в нас эти мысли. И совесть испытывает все более и более сильное беспокойство и страх, ибо человеческому разуму невозможно ни найти утешение в самом себе, ни смотреть только на благодать, сознавая грех и испытывая муки, ни полностью уйти от мыслей о делах. Это выше человеческих сил и разумения. Это даже выше Божьего Закона. Потому что, хотя Закон — самое большое благо в этом мире, он все же не приносит покоя совести, а ведет ее к еще большему смятению и отчаянию. Потому что посредством Закона грех становится особенно грешен (Рим. 7:13).

Сокрушенное сердце не может противопоставить отчаянию и вечной смерти ничего, кроме надежды на обетование благодати во Христе, т. е. праведности веры, пассивной, или христианской праведности, уверенно заявляющей: “Я не ищу активной праведности. Мне следовало бы иметь ее, но даже если бы я имел ее, я не мог бы надеяться на нее и встать перед Божьим судом, опираясь на нее. Поэтому я иду к тому, что выше активной праведности, выше всей моей собственной праведности и праведности Божьего Закона, — к пассивной праведности, которая есть праведность благодати, милости и прощения грехов”. Другими словами, это праведность Христа и Святого Духа, которую мы не создаем, а получаем, не имеем, а принимаем, когда Бог Отец дает ее нам через Иисуса Христа.

Как земля сама не производит дождь, а получает его в виде небесного дара, так и небесная праведность дается Богом помимо наших дел и заслуг. Насколько сухая земля способна произвести настоящий благословенный дождь, настолько и мы, люди, нашими собственными силами и делами можем произвести божественную, небесную и вечную праведность. Поэтому мы обретаем ее как величайший дар Божий. Поэтому высшее искусство и мудрость христианина сокрыта не в знании Закона и не в делах, в то время как для людей, не принадлежащих к Божьему народу, высшая мудрость заключается в изучении Закона и активной праведности.

Прекрасное и незнакомое миру дело — учить христиан не обращать внимания на Закон и ходить перед Богом, словно Закона вообще не существует. Ибо если не отвлечься от Закона и не направить свои мысли туда, где нет ничего, кроме благодати, нельзя спастись. “Законом познается грех” (Рим. 3:20). С другой стороны, в мире необходимо требовать совершения хороших дел и исполнения Закона, словно не существует обетования благодати. Это делается ради упрямых, гордых, жестокосердых, перед чьими глазами не должно быть ничего, кроме Закона, чтобы они устрашились и смирились. Ибо Закон был дан, дабы устрашать и поражать упрямых, заставляя трепетать ветхого человека. Оба понятия следует правильно различать, согласно Апостолу (2Тим. 2:25 и далее).

Здесь необходим мудрый и верный отец, который умел бы смягчать Закон, не нарушая его границ. Ибо если я учу людей Закону и они думают, что оправдываются им перед Богом, я нарушаю границы Закона, смешивая две праведности — активную и пассивную, а значит, я плохой диалектик, не умеющий различать эти понятия. Но если я выхожу за пределы ветхого человека, я также нарушаю границы Закона. Ибо плоть, или ветхий человек, Закон и дела связаны между собою. Точно так же дух, или новый человек, связан с обетованием и благодатью. Поэтому, если я вижу человека, в достаточной степени сокрушенного, придавленного Законом, устрашенного грехом и жаждущего утешения, то пришло время, убрав с его глаз Закон и активную праведность, показать ему через Евангелие пассивную праведность, исключающую Моисея и Закон, показать обетование Христа, пришедшего ради отчаявшихся и грешников. Здесь человек вновь поднимается, у него появляется надежда. Он больше не под Законом, он под благодатью, как говорит Апостол (Рим. 6:14): “Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью”. Почему “не под законом”? Потому что на нового человека Закон не действует. Границы Закона простираются до Христа, как говорит ниже Павел (Гал. 3:24): “Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою”. Когда Он пришел, Моисей и Закон прекратились, как и обрезание, жертвоприношения, Суббота и все пророки.

Таково наше богословие, в соответствии с которым мы учим точному различению двух видов праведности, активной и пассивной, дабы не смешивать мораль и веру, дела и благодать, светские отношения и религию. Необходимо и то, и другое, но все должно иметь свои пределы. Христианская праведность принадлежит новому человеку, а праведность Закона — ветхому, рожденному от плоти и крови. На него, как на осла, должно возлагаться тяжелое бремя.

Он не должен наслаждаться свободой духа или благодати, пока верою во Христа не облечется в нового человека, что не может совершиться полностью в этой жизни. Тогда человек сможет наслаждаться царством и чудесным даром благодати. Я говорю это, чтобы никто не думал, будто мы отвергаем или запрещаем добрые дела, в чем нас ложно обвиняют паписты, не понимающие ни того, что сами говорят, ни того, чему мы учим. Они не знают ничего, кроме праведности Закона, и тем не менее полагают, будто имеют право судить учение, которое выше и шире того Закона, коим плотский человек не может оправдаться на Суде. Поэтому они не могут не оскорбляться, так как не знают ничего выше Закона. А все, что выше Закона, для них — худшее из оскорблений.

Мы показываем два мира — один небесный, а другой земной — и помещаем в них два вида праведности, отличающиеся и отделенные друг от друга. Праведность Закона — земная и имеет дело с земными вещами, ею мы творим добрые дела. Но как земля не приносит плода, пока не будет орошена и оплодотворена свыше, ибо земля не может совершать суд, обновление и управление небес, но только небеса судят, обновляют, управляют и оплодотворяют землю, чтобы она выполняла заповеданное Господом, так и праведностью Закона мы не делаем ничего, даже совершая многое. Мы не исполняем Закон, даже исполняя его. Без какой-либо заслуги с нашей стороны, мы должны сначала оправдаться христианской праведностью, которая не имеет ничего общего с праведностью Закона, то есть с земной, активной праведностью. Христианская праведность — небесная, пассивная. Она не от нас самих, мы получаем ее с небес. Мы не исполняем ее, а принимаем верою, через которую поднимаемся выше всех законов и дел. “Как мы носили образ перстного,— говорит Павел,— будем носить и образ небесного” (1 Кор. 15:49), который есть новый человек в новом мире, где нет ни закона, ни греха, ни совести, ни смерти, а совершенная радость, праведность, благодать, мир, жизнь, спасение и слава.

Значит, мы не делаем ничего, чтобы получить эту праведность? Отвечаю: абсолютно ничего. Потому что эта праведность означает ничего не делать, не слышать и не знать о Законе или о делах, но знать и веровать только, что Христос отошел к Отцу и сейчас невидим, что Он сидит на небесах одесную Бога (1 Кор. 1:30). Короче говоря, Он — наш Первосвященник, ходатайствующий за нас и царствующий над нами и в нас через благодать. Здесь человек не замечает греха и не чувствует страха или мук совести. В христианской праведности не может быть греха, ибо “где нет закона, нет и преступления” (Рим. 4:15). Поэтому там, где нет греха, нет и совести, нет страха, нет печали. Иоанн говорит: “Всякий, рожденный от Бога, не делает греха” (1 Ин. 3:9). Если же проявляется совесть или страх, это знак того, что праведность отнята, благодать пропала из виду и Христос скрыт от глаз. Но где Христос истинно виден, там должна быть полная и совершенная радость в Господе и мир сердечный, когда сердце говорит: “Хотя я и грешник по Закону, судимый по праведности Закона, я не отчаиваюсь. Я не умру, потому что живет Христос, Который есть моя праведность и моя вечная небесная жизнь. В этой праведности и жизни я не имею греха, совести и смерти. Я действительно грешник в этом мире, с позиции его праведности, как сын Адама. Закон обвиняет меня, смерть правит надо мною и пожирает меня. Но вне этой жизни у меня есть другая праведность, другая жизнь, жизнь во Христе, Сыне Божьем, Который не знает греха и смерти, но Сам есть праведность и вечная жизнь. Ради Него мое тело будет воскрешено из мертвых, избавлено от рабства Закона и греха и освящено вместе с духом”.

Пока мы в этом мире, сохраняется и то, и другое. Активная праведность Закона обвиняет, тревожит, огорчает и сокрушает плоть. Но дух правит, радуется, спасается пассивной праведностью, так как знает, что имеет Господа, сидящего на небесах одесную Отца, отменившего Закон и смерть, поправшего и подвергшего позору все зло, восторжествовав над ним Собою (Кол. 2:15). В нашем Послании (Гал.) Павел старается учить, утешать и прилежно укреплять нас в совершенном знании прекраснейшей праведности — христианской. Потому что, если пропадет учение об оправдании, пропадет все христианское учение. А тот, кто не учит подобным образом, — либо иудей и турок, либо папист и сектант. Ибо между этими двумя видами праведности — активной и пассивной — нет среднего. Посему тот, кто отклонился от христианской праведности, неизбежно бывает охвачен стремлением к активной праведности — т. е., потеряв Христа, снова начинает верить в собственные дела.

Мы наблюдаем это в настоящее время среди фанатиков и сектантов, которые не могут правильно учить о праведности по благодати. Они взяли из наших речей и писаний только слова, но они не могут ничего сказать о предмете, потому что не понимают и не могут понять его. Они прибегают только к праведности Закона. Поэтому они были и остаются учителями дел и не поднимутся выше активной праведности. Они остаются абсолютно тем же, чем были при папе. Они изобретают новые названия и новые дела, однако содержание остается таким же. Так дела турок отличаются от дел папистов, дела папистов от дел иудеев и т.д. Но несмотря на то что одни совершают дела более великие и трудные, чем другие, содержание остается тем же, только форма другая. То есть дела различаются только по внешнему виду и названию, однако остаются всего лишь делами. И совершающие их не являются христианами — они наемники, будь то иудеи, магометане, паписты или сектанты.

Поэтому мы постоянно повторяем и внушаем учение о вере, или христианской праведности, чтобы она всегда была в употреблении и чтобы ее безошибочно отличали от активной праведности Закона (ибо только на этой доктрине строится церковь, и только ею стоит). Иначе мы не сможем понимать истинного богословия, а немедленно станем законниками, традиционалистами и папистами. Христос уйдет на второй план настолько, что никто в церкви не получит должного учения и утешения. Поэтому, если мы хотим проповедовать и учить других, нам следует уделять огромное внимание этим вопросам и различению праведности Закона и праведности Христа. О различении легко говорить, но на практике это самое сложное, даже если занимаешься этим постоянно и усердно. Ибо в смертный час или в других испытаниях эти два вида праведности сходятся теснее, чем мы того желаем.

Поэтому я увещеваю вас всех, особенно желающих быть наставниками, и каждого в отдельности, упражняться в учении, чтении, размышлении и молитве, чтобы в искушении вы могли руководить сознанием своим и других людей, утешать, приводить от Закона к благодати, от активной праведности к пассивной, короче — от Моисея ко Христу. В наших скорбях и муках совести дьявол имеет обыкновение устрашать нас Законом и подавлять нас осознанием греха, нашим темным прошлым, гневом и судом Божиим, адом и вечной смертью, чтобы ввергнуть нас в отчаяние, подчинить себе и оторвать от Христа; он также имеет обыкновение обвинять нас с помощью отрывков из Библии, где Сам Христос требует дел и простыми словами угрожает проклятием тем, кто их не выполняет. Если мы в таком случае не способны различить два вида праведности, если тогда мы не прибегаем верою ко Христу, сидящему одесную Бога, Который есть наша жизнь и наша праведность и Который ходатайствует за нас, бедных грешников, перед Отцом (Евр. 7:25), то мы под Законом, а не под благодатью, и Христос — не Спаситель для нас. Он — законодатель. Тогда нет спасения, а только отчаяние и вечная смерть.

Поэтому давайте будем прилежно учиться различению этих двух видов праведности, чтобы знать, до каких пор нам следует подчиняться Закону. Мы говорили выше, что в христианине Закон не должен нарушать своих границ, ему надлежит господствовать только над плотью, подчиненной ему и остающейся под ним. Если это так, то Закон остается в своих рамках. Но если он хочет добраться до совести и управлять ею, то будь хорошим диалектиком и умей правильно видеть границу. Не давай Закону больше, чем ему положено, скажи ему: “Ты хочешь вознестись в мир совести и править там. Ты хочешь осудить грех и унести радость моего сердца, которую я имею через веру во Христа. Ты хочешь ввергнуть меня в отчаяние, чтобы я погиб. Ты превышаешь свои полномочия. Оставайся в своих рамках и господствуй над плотью. Не трогай мою совесть. Ибо я крещен и через Евангелие призван к общению праведности и вечной жизни, к Царству Христа, в котором моя совесть имеет мир, где нет Закона, а только прощение грехов, мир, покой, счастье, спасение и вечная жизнь. Не вмешивайся в это. В моей совести правит не Закон, тиран и жестокий надсмотрщик, а Христос, Сын Божий, Царь мира и праведности, Спаситель и Посредник. Он сохранит мою совесть в счастии и покое, в проповеди и чистом учении Евангелия, в познании пассивной праведности”.

Когда эта праведность со мною, я схожу с небес как дождь, делающий землю плодородной. То есть я вхожу в другое Царство, я делаю добрые дела каждый раз, когда появляется такая возможность. Если я служитель Слова, я проповедую, утешаю опечаленных, совершаю таинства. Если я отец, я управляю домом, воспитываю детей в благочестии и чистоте. Если я правитель, я исполняю обязанности, возложенные на меня Богом. В общем, те, кто точно знают, что Христос — их праведность, не только с радостью трудятся в своем призвании, но ради любви подчиняются правителям, их неправедным законам и всему в этой жизни, даже подвергаясь опасности, если это необходимо. Ведь они знают, что Бог этого хочет и что послушание угодно Ему.

Такова суть Послания, написанного Павлом по поводу лжеучителей, исказивших понимание праведности через веру среди галатов. Против них он направляет свою власть и служение.


Глава 1

Глава 1

1. Павел Апостол, избранный не человеками и не через человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых,
2. и все находящиеся со мною братия...

Теперь, когда мы рассмотрели цель Послания к Галатам и конспективно изложили его содержание, кажется уместным и целесообразным — прежде чем переходить к его подробному разбору — указать повод, по которому Павел написал данный фрагмент Библии. Он насадил чистое учение о Благовестии и праведности по вере среди галатов. Однако сразу же после его отъезда к ним пришли лжеучителя, которые полностью извратили и перевернули вверх дном все, чему учил Павел. Ибо дьявол не может не совершать своих неистовых нападок на это учение, используя при том все свое могущество и коварство. И он просто не может успокоиться до тех пор, покуда видит, что осталась хотя бы малая искорка этого учения. И мы тоже, просто потому, что проповедуем чистое Евангелие, страдаем от всевозможных проявлений зла — как слева, так и справа — от мира, от дьявола и его апостолов.
Ибо Евангелие — это учение, в котором преподается нечто намного более величественное и грандиозное, чем мудрость, праведность и религия мира. Оно оставляет эти вещи на присущем им месте и восхваляет их как добрые и благодатные творения Божьи. Но мир предпочитает эти творения Творцу. Наконец посредством этих творений мир хочет упразднить грех, получить избавление от смерти и заслужить вечную жизнь. Это осуждается Евангелием. Но мир не может терпеть осуждения того, что он почитает высочайшим благом. Посему он обвиняет Евангелие в том, что оно является, дескать, мятежным и ошибочным учением, ниспровергающим государства [всеобщие ценности], княжества, царства, империи и религии. Мир обвиняет Евангелие во грехе против Бога и кесаря, в упразднении законов, в разрушении морали и предоставлении людям права безнаказанно творить все, что им заблагорассудится. Таким образом, мир — с праведным усердием и полагая, что тем самым он совершает высочайшее служение Богу (Иоан.16:2) — преследует это учение и презирает его учителей и последователей, как величайшее бедствие, когда-либо существовавшее на земле.
Более того, провозглашением этого учения ниспровержен дьявол и изгнано его царство. Из его лап вырваны Закон, грех и смерть, — при помощи этих могущественных и невидимых тиранов он покорил себе всю человеческую расу. Короче говоря, его узники переносятся из царства тьмы в Царство света и свободы (Кол.1:13). Разве дьявол является сторонником этого? Разве не следует ожидать, что этот отец лжи (Иоан.8:44) использует всю свою энергию и власть для того, чтобы затмить, исказить и искоренить это учение о спасении и вечной жизни? Фактически, Св.Павел сетует и во всех других своих Посланиях, что даже в его дни сатана проявлял свое искусство в этом деле через своих апостолов.
В наши дни мы также сетуем и стенаем, что сатана нанес больше вреда нашему Благовестию при помощи своих слуг, духовных фанатиков [досл.: “фанатических духов”], чем при помощи всех тиранов, царей, князей и епископов, которые когда-либо преследовали его и которые отправляются на преследование его по принуждению. Если бы мы не стояли на страже здесь, в Витенберге и не трудились столь усердно, чтобы насадить и преподать это учение о вере, то мы не пребывали бы в согласии и гармонии до сих пор, но даже и среди нас давным давно возникли бы секты. Однако, поскольку мы твердо пребываем в этом учении и никогда не прекратим подчеркивать и выделять его, оно сохраняет нас в полнейшем единстве и мире. Другие же — те, кто либо пренебрегают им [этим учением], либо стремятся учить тому, что, по их мнению, является более возвышенным,— впадают в различные порочные заблуждения, образуют бесконечное множество сект и таким образом погибают. Нам кажется, между прочим, что неплохо показать здесь, почему дьявол и мир столь злобно настроены против Евангелия, которое является Словом жизни и вечного спасения.
Я упоминал ранее, что в этом Послании Св. Павлу представился удобный случай обсудить вопрос о христианской праведности, а именно — [я говорил,] что сразу после того, как Павел уехал, лжеучителя, появившиеся среди галатов, уничтожили все, что он воздвиг с таким усердием. Эти лжеапостолы, приверженцы Иудаизма и фарисейства [в нем], были людьми, имевшими большой престиж и власть. Перед людьми они хвалились тем, что принадлежали к святой и избранной расе иудеев, что они были израильтянами, происходившими от семени Авраамова, что к ним относились обетования и что они являлись наследниками патриархов, наконец, что они были служителями Христа и учениками Апостолов, которых они знали лично и о чьих чудесах они свидетельствовали. Они могли даже сами явить некоторые знамения или чудеса, ибо Христос говорил (Мат.7:22), что беззаконные [лжеучителя] также могут творить чудеса. Когда люди, обладающие такою властью, приходят в любую страну или любой город, народ сразу же начинает восхищаться ими, и они обманывают даже образованных и весьма стойких в вере людей. Они повергли галатов, говоря им: “А кто такой этот Павел? В конце концов, разве он не был последним из обратившихся ко Христу? Мы же — ученики Апостолов, и мы очень хорошо знаем их. Мы видели Христа, когда Он творил чудеса, и мы слышали, как Он проповедовал. А Павел — новичок, и он ниже нас по положению. Невозможно, чтобы Бог позволил нам впасть в заблуждение, нам, представителям Его святого народа, служителям Христовым, принявшим Святого Духа. Кроме того, нас много, а Павел один. Он не знал Апостолов, равно как не видел Христа. Фактически, он преследовал Церковь Христову. Можете ли вы представить себе, что из-за одного какого-то Павла Бог позволит столь многим церквям впасть в заблуждение ?”
В наши времена всякий раз, когда папа римский не может опереться на Святые Писания, он использует против нас тот же самый простой аргумент: “Церковь, Церковь! Неужто вы полагаете, что Бог столь скверен, что ради каких-то нескольких еретиков-лютеран Он отвергнет всю Церковь? Неужели вы думаете, что Он мог оставить Свою Церковь пребывать в заблуждениях на протяжении столь многих столетий?” Изо всех сил он настаивает на том, что Церковь никогда не может быть уничтожена или повергнута. Этот аргумент убеждает многих людей. Таким и подобными [ему] аргументами эти лжеапостолы сразили и галатов, так что Св. Павел утратил свой авторитет среди них, и его учение стало казаться им подозрительным.
В противовес хвастовству лжеапостолов, Павел решительно и с великою  утверждает [демонстрирует и углубляет] свою апостольскую власть, представляет свое призвание и защищает свое служение. Хотя нигде в других местах он так не поступает, он отказывается уступить кому-либо, даже самим Апостолам, а уж тем более кому-то из их учеников. В противовес их фарисейской надменности и наглости, он ссылается на события, имевшие место в Антиохии, где он выдержал противостояние с самим Петром. Вдобавок, он не обращает никакого внимания на то, что может оскорбить кого-то, но говорит открыто и ясно, что осмелился укорять самого Петра, главу Апостолов, который видел Христа и близко знал Его. “Я Апостол, — [как бы] говорит он, — и мне нет никакого дела до того, кем являются остальные. Действительно, я не боюсь [не избегаю того, чтобы] упрекнуть даже самого главного среди других Апостолов”.
Наконец в этих двух первых главах он не делает почти ничего, кроме утверждения и выставления на всеобщее обозрение своего призвания, своего служения и своего Евангелия. Он утверждает, что оно [Благовестие] не от людей, что он принял его не от людей, но через откровение от Иисуса Христа, и что если он, или [даже] Ангел с небес принесет какое-то иное благовестие, чем то, что он проповедует, то да будет он предан анафеме.
Но чего Павел хочет добиться таким “хвастовством”? Я отвечу: это учение ставит своею целью то, чтобы каждый служитель Слова Божия был уверен в своем призвании. Как в глазах Бога, так и в глазах человека он должен смело провозглашать [славить] то, что он проповедует Евангелие как призванный и посланный. Так глашатай царя хвалится и провозглашает, что он пришел не как частное лицо, но как посланник царя. Благодаря достоинству, которым обладает посланник царя, ему воздается почтение и предоставляется высшая честь, которой он никогда не получил бы, если бы пришел как частное лицо. Таким образом, пусть проповедник Евангелия будет уверен, что его призвание от Бога. Ему надлежит следовать примеру Павла и превозносить это свое призвание так, чтобы он мог обрести доверие и авторитет среди людей. Таким же образом посланник царя превозносит свое служение и призвание. Такое прославление [своего призвания] не является тщетным делом, но напротив — необходимо. Ибо он славится не сам по себе, но в царе, который послал его и чью власть он стремится почтить и вознести. Когда во имя царя он хочет, чтобы что-то было исполнено его подчиненными, то не говорит: “Мы просим”, но говорит: “Мы велим, мы хотим, чтобы это было сделано”. Но как частное лицо он говорит: “Мы просим”.
Таким же образом, когда Павел превозносит свое призвание столь высоко, это не является невежественным стремлением к собственной славе, как полагают некоторые люди. Он возносит свое служение с необходимою и святою гордостью. Поэтому он говорит также и римлянам (Рим.11:13): “Как Апостол язычников, я прославляю служение мое”. Это равносильно тому, чтобы сказать: “Я хочу, чтобы люди принимали меня не как Павла из Тарса, но как Апостола Павла, или посланника Иисуса Христа”. Он должен был делать это, чтобы поддерживать свой авторитет [свою власть] так, чтобы слышащие это были внимательны и с большим желанием подчинялись ему [слушали его]. Ибо они слушают не Павла, но через Павла [в Павле] они слушают Самого Христа и Бога Отца, Который послал его. Как люди должны с благоговением почитать власть и величие Бога, так им следует с почтением принимать и слушать Его посланников, несущих Его Слово.
Соответственно, это очень достопримечательный фрагмент. Ибо здесь Павел так хвалится своим призванием, что пренебрегает всеми остальными. Если бы кто-то должен был следовать общепринятым человеческим нормам и пренебрегать всеми остальными ради самого себя, приписывая все себе одному, то это было бы вершиною неловкости, безумия и греха. Однако такая разновидность “хвастовства” является необходимой. Она относится не к славе Павла и не к нашей славе, но к славе Божией. И этим жертва хвалы и благодарения возносится Ему. Ибо таким “хвастовством” является миру имя Божие. Итак, он начинает свое Послание к Галатам следующим образом:

1. Павел Апостол, избранный не человеками... и т.д.

В самом начале [Послания] Павел наносит удар этим лжеучителям. Они утверждали, что являются учениками Апостолов, посланными ими. И они презрительно относились к Павлу, как к человеку, который не был учеником Апостолов и не был послан ими для того, чтобы проповедовать Евангелие, но пришел каким-то иным путем, “вторгся” в служение по собственной инициативе. Павел защищает свое призвание от их нападок и [как бы] говорит: “Ваши проповедники обсуждают [взирают на] мое призвание. Но всякий, приходящий к вам, послан либо от людей, либо человеком. То есть он либо пришел сам по себе, не имея призвания, либо был призван кем-то иным. Мое же призвание не от людей. Оно выше любого призвания, которое может быть принято от Апостолов. Ибо оно от Иисуса Христа и Бога Отца “.
Когда Павел говорит “от людей” [“через человека”], я воспринимаю это, как указание на людей, которые призывают сами себя и вторгаются [в служение] по собственной инициативе, когда ни Бог, ни человек не призывает и не посылает их, но когда они идут и говорят от своего собственного имени. В наши дни таким образом поступают сектанты. Они либо прячутся по углам, ища [укромное] место, где им можно было бы изрыгнуть свой яд, и не приходят в открытые [общедоступные] церкви, либо они отправляются туда, где Евангелие уже было посеяно. Вот это я называю: “От людей “. Но когда он говорит: “Через человека”, я понимаю это, как указание на тех, кто имеет божественное призвание, но пришел [призван] через человека.
Бог призывает [людей] либо посредством чего-то (кого-то) , либо непосредственно. В наши дни Он призывает всех нас на служение Слова посредством кого-то, то есть призвание приходит [к нам] через кого-то, а именно — через человека. Но Апостолы были призваны непосредственно Самим Христом, так же, как пророки Ветхого Завета призывались Самим Богом. Впоследствии Апостолы призывали своих учеников, как Павел, например, призвал Тимофея, Тита и т. д. Эти [призванные Апостолами] люди назывались епископами [пресвитерами], как, например, в Тит.(1:5 и далее). Епископы же призывали своих последователей, и так далее, до нашего времени. И так будет до конца света. Это называется опосредованным призванием, поскольку совершается человеком. Тем не менее это призвание является божественным.
Таким образом, когда кто-то призван князем, судьею [членом магистрата] или мною, он получает свое призвание через человека. Со времен Апостолов такой способ призвания был обычным и практиковался в мире. И его не следует менять. [Напротив.] Этот способ призвания следует всячески превозносить из-за сектантов, которые пренебрегают им и выдвигают претензию на другое призвание, когда, как они говорят, Дух, дескать, побуждает их учить. Но они лжецы и самозванцы, ибо они водимы духом не добрым, а порочным. Было бы незаконно, если бы я оставил предписанный мне пост проповедника для того, чтобы отправиться в другой город, где я не имею призвания, и проповедовал там . (Как доктор богословия, конечно, я могу проповедовать во всех папских учреждениях, при условии, что они позволяют мне делать это.) Я не имею права поступать так, даже если я слышу, что [где-то] преподносится лжеучение и что обольщаются и попадают под осуждение души, которые я мог бы избавить от заблуждения и проклятия своим здравым учением. Но я должен вверить все это Богу, Который, когда придет для этого время, найдет возможность призвать служителей законным путем и преподать Слово Свое. Ибо Он является Господином жатвы, Который высылает делателей на ниву Свою. Наше же дело — молиться (Мат.9:38).
Таким образом, нам не следует вторгаться в чью-то [чужую] жатву, как делает дьявол через своих сектантов. С пылким рвением они заявляют [претендуют на то], что, дескать, печалятся о том, как людей уводят на погибель, и что хотят научить их истине, избавив их от когтей дьявола. Таким образом, даже когда человек с набожным усердием и добрыми намерениями стремится избавить своим здравым учением [людей] вводимых в заблуждение и направляемых на погибель, это плохой пример, дающий неблагочестивым учителям повод самим вторгаться [в чужое дело], вслед за чем туда вторгается и сам сатана. Это наносит великий урон.
Однако, когда князь или какой-то другой член магистрата [судья] призывает меня, тогда с твердой уверенностью я могу похваляться перед дьяволом и врагами Евангелия, что я был призван по заповеди Божией человеком . Ибо заповедь Божия приходит через уста князя [призывающего меня], и это является истинным призванием. Поэтому мы также были призваны по божественному соизволению — не непосредственно Христом, как Апостолы, но “через человека”.
Итак, данное учение об уверенности в призвании является чрезвычайно необходимым из-за [по причине существования] вредоносных и демонических духов. Каждый служитель Слова имеет право хвалиться так, как это делал Иоанн Креститель (см. Лук.3:2): “Слово Господне снизошло на меня “. Поэтому когда я проповедую, крещу, или отправляю таинства, я делаю это так, как человек, имеющий [на то] заповедь и призвание. Ибо глагол Божий был дан мне, и не в каком-то укромном уголке, чем бахвалятся сектанты, а через уста человека, исполняющего свои законные обязанности. Но если бы один или двое простых людей попросили меня проповедовать, то мне не следовало бы повиноваться такому частному призванию, потому что это открыло бы путь для служителей сатаны, которые последовали бы моему примеру и нанесли бы немалый ущерб, о чем мы уже говорили выше. Когда же люди, исполняющие общественное [законное] служение просят меня, я должен повиноваться.
Поэтому когда Павел провозглашает: “Не человеками и не через человека”, он ниспровергает лжеапостолов. Этим он как бы говорит: “Неважно, сколько хвастаются эти виперы , да и чем еще им бахвалиться, кроме того, что они либо посланы “людьми” [пришли “от людей”], то есть сами по себе, без всякого призвания, либо “через человека”, то есть посланы кем-то другим? Мне нет до этого никакого дела, да и вам не следует заботиться об этом. Что же касается меня, то я был призван и послан не людьми и не от человека, но непосредственно, то есть Самим Иисусом Христом. Во всех отношениях мое призвание подобно призванию Апостолов, и я в самом деле являюсь Апостолом”. Итак, Павел весьма основательно обходится с этим учением об апостольском призвании. Он повсюду проводит грань между Апостолами и другими служителями, как, например, в 1Кор.12:28 и Ефес.4:11, где он говорит: “И Он поставил одних Апостолами, других пророками...” и т.д. Он ставит Апостолов на первое место — так, чтобы Апостолами назывались по праву те, кто был послан непосредственно Самим Богом, без какого бы то ни было посредника. Так Матфий был призван одним лишь Богом. Ибо когда другие Апостолы избрали двух людей, они не посмели решать сами, но бросили жребий и молились Богу, чтобы Он показал им того, кого Он предпочитает (Деян.1:23-26). Поскольку ему предстояло стать Апостолом, требовалось чтобы он обязательно был призван Богом. Итак, Павел был призван на то, чтобы стать Апостолом язычников (Рим.11:13). Вот почему Апостолов называют Святыми. Ведь они уверены в своем призвании и учении, сохранили верность своему служению, и никто из них, кроме Иуды, не стал вероотступником, потому что их призвание является призванием святым.
Это первое наступление, которое Павел предпринимает против лжеапостолов, пришедших несмотря на то, что никто не посылал их. Таким образом, не следует пренебрегать призванием. Ибо недостаточно, если человек имеет Слово и чистое учение. Он должен также иметь уверенность в своем призвании [подтверждение или заверение своего призвания], и всякий, приходящий без такой уверенности, приходит только для того, чтобы “убить и погубить” (Иоан.10:10). Ибо Бог никогда не позволит преуспевать делам тех, кто не был призван. Даже если они учат чему-то благотворному и полезному, это не назидает. Так в наши времена сектанты имеют слова [лексикон] веры в своих устах, но они не производят никакого плода. Их главная задача заключается в том, чтобы привлечь людей к своим ложным убеждениям. Чтобы сохранить свою спасительную миссию, те, кто имеют твердое и святое призвание, нередко вынуждены выдерживать суровые противостояния, точно так же, как и те, чье учение чисто и здраво, вынуждены противостоять дьяволу со всеми его бесконечными коварными уловками и миру с его нападками. Что делать в этих противостояниях тому, чье призвание непрочно и чье учение искажено?
Таким образом, мы, состоящие на служении Слова, имеем то утешение, что мы исполняем небесные и святые обязанности— будучи законным образом призваны к этому, мы одолеваем врата ада (Мат.16:18). С другой стороны, как ужасно, когда совесть говорит: “Ты совершил это, не имея на то призвания!” Тогда человека без призвания охватывает такой ужас, что он хотел бы никогда не слышать того Слова, которое проповедует. Ибо своим непослушанием он пятнает все деяния, независимо от того, сколь благими они являются, так, что даже самые величайшие его дела и свершения становятся его величайшими грехами.
Итак, вы видите, что хвалиться нашим служением и прославлять его таким образом [как это делает Павел] необходимо. В прошлом, когда я был еще молодым богословом и доктором, мне казалось, что Павел поступает неблагоразумно и опрометчиво, столь часто хвалясь своим призванием в этом Послании. Но я не понимал цели, с которою он делал это, ибо я не знал, что служение Слова является столь важным и значительным делом. Я ничего не знал про учение о вере и [верной] совести. В школах и церквях [нам] не прививалось никакой уверенности, но все было наполнено софистическими пустяками и несерьезными строфами канонистов и комментаторов “Сентенций” . Поэтому никто не мог понять, сколь убедительна и сильна эта святая и духовная “похвальба” о призвании, способствующая, прежде всего, славе Божьей, затем — улучшению нашего служения, а также — нашему благу и благу людей. Когда мы хвалимся таким образом [как это делает Павел], мы не ищем ни мирского престижа [для себя], ни хвалы от людей, ни денег, равно как не стремимся доставить удовольствие миру или обрести его благоволение. Причина нашей “гордой похвальбы” заключается в том, что мы имеем божественное призвание и находимся на службе у самого Бога, и еще в том, что люди должны иметь уверенность в нашем призвании, чтобы они могли знать, что наше слово фактически является Словом Божиим. Посему это есть не тщетная и суетная надменность, но это святейшая гордость, направленная против дьявола и мира. И она является истинным смирением в глазах Божиих.

...И Богом Отцем, воскресившим Его из мертвых...

Павел столь усерден в этом деле, что не может дождаться, пока дойдет до главного [обсуждаемого] вопроса, но уже здесь, в самом начале [заглавии] своего Послания, он изливается бурным потоком, высказывая все, что накопилось у него на сердце. Цель, преследуемая им в этом Послании, заключается в обсуждении и защите той праведности, которая приходит через веру , и опровержении Закона и той праведности, которая приходит от дел. Он исполнен этих [и подобных им] помыслов, и уста его говорят от чудесного и переполняющего его изобилия превосходной мудрости и знания Христова (Мат.12:34). Этот огонь, это бушующее пламя в его сердце не может быть скрыто. И оно не позволяет ему молчать. Поэтому он говорит: “И Богом Отцем, воскресившим Его из мертвых”.
Добавление слов: “И Богом Отцем, воскресившим Его из мертвых”, кажется излишним. Но поскольку, как я уже отмечал, он говорит оттого, что сердце его переполнено, разум его пламенеет стремлением выразить уже в самом начале послания неисследимые богатства Христовы (Ефес.3:8) и проповедовать праведность Божию, названную воскресением из мертвых. Христос, Который жив и был воскрешен из мертвых, говорит через него и побуждает его говорить таким образом. Поэтому он называет Бога “Отцом, воскресившим Иисуса Христа из мертвых”. Он как бы говорит этим: “Я должен поспорить с сатаною и этими виперами, орудиями сатаны, которые пытаются лишить меня праведности Христа, воскрешенного из мертвых Богом Отцом. Одною лишь этою праведностью мы оправданы, и этою праведностью мы также будем воскрешены из мертвых к вечной жизни в Последний День. Пытающиеся же принижать [“подкапывать”] праведность Христову, одинаково противостоят Отцу, Сыну и Их Промыслу”.
Поэтому в самом начале Павел высказывает все, что он намерен выдвинуть в этом Послании. Он упоминает о воскресении Христа, Который “воскрес для оправдания нашего” (Рим.4:25). Его победа является победою над Законом, над грехом, над нашею плотью, над миром, дьяволом, смертью, адом и всеми пороками. И эту Свою победу Он дал нам. Даже если наши враги, эти тираны, обвиняют и устрашают нас, они не могут повергнуть нас в отчаянье или осудить нас. Ибо Христос, Которого Бог Отец воскресил из мертвых, является Победителем над ними, и Он — наша праведность. Поэтому “благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!” (1Кор.15:57). Аминь.
Но обратите внимание, как Павел повествует здесь о сути дела. Он не говорит: “Богом, Который сотворил небо и землю, Который является Господом Ангелов, Который послал Моисея к фараону, Который вывел народ Израиля из Египта”, как это делают лжепророки, похваляющиеся Богом своих отцов, Создателем и Хранителем всего сущего и совершающие чудеса среди Его народа. Нет, на сердце у Павла нечто совсем иное, а именно — праведность Христова, которой он учит и которую отстаивает, как Апостол Христов. Потому он использует слова, которые способствуют этому. Он говорит: “Я — Апостол, ‘избранный не человеками и не через человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых’”. Вы понимаете теперь, сколь ревностно и пылко дух Павла ведом в этом вопросе, который он стремится учредить и удержать против всего царства ада, против могущественных и мудрых всего мира, против дьявола и его апостолов.

2. ...и все находящиеся со мною братия...

Это закрывает уста лжеапостолам, ибо такова цель всех его аргументов — укрепить и превознести свое служение и опозорить их служение. Этим он как бы говорит: “В действительности довольно и того, что посредством божественного призвания я был как Апостол послан Иисусом Христом и Богом Отцом. И все же, чтобы не стоять одному, я упоминаю — хотя я и не обязан этого делать — всех братьев, которые являются не Апостолами, но “товарищами по оружию”. Они пишут это послание так же, как и я, и они свидетельствуют вместе со мною, что учение, которого я придерживаюсь, является истинным и божественным. Поэтому мы уверены, что Христос присутствует среди нас и что здесь, в нашей церкви, Он учит и говорит. Что касается лжеапостолов, если они вообще что-то собою представляют, то они посланы “человеками” или “через человека”, я же послан от Бога Отца и от Иисуса Христа, Который есть наша жизнь и наше воскресение (Иоан.11:25). Другие мои братья были посланы от Бога, хотя и человеком, то есть мною. Таким образом, во избежание суждения, будто я, дескать, противопоставил сам себя многим, я имею с собою, как верных свидетелей, пребывающих в едином мнении братьев, которые думают, пишут и учат в точности тому же, чему и я”. Это все была подпись, далее же следует обращение:

...Церквам Галатийским.

Павел проповедовал по всей Галатии. Хотя он не полностью обратил эту страну ко Христу, у него все же было там немало церквей, в которые тайно проникали служители дьявола, лжеапостолы.
Так и в наши дни фанатики приходят не туда, где враги Евангелия одерживают верх, но туда, где имеются христиане и благочестивые люди, любящие Евангелие. Они постепенно и незаметно проникают в среду таких людей даже на территориях, где правят тираны и гонители Евангелия. Проникая в дома под ложными предлогами, они извергают свой яд и подрывают веру простых людей. Но почему же они не отправляются скорее в города, страны и земли папистов, [почему они] не исповедуют и не защищают свое учение там, перед неблагочестивыми князьями, епископами и теологами в университетах, как делаем мы по милости Божией? Эти милые мученики не упускают ни одного шанса, чтобы отправиться в те места, где Евангелие уже было учреждено и где они могут жить в безопасности и спокойствии. Таким образом, лжеапостолы не рискнули бы отправиться к Каиафе в Иерусалим, к императору в Рим или в какие-то другие места, где никто не проповедовал ранее, как это делали Павел и другие. Вместо этого они направлялись в Галатию, которая уже была обретена и подготовлена для Христа трудами и стараниями Павла, и [они шли] в Асию, в Коринф, где уже были к тому времени благочестивые люди и христиане, которые никого не преследовали, но сносили все спокойно и безропотно. Там враги креста Христова могли жить в великом самодовольстве, не подвергаясь никаким гонениям.
Вам следует узнать здесь о том, каков удел благочестивых проповедников в этой жизни. Вдобавок к гонениям и преследованиям, которые они вынуждены сносить со стороны порочного и неблагодарного мира, помимо совершаемых ими тяжких трудов по насаждению церквей, им приходится видеть стремительное уничтожение всего, чему они учили столь долго и во всей чистоте, от рук фанатиков, которые приходят вслед за ними, всячески ими помыкают и берут верх. Это более мучительно для благочестивых проповедников, чем любые преследования со стороны тиранов. Поэтому пусть всякий, кто не хочет сносить такое презрение и укоры, не становится служителем Евангелия. Или же если он уже является таковым, то пусть он отдаст свое служение кому-то другому. Вы видите, что в наши дни нас презирают и нами помыкают — мы испытываем это извне, со стороны тиранов, и изнутри, со стороны тех, кого мы освободили Евангелием, равно как и со стороны лжебратьев. Но наше утешение и слава заключаются в следующем — будучи призваны Богом, мы имеем обетование вечной жизни, и мы стремимся обрести ту награду, о которой сказано: “...Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку...” (1Кор.2:9). Ибо когда явится Христос, главный Пастырь, мы обретем неувядающий венец славы (1Пет.5:4). И даже в этом мире Он не даст нам погибнуть.
Иероним поднимает здесь важный вопрос: почему Павел называет “церквями” то, что на самом деле церквями не являлось? Ведь Павел, как он [Иероним] говорит, пишет к галатам, которые от Христа и от благодати отпали и отвратились к Моисею и Закону . Я отвечу: когда Павел называет их “церквами галатийскими”, он использует синекдоху — прием, который очень часто применяется в Писаниях . Обращаясь в том же духе к коринфянам, он поздравляет их с тем, что благодать Божия была дана им во Христе, то есть что они обогатились в Нем “всяким словом и всяким познанием” (1Кор.1:4-5). Но все же многие из них были совращены лжеапостолами и не веровали [более] в воскресение мертвых и т.д. Так и в наши дни мы по-прежнему называем Римскую церковь и все ее епархии святыми, хотя они разрушены, а служения их стали безбожными. Ибо Бог “господствует среди врагов Его” (Пс.109:2), антихрист сидит во храме Божием (2Фессал.2:4), и сатана присутствует посреди сынов Божиих (Иов.1:6). Несмотря на то, что Церковь существует “среди строптивого и развращенного рода”, как Павел говорит в Послании к Филиппийцам (2:15), и хотя она окружена лютыми волками и разбойниками, то есть духовными тиранами, она все равно остается Церковью. Хотя город Рим хуже, чем Содом и Гоморра, в нем все же остаются Крещение, Таинства, устное и записанное Евангелие, Священные Писания, служители, имя Христово и имя Божие. Всякий, имеющий одно, имеет и другое. Всякий же, не имеющий того, не имеет оправдания, ибо сокровище все еще там. Таким образом, Римская церковь свята, потому что она имеет святое имя Божие, Евангелие, Крещение и т.д. Если это существует среди народа, то этот народ называется святым. Так наш Виттенберг является святой деревней, и мы воистину святы, потому что мы были крещены, приобщены к Таинствам, научены и призваны Богом. Среди нас творятся дела Божьи, то есть проповедуется Слово и отправляются Таинства, и это делает нас святыми.
Я говорю это для того, чтобы мы могли отчетливо видеть разницу между христианскою святостью и другими разновидностями святости. Монахи называют свои ордены святыми, хотя они не смеют называть святыми себя. Но они не являются святыми, потому что, как мы уже отмечали выше, христианская святость является не активною, но пассивною . Они [христиане] святы потому, что обладают чем-то таким, что является божественным и святым, а именно — призванием служения [на служение], Евангелием, Крещением и т.д., и на основании этого они святы.
Поэтому, хотя галаты и отпали от веры, Крещение, Слово и имя Христово по-прежнему пребывали среди них. Кроме того, среди них все же оставались благочестивые люди, не уклонившиеся от учения Павла и имевшие надлежащее понимание Слова и Таинств, которое не может быть осквернено теми, кто отпал. Ибо Крещение, Евангелие и т.п. не утрачивают святости по той причине, что я [например] осквернился, стал несвятым и обрел неправильное представление о них. Напротив, они сохраняют святость и остаются в точности тем, чем они были, независимо от того, пребывают ли они среди благочестивых или же среди неблагочестивых. Люди не могут их ни осквернить, ни освятить. Своим хорошим или порочным поведением, своей добропорядочною или скверною жизнью, своими добрыми или недобрыми нравами люди оскверняются или освящаются в глазах язычников (Рим.2:24), но не в глазах Божиих. Таким образом, Церковь свята даже там, где фанатики преобладают — до тех пор, покуда они не отвергают Слова и Таинств. Если же они отвергают это, то они не являются более Церковью. Итак, везде, где пребывает сущность Слова и Таинств, присутствует святая Церковь, даже если антихрист царствует там. Ибо он устанавливает свой престол не в стане друзей и не в собрании неверующих , но в наивысшем и святейшем месте, какое только возможно, а именно — в храме Божием (2Фессал.2:4). Поэтому наш краткий ответ на данный вопрос таков: Церковь является вселенской везде в мире, где присутствуют Евангелие Божье и Таинства. Иудеи, мусульмане и фанатики не являются Церковью, потому что они противостоят Евангелию и Таинствам и отрицают их. Далее следует приветствие.

3. Благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа...

Я надеюсь, вам известно значение слов “благодать” и “мир”, поскольку эти термины часто встречаются у Павла и легки для понимания. Но поскольку мы берем на себя разъяснение данного Послания — делая это не потому, что это необходимо, или потому, что Послание очень сложно, а для укрепления нашего сознания против будущих ересей, — вас не должно утомить, если мы повторим здесь то, чему мы учим, о чем поем и пишем в другое время и других местах. Ибо, потеряв учение об оправдании, мы потеряем абсолютно все. Необходимо вникать в это учение ежедневно, как говорит Моисей о своем Законе (Втор. 6:7). Потому что оно никогда не может быть понято достаточно хорошо или слишком хорошо. Действительно, как бы мы усердно ни преподавали, никто не усваивает это учение в совершенстве и не верует в это всем сердцем, столь слаба наша плоть и непослушна Духу!
Приветствие Апостола ново для мира, и никто не слышал его до начала проповеди Евангелия. Благодать и мир — эти два слова заключают в себе все христианство. Благодать прощает грехи, а мир успокаивает совесть. Два демона, казнящих нас, — это грех и совесть, власть Закона и жало смерти (1Кор. 15:56). Но Христос победил этих двух чудовищ и низверг их Себе под ноги и в этом веке, и в будущем. Мир не знает этого и потому не может научить, как превозмочь грех, совесть и смерть. Только христиане вооружены таким учением и могут побеждать грех, отчаяние и вечную смерть. Это учение дано Богом, оно не исходит от свободной воли и не изобретено человеческим разумом.
Два слова, “благодать” и “мир”, заключают в себе все христианство. Благодать — это прощение грехов, радость, мир, спокойная совесть. Но мир невозможен, пока не прощен грех, потому что Закон обвиняет и устрашает совесть грехом. И грех, ощущаемый сердцем, не может быть устранен ни паломничествами, ни бдениями, ни трудами, ни усилиями, ни обетами, ни любыми другими делами — фактически, грех увеличивается делами. Чем больше мы потеем, стараясь освободиться от греха, тем хуже становимся. Ибо нет другого средства уничтожения греха, кроме благодати. Этот факт заслуживает пристального внимания. Потому что слова просты, но, пребывая в искушении, труднее всего убедить свои сердца, что мы имеем прощение грехов и мир с Богом только по благодати, независимо ни от чего другого на небе или на земле.
Поскольку мир не понимает этого учения, он не может и не будет терпеть его. Он разглагольствует о свободной воле, о наших силах, о наших делах — о всяких средствах, которыми мы зарабатываем благодать и мир, т. е. прощение грехов и спокойную совесть. Но совесть не может быть спокойной и радостной, пока не обретет мир через эту благодать, т. е. через прощение грехов, обетованное во Христе. Многие трудились, выдумывая религиозные порядки, чтобы достичь мира и спокойной совести, но вместо этого они получали еще большую нищету, ибо такой путь лишь увеличивает сомнения и отчаяние. Поэтому ваши и мои кости не узнают покоя, пока мы не услышим Слова благодати и крепко прильнем к нему верою.
Апостол четко отделяет эту благодать и мир от любого другого вида мира и благодати. Он желает галатам мира и благодати — не от Цезаря, царей или князей, ибо они обычно преследуют благочестивых и восстают против Господа и Его Христа (Пс. 2:1), не от мира, ибо “в мире”, как сказал Христос, “будете иметь скорбь” (Ин. 14:27), а от Бога Отца нашего. Другими словами, он желает им небесного мира. И Христос говорит: “Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается” (Ин. 14:27).
Мир земной не дает ничего, кроме безопасности для собственности и тела, возможности жить счастливо и спокойно во плоти. Мирская благодать позволяет нам наслаждаться собственностью и не лишает нас наших владений. Но в беде и в час смерти земные благодать и мир не помогают и не избавляют от беды, отчаяния и смерти. А с благодатью и миром от Бога человек настолько силен, что может переносить крест и мир, радость и печаль. Он укрепляется победою в смерти Христа. В его сознании эта победа преобладает над смертью и грехом, потому что он имеет гарантию прощения грехов. Получив прощение грехов, сердце удовлетворяется и утешается. Поэтому, когда человека утешает и ободряет благодать Божия (прощение грехов и мир совести), он может смело выдержать и превозмочь все невзгоды, вплоть до смерти. Мир Божий дается только тем, кто верует, а не миру [земному], ибо мир [земной] не принимает и не понимает его. И приходит он только через благодать Божию.
Но почему Апостол добавляет: “И от Господа нашего Иисуса Христа”? Не достаточно ли было сказать: “От Бога Отца”? Почему он упоминает Иисуса Христа вместе с Отцом? Вы часто слышали от нас, что в Писаниях существует принцип, которого следует тщательно придерживаться, чтобы избегать рассуждений о величии Бога, так как это слишком тяжелая ноша для человеческого тела, а особенно для разума. “Лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых”, говорит Писание (Исх. 33:20). Папа, турки, иудеи и все сектанты не обращают внимания на это правило. Они убирают Христа Посредника с глаз долой и говорят только о Боге, молятся только Ему и совершают дела только для Него. Монах, например, полагает: “Дела мои угодны Богу. Он посмотрит на мои обеты и за них даст мне спасение”. Турок говорит: “Если я буду жить так-то и омываться так-то, Бог примет меня и даст мне вечную жизнь”. Иудей думает про себя: “Если я буду соблюдать Закон Моисеев, то найду благоволение у Бога и спасусь”. Фанатики нашего времени бахвалятся Духом, видениями, и не знаю еще, какими жуткими вещами. Они обходят чудеса, которые выше их понимания. Эти новые монахи изобретают новый крест и новые дела, воображая, будто выполняющие их смогут угодить Богу. Короче говоря, кто не знает учения об оправдании, уничтожает Христа Искупителя.
Но истинное христианское богословие, как я часто вас предупреждал, показывает не Бога в Его величии, как это делает Моисей и другие, а рожденного от Девы Христа, нашего Посредника и Первосвященника. Поэтому, когда мы в присутствии Бога ополчаемся против Закона, греха и смерти, нет ничего более опасного, чем устремляться в небеса с пустыми догадками, исследовать Бога в Его непостижимой власти, мудрости и могуществе, спрашивать, как Он сотворил мир и как Он им управляет. Если вы попытаетесь постичь Бога таким путем и захотите достигнуть примирения с Ним без Христа Посредника, поставив посредником между Ним и собою свои дела, посты, капюшон и тонзуру, вы неизбежно падете, как пал Люцифер (Ис. 14:20), и в ужасном отчаянии потеряете Бога и все остальное. Ибо по Своей сути Бог неизмерим, непостижим и бесконечен, и потому нестерпим для человеческой природы. Поэтому, если вы хотите, чтобы ваше сознание и спасение были вне опасности, положите конец своим домыслам. Обратитесь к Богу, как учит Писание (1 Кор. 1:21, 24): “Ибо когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. Для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость”. Поэтому начни там, где начался Христос — в утробе Девы, в яслях и у груди Его матери. Он ведь сошел с небес, родился, жил среди людей, страдал, был распят и умер для того, чтобы предстать нашим взорам во всех возможных проявлениях. Он хотел приковать взгляд нашего сердца к Себе и этим предотвратить наши попытки влезть на небо и самостоятельно постичь Божие Величие.
Поэтому, размышляя об оправдании и о том, где можно найти Бога, оправдывающего и прощающего грешников, знайте, что нет другого Бога, кроме Человека Иисуса Христа. Держитесь за Него, прибегайте к Нему всем сердцем и гоните прочь любые умствования о Божьем могуществе, ибо исследующий Божие могущество будет поглощен Его славою. Я по собственному опыту знаю, о чем говорю. Но фанатики, взирающие на Бога отдельно от Человека, не поверят мне. Христос Сам говорит: “Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня” (Ин. 14:6). Без Христа, Пути, вы не найдете другой дороги к Отцу, вы найдете лишь блуждание — не истину, а лицемерие и ложь, не жизнь, а вечную смерть. Заметьте в учении об оправдании, что, борясь с Законом, грехом, смертью и дьяволом, мы не должны смотреть ни на какого другого Бога, кроме воплощенного и вочеловеченного.
Оставляя учение об оправдании и вступая в спор о Божьей власти, мудрости и пр. с иудеями, турками или сектантами и др., мы должны приложить весь свой ум и все усилия, чтобы быть настолько тонкими полемистами, насколько это возможно, потому что мы [тогда вступаем] в чужую область. Но когда дело касается совести, праведности и жизни (что я особенно хочу здесь подчеркнуть) вопреки Закону, греху, смерти и дьяволу, то есть прощения грехов, примирения и вечной жизни, тогда следует освободить наш разум от заблуждений, от всяких домыслов о Божьем величии, и сконцентрировать внимание только на этом Человеке, предлагающем Себя нам в качестве Посредника и говорящем: “Придите ко Мне все труждающиеся и обремененные”. (Мф. 11:28). Поступая так, мы увидим любовь, доброту и благость Бога, увидим Его мудрость, могущество и величие, смягченные, чтобы мы могли их вынести. В этом прекрасном образе вы найдете все, как говорит Павел в Послании к Колоссянам: “В Котором сокрыты все сокровища премудрости и ведения” (2:3), и: “Ибо в Нем обитает вся полнота Божества телесно” (2:9). Мир не видит этого, потому что смотрит на Него только как на слабого человека.
Павел так часто упоминает Иисуса Христа вместе с Богом Отцом, чтобы научить нас истинной христианской вере. И начинается все не сверху, как в других религиях, а снизу. Нам предлагается подниматься по лестнице Иакова — Сам Бог стоит на ней, а ноги Его касаются земли как раз у головы Иакова (Быт. 28:12). Поэтому, когда вам приходится думать о спасении, оставьте все размышления о [Божьем] могуществе, все мысли о делах, традициях и философии и, разумеется, о самом Законе Божьем. Бегите прямо к яслям и материнскому чреву, обнимите этого Младенца, Сына Девы и взирайте на Него — рожденного, вскормленного, растущего, живущего в человеческом обществе, учащего, умирающего, воскресающего, возносящегося выше небес и имеющего власть над всем. Тогда вы сможете стряхивать с себя все страхи и ошибки, как солнце рассеивает облака. Видение этого удержит вас на нужном пути, ведущем туда, куда ушел Христос. Павел передает благодать и мир не только от Бога Отца, но и от Иисуса Христа, и это первое, на что следует обращать внимание.
Второе, чему учит Павел, — это обоснование нашей веры в то, что Иисус Христос есть истинный Бог. Такие утверждения о божественности Христа следует искать и запоминать, не только чтобы противостоять арианам и другим сектантам прошлого или будущего, но также для обоснования собственной веры. Потому что до нашей смерти сатана не перестанет нападать на веру внутри нас. Он неизменный враг веры, потому что вера побеждает мир (1 Ин. 5:4). Наш долг — постоянно держаться веры и укреплять ее, чтобы иметь силы противостоять сатане.
То, что Христос истинный Бог, доказывается тем, что Павел приписывает Ему способность даровать то же, что дарует Отец — благодать, душевный мир, прощение грехов, жизнь и победу над грехом, смертью, дьяволом и адом, что было бы нелогично, даже кощунственно, если бы Христос не был истинным Богом. Ибо никто не может даровать мир, если [сам] не будет иметь его. Но поскольку Христос дарует его, Он несомненно имеет его.
Христос дарует благодать и мир не как Апостолы, проповедовавшие Евангелие, а как их Творец. Отец творит и дарует жизнь, благодать, мир и т.д.; Сын творит и дарует то же самое. Ничто сотворенное не может даровать благодать, мир, вечную жизнь, прощение грехов, оправдание, избавление от смерти и дьявола, только Божье могущество. Ангелы не могут ни сотворить, ни дать всего перечисленного. Поэтому такие дела принадлежат только славе Высшего Всемогущего Творца всего. И поскольку Павел приписывает Христу ту же власть в той же степени, что и у Отца, Христос является истинным Богом по сути.
Подобные же аргументы встречаются в Евангелии от Иоанна, где на основании дел, приписываемых Сыну и Отцу одновременно, делается заключение, что Отец и Сын — одно. Поэтому дары, получаемые нами от Отца, есть не что иное, как дары, получаемые от Сына. От Отца и от Сына исходит одно и то же. Иначе Павел сказал бы по-другому, например: “Благодать от Бога Отца и мир от Господа нашего Иисуса Христа”. Соединяя благодать и мир, Павел приписывает их Отцу и Сыну одновременно.
Я предупреждаю вас [об этом] так серьезно, ввиду той опасности, что многочисленные заблуждения и секты — ариане, евномиане, македонцы и другие еретики— несут вред церквям своей хитростью. Ариане очень опасны. Они соглашаются, что у Христа две природы и что Он называется “Богом от истинного Бога” — но только называется. По их словам, Христос — самое благородное и совершенное творение, [стоящее] выше Ангелов, через Него Бог сотворил потом небеса, землю и все остальное. Поэтому и Магомет хвалит Христа. Но все это не что иное, как ложные рассуждения и приятные разуму слова, которыми фанатики обманывают легковерных. Павел говорит о Христе по-другому. Вы, говорит он, укоренились в том знании, что Христос — не совершенная тварь, а истинный Бог, Который творит те же дела, что Бог Отец. Он творит божественные дела, дела Творца, а не твари. Потому что Он дарует благодать и мир, а даровать это — значит проклинать грех, побеждать смерть и попирать дьявола. Ни один Ангел не способен на такое. Но эти дела приписываются Христу, и следовательно Он — Бог по сути.

4. Который отдал Себя Самого за грехи наши...

В известном смысле, Павел постоянно напоминает о сути данного Послания. Из его уст не исходит ничего, кроме Христа. Поэтому в каждом его слове — пафос духа и жизни. Обратите внимание, как точно он выражается. Он не говорит: “Который получил от нас дела”, или: “Который принял жертвы, требуемые Законом Моисея, — поклонение, монашеские ордены, мессы, обеты и паломничества”. Вместо этого он говорит: “Который отдал”. Отдал что? Не золото или серебро, не скот, не пасхальных агнцев, не Ангела, а Себя. За что? Не за корону, не за царство, не за нашу святость и праведность, а “за наши грехи”. Эти слова— настоящий удар молнии с небес по всякой самоправедности, как в Ин. 1:29: “Вот Агнец Божий, Который берет на Себя грех мира”. Поэтому мы должны относиться к каждому слову внимательно, без небрежения, ибо эти слова наполнены утешением, они укрепляют слабых духом.
Но вопрос в том, что мы должны делать с грехами — не только с грехами других, но со своими собственными. Павел отвечает, что человек по имени Иисус Христос, Сын Божий, отдал Самого Себя за них. Это удивительные слова примирения и обетования Ветхого Закона: наши грехи не могут быть уничтожены никем другим, кроме Сына Божия, отданного на смерть. Эти “снаряды” следует использовать для уничтожения папства, всех языческих религий, всех обрядов, всех дел, всех заслуг. Если мы сами могли уничтожить наши грехи, для чего тогда было отдавать Сына Божия? Но Он был отдан за них, значит, мы не можем уничтожить их своими делами.
К тому же, из сказанного следует, что наши грехи столь бесконечны и непобедимы, что весь мир не мог бы искупить ни одного из них. Разумеется, величие искупительной жертвы, а именно — Кровь Сына Божия, достаточно ясно показывает, что мы неспособны ни сами искупить грех, ни господствовать над ним. Сила и власть греха увеличивается словами: “Который отдал Самого Себя за наши грехи”. Мы равнодушны, мы относимся ко греху, как к чему-то обыденному, незначительному. Хотя он приносит угрызения совести, мы все-таки предполагаем, что он невелик и любое наше небольшое доброе дело уничтожит его. Но давайте вспомним здесь о непомерно великой цене, заплаченной за него. И тогда нам станет ясно, что его сила столь велика, что победить ее может только принесенный в жертву Сын Божий. Любой, кто внимательно поразмыслит над этим, поймет, что одно только слово “грех” уже подразумевает вечный гнев Божий и царство сатаны и что грех — никакой не пустяк.
Наш фрагмент поэтому подводит к заключению, что все люди — пленники и рабы греха и, как говорит Павел, “проданы греху” (Рим. 7:14), что грех — очень жестокий и могущественный тиран, [властвующий] над людьми во всем мире, тиран, которого нельзя свергнуть и изгнать силою ни одной твари, будь то Ангел или человек, но только бесконечною и высшею силою Иисуса Христа, Сына Божия, отданного в жертву.
Укрепляясь верою в это и всем сердцем уповая на Человека Иисуса Христа, мы получим светлое и здравое разумение, которое даст нам способность свободно и уверенно судить обо всем в жизни. Потому что, постигая, каким всемогущим тираном является грех, мы сразу приходим к неизбежному выводу: “Что же делают паписты, монахи, монахини, священники, мусульмане и сектанты, стараясь уничтожить и преодолеть грех с помощью своих традиций, подготовительных дел, искуплений и пр.? Теперь мы считаем все это напрасным и гнусным, потому что этим слава Бога и Христа не только искажается, но и уничтожается полностью, заменяясь человеческой славой”.
Обращайте внимание на каждое слово Павла и особенно на местоимение “наш”. Потому что в Писаниях [истинный] смысл часто сокрыт в правильном употреблении местоимений, придающих [словам] особую мощь и силу. Очень просто говорить и веровать, что Христос, Сын Божий, был отдан за грехи Петра, Павла и других святых, которые кажутся нам достойными этой благодати. Однако как трудно нам, считающим себя недостойными, говорить и веровать сердцем, что Христос был отдан за наши бесчисленные грехи. Без местоимения, в общем, очень просто прославлять и превозносить благословение Христа — то, что Христос был отдан за грехи, но за грехи других людей, достойных. Но когда дело доходит до местоимения “наши”, наш слабый разум убегает прочь. Он не осмеливается приблизиться к Богу и Его обетованию, т. е. получить такое огромное сокровище даром. Поэтому он отказывается иметь дело с Богом, пока не очистится и не освободится от грехов. Соответственно, даже несмотря на то, что написано: “Который отдал Себя Самого за наши грехи”, или что-то подобное, мы никогда не применяем местоимение “наши” к себе, мы относим его к другим, достойным и святым, а сами решаем подождать, пока не станем достойными с помощью дел.
Все это показывает, что человеческий разум хотел бы, чтобы грех не имел большей силы и могущества, чем он сам имеет в своих мечтах. Лицемеры, не знающие Христа, могут раскаиваться во грехе, но они все-таки считают, что могут легко избавиться от него своими делами и заслугами. В глубине сердца они желают, чтобы слова: “Который отдал Себя Самого за наши грехи” — были простым выражением смирения и чтобы их грехи были не серьезными и настоящими, а пустяковыми и выдуманными. Короче, человеческий разум хотел бы представить Богу фальшивого грешника, не боящегося ничего и не имеющего чувства греха. Он хотел бы привести здорового человека, а не того, кому нужен врач (Мат. 9:12), только [самостоятельно] избавившись от греха он стал бы веровать, что Христос был отдан за наши грехи.
Так думает весь мир, особенно те, кто стремится казаться лучше и святее других. Собственными устами они исповедуют, что являются грешниками, они исповедуют также, что грешат ежедневно — однако не так много, чтобы не быть в состоянии бороться с грехами посредством своих дел. Кроме того, они хотят принести свою праведность и заслуги на суд Христов и потребовать у Судии в награду себе за это вечную жизнь. Между тем, принимая вид смиреннейших монахов, они не утверждают, что полностью свободны от греха. Поэтому они притворяются виноватыми в отдельных грехах, о прощении которых горячо молятся вместе со сборщиком налогов: “Боже! будь милостив ко мне грешнику!” (Лк. 18:13). Для них слова Св. Павла “за наши грехи” — пустой звук. Поэтому они не понимают их. Более того, в искушении, действительно осознавая грех, они не могут утешиться этими словами, а впадают в еще большее отчаяние.
Главное знание и истинная мудрость христиан состоит в том, чтобы очень серьезно относиться к словам Павла, гласящим что Христос был отдан на смерть не за нашу праведность и святость, а за наши грехи — великие, многие, бесконечные и непобедимые. Поэтому мы не должны считать их мелочью или думать, будто можем справиться с ними собственными делами. Не следует нам и отчаиваться из-за их тяжести, давящей на нас в жизни и смерти. Но надлежит учиться у Павла вере, что Христос был отдан не за притворство фальшивых грехов, не за малые, а за большие, огромные грехи, не за один или два греха, а за все грехи, не за те грехи, которые были преодолены — потому что ни человек, ни ангел, не могут преодолеть даже малейший грех,— а за непреодолимые грехи. И пока мы не примкнем к говорящим: “Наши грехи” — то есть имеющим учение веры и учащим этому, слышащим, познающим, любящим и верующим в это, — нам не обрести спасения.
Поэтому следует тщательно готовиться не только к искушениям, но и к смертной борьбе. Тогда совесть будет устрашена воспоминаниями о прошлых грехах. Дьявол будет нападать и пытаться завалить вас кучами, потоками, целыми океанами грехов, чтобы запугать вас, отогнать от Христа и ввергнуть в отчаяние. Тогда надо быть готовым сказать с уверенностью: “Христос, Сын Божий, был отдан не за праведность и не за святых, а за неправедность и за грешников. Если бы я был праведным и безгрешным, я не имел бы нужды во Христе Искупителе. Сатана, вздорный и сварливый святоша, почему ты пытаешься заставить меня чувствовать себя святым и искать праведности в себе самом, когда в действительности во мне нет ничего, кроме грехов, истинных и огромных? Это не фальшивые и обыденные грехи, это грехи против Первой Скрижали, а именно — неверность, сомнения, отчаяние, презрение к Богу, ненависть, невежество, богохульство, неблагодарность, злоупотребление именем Божиим, презрение и отвращение к Слову Божию, и т.д. Кроме того, есть грехи плоти против Второй Скрижали — неуважение к родителям, неповиновение правителям, желание собственности ближнего, его жены и пр., хотя это зло меньшее, чем грехи против Первой Скрижали. Конечно, я не виновен в совершении убийства, прелюбодеяния, кражи и других грехов против Второй Скрижали. Тем не менее я совершил эти грехи в моем сердце, и потому нарушил все Заповеди Божии; число моих грехов так велико, что “бычья шкура не смогла бы их выдержать” , они неисчислимы. “Ибо число грехов моих больше, чем песчинок в море” (Притчи о человеке. 9). Дьявол — такой хитрый обманщик, что может превратить в великие грехи мою праведность и добрые дела. Мои грехи так тяжки, реальны, велики, так бесконечны, так ужасны и так неистребимы, что праведность моя, не принося пользы, скорее ставит меня в невыгодное положение перед Богом . Поэтому Христос, Сын Божий, был отдан на смерть за мои грехи, чтобы уничтожить их и этим спасти всех верующих.
Суть вечного спасения состоит в том, чтобы люди принимали эти слова всерьез, как истину. Это не пустые слова. Я знаю на собственном опыте, как трудно веровать, особенно среди мук совести, что Христос был предан не за святых, праведных и заслуживающих милости, или за Своих друзей, а за безбожников, грешников и недостойных, за врагов, заслуживающих гнева Божия и вечной смерти.
Посему давайте вооружимся этими словами Павла. Обвиняя нас, дьявол говорит: “Ты грешник, поэтому ты проклят”. Ответим ему: “Ты говоришь, что я грешник, значит я буду праведным и спасенным”. “Нет,— говорит дьявол,— ты будешь проклят”. “Нет,— возражаю я,— мое прибежище — Христос, отдавший Себя за мои грехи. Поэтому, сатана, ты не будешь господствовать надо мною, пугая меня множеством моих грехов и заставляя меня страдать, терять веру, отчаиваться, ненавидеть, презирать Бога и богохульствовать. В действительности, говоря, что я грешник, ты даешь мне оружие, чтобы я перерезал тебе горло твоим же собственным мечом и поверг тебя. Ты сам проповедуешь мне славу Божию, напоминая мне, презренному и проклятому грешнику, об отеческой любви Бога, который ‘так возлюбил мир, что отдал Сына Своего Единородного...’ (Ин. 3:16). Ты напоминаешь мне о благословении Христа, моего Искупителя. На Его плечах, а не на моих, лежат все мои грехи. Потому что ‘Господь возложил на Него грехи всех нас’ и ‘за преступления народа Моего претерпел казнь’ (Ис. 53:6,8). Поэтому ты не испугаешь меня — говоря, что я грешник, ты только приносишь мне бесконечное утешение”.
Всякий, кто понимает эту стратегию, может легко избегать обманов дьявола, убивающего человека и сводящего его в ад напоминаниями о грехах, пока человек не начнет сопротивляться ему христианскою мудростью, которою только и побеждается грех, смерть и дьявол. Но тот, кто не может избавиться от памяти о своих грехах, держится за нее и мучит себя, думая, будто поможет себе собственными силами, или ожидая, когда успокоится совесть, попадает в ловушку сатаны, разрушает себя печалью и, в конце концов, окончательно пропадает. Потому что дьявол никогда не перестает обвинять. Этот хитрый змей действительно знает, как представить Иисуса Христа, Посредника и Спасителя — законодателем, судьей и обвинителем.
Чтобы бороться с этим искушением, нам следует использовать слова Павла, дающего очень выразительное и точное определение Христа: “Христос есть Сын Бога и Девы, Который был предан на смерть за наши грехи”. Если дьявол будет предлагать любое другое определение Христа, отвечай: “Определение неверно, я отказываюсь принимать его”. Я говорю не просто так, я знаю, почему даю такое строгое определение Христа [вытекающее] из слов Павла. Потому что Христос — не жестокий господин, Он — Умилостивление за грехи всего мира. Если ты, как все мы, грешник — не сажай Христа на радугу, как Судию, потому что тогда ты устрашишься и отчаешься получить от Него милость. Нет, возьми правильное определение: Христос, Сын Бога и Девы — не Тот, Кто устрашает и проклинает нас, грешников, или приказывает расплатиться за прошлое зло, а Тот, Кто взял грехи всего мира, пригвоздив их ко кресту (Кол. 2:14), и Сам уничтожил их все.
Тщательно изучите это определение. Особенно обратите внимание на местоимение “наши”, чтобы два этих слога, соединенные с верою, поглотили все ваши грехи, чтобы вы приобрели уверенность, что Христос уничтожил не только грехи некоторых людей, но также грехи ваши и всего мира. Жертва была принесена за грехи всего мира, даже несмотря на его неверие. Итак, не позволяйте своим грехам быть просто грехами, пусть они будут вашими, глубоко личными грехами. То есть веруйте, что Христос был предан не только за грехи других, но и за ваши грехи. Твердо держитесь этого и не позволяйте отнять у вас светлый образ Христа, заставляющий радоваться даже Ангелов на небесах. Христос — не Моисей, не мучитель и палач, а Посредник и Податель благодати, отдавший Себя не за наши заслуги, святость и славу, а за наши грехи. Правда, Христос тоже говорит о Законе, но это не “основное” Его дело.
Что касается этих слов, мы очень хорошо их знаем и можем о них рассуждать. Но в борениях, когда дьявол старается очернить облик Христа и вырвать Слово из наших сердец, мы обнаруживаем, что знаем их не так хорошо, как следовало бы. Кто будет понимать сущность Христа правильно, превозносить Его и смотреть на Него как на чудесного Спасителя и Первосвященника, а не на строгого Судию, преодолеет все зло и сразу обретет Царство Небесное. Однако делать это, пребывая в борениях — самое трудное. Я на собственном опыте знаю, как хитер дьявол. Он не только пытается испугать нас, раздувая Закон и делая много бревен из одной соринки (Мат. 7:3-5), потому что он умеет очень искусно обострять грех и раздувать нашу гордыню с помощью добрых дел, но и часто пугает нас, принимая вид Самого Посредника. Он цитирует отрывки из Писания или высказываний Христа и наносит нам удары в сердце, притворяясь Самим Христом. Впечатление так сильно, что мы готовы поклясться, что говорит тот самый Христос, чьи слова он [дьявол] цитирует. Враг так хитер, что показывает нам не всего Христа, а только часть Его — то, что Он Сын Божий и Человек, рожденный от Девы, а потом добавляет некоторые высказывания, где Христос устрашает грешников, например, Лк. 13:3: “Если не покаетесь, все так же погибнете”. Отравляя истинное определение Христа этим ядом, он делает так, что, несмотря на веру во Христа Посредника, наше смущенное сердце видит в Нем тирана и мучителя. Так сатана обманывает нас, и мы легко теряем прекрасный образ Христа, нашего Первосвященника и Посредника. Когда такое происходит, мы начинаем избегать Христа, словно Он сатана.
Вот почему я умоляю вас научиться истинному и точному определению Христа из слов Павла: “Который отдал Себя Самого за грехи наши”. Если Он отдал Самого Себя на смерть за наши грехи, то, несомненно, Он — не мучитель. Он не повергает в уныние смущенных, но поднимает падших, принося умилостивление и примирение устрашенным. Иначе были бы неправдой слова Павла: “Который отдал Себя Самого за грехи наши”. Давая Христу такое определение, я постигаю подлинного Христа и по-настоящему принимаю Его. Я избегаю всяких размышлений о Божием величии и опираюсь на человечность Христа. Здесь нет страха, а только милость, радость и тому подобное. Разгорается огонь, дающий мне истинное познание Бога, самого себя, всей твари и всего зла царства дьявола.
Мы не учим ничему новому, мы просто повторяем и подтверждаем старые учения. О, если бы мы могли изучать и провозглашать их так, чтобы они были не только у нас на устах, но и в самой глубине сердца, и особенно чтобы мы могли использовать их в смертельной борьбе!

...чтобы избавить нас от настоящего лукавого века...

Этими словами Павел также в краткой форме выражает содержание данного Послания. Под “настоящим лукавым веком” он подразумевает весь мир, который был, есть и будет, [и делает он это так] чтобы отличить его [этот порочный мир] от грядущего вечного века. Он называет его “лукавым”, потому что все, существующее в этом мире, подвержено лукавству дьявола, который правит всем этим миром. Таким образом, мир сей назван царством дьявола, ибо в нем нет ничего, кроме невежества, презрения, богохульства, ненависти к Богу и непокорности всем словам и деяниям Божиим. Мы существуем в этом царстве мира и под ним .
Здесь вы опять видите, что своими собственными делами или собственными силами никто не может уничтожить грех. Ибо весь мир, как говорит Иоанн, “лежит во зле” (1Иоан.5:19). Все живущие в мире, таким образом, являются рабами греха и дьявола, представителями дьявола, который своею тиранией удерживает всех людей в подчинении своей воле. Так какая же польза от учреждения столь многих религиозных орденов [образуемых] для избавления от греха, в изобретении столь многих великих и трудных дел, в ношении власяниц, в бичевании тела до крови, в паломничествах к Св.Иакову в доспехах , и т.п.? Даже если вы совершаете все это, определение остается [сохраняет силу]. Вы по-прежнему пребываете в лукавом веке, а не во Христе. Там, где отсутствует Христос, непременно присутствует этот лукавый век и царство сатаны. Таким образом, все дары плоти и разума, которыми вы пользуетесь — мудрость, праведность, святость, красноречие, сила, красота или богатство [благосостояние], — являются лишь инструментами дьявола, которые он употребляет в своей адской тирании по отношению к вам и которыми он вынуждает вас служить ему и укреплять его царство.
Прежде всего, своею мудростью вы загораживаете [затуманиваете] мудрость и знание Христовы. И своим порочным учением вы ведете людей на погибель, так, что они не могут придти к благодати и ко Христу. Вы представляете и проповедуете свою собственную праведность и святость. Затем вы ненавидите и проклинаете, как порочную и демоническую, праведность Христа, которою и только которою мы оправданы и оживотворены. Короче говоря, вы злоупотребляете своею властью, используя ее для разрушения царства Христова, для искоренения Евангелия, для преследования и убийства служителей Христовых и тех, кто их слушает. Таким образом, если вы не во Христе, то эта ваша мудрость является безумием вдвойне и ваша праведность является грехом и порочностью вдвойне, ибо она не знает мудрости и праведности Христовых, но затуманивает, препятствует, хулит и преследует их. Посему Павел правильно называет это лукавым веком [порочным миром]. Ибо лучшие проявления этого мира являются его худшими проявлениями. Наилучшим образом мир проявляется в религиозных, мудрых и ученых людях, и тем не менее именно в них он является пороком вдвойне. Я не буду даже говорить о грубых пороках, которыми наполнен мир, — о таких пороках, как прелюбодеяние, проституция, жадность [завистливость], воровство, убийства, клевета и прочая непристойность. Все это мелочи, по сравнению с другими пороками. Этот обеленный дьявол, принимающий вид ангела света (2Кор.11:14) — вот настоящее зло.
Таким образом, словами “Чтобы избавить нас...” и т.д. Павел показывает цель [содержание] данного Послания: мы должны иметь благодать и Христа, и ни одна тварь — ни человек, ни Ангел — не может избавить человека от настоящего лукавого века. Ибо это деяние свойственно только Божественному Величию, и это не во власти человека или Ангела. [А именно —] Христос упразднил грех и избавил нас от тирании и царства дьявола, то есть от этого лукавого века, являющегося покорным слугою и охотным последователем своего бога — дьявола (2Кор.4:4). Все, что делает или говорит человекоубийца и отец лжи (см. Иоан.8:44), все это покорно повторяет и исполняет мир, его верный и преданный сын. Поэтому он наполнен невежеством, ненавистью, богохульством, презрением к Богу, обманом и заблуждениями так же, как открытыми грехами, такими, как убийства, прелюбодеяния, блуд, воровство, грабительство и тому подобное. Короче говоря, лучшие проявления мира сего — это его худшие проявления вдвойне. Аналогичным же образом, пока Бог не просветил нас Евангелием, мы были вдвойне порочны, пребывая в папстве — все это, конечно, [существовало] под видом религии и ведения святой жизни.
Таким образом, пусть эти слова Павла остаются такими, как они есть — истинными и точными, без приукрашивания и искажения смысла: настоящий мир лукав [порочен]. Не позволяйте разубедить себя в этом, потому что у многих людей имеется немало добродетелей и потому что лицемеры прекрасно имитируют святость. Но внимательно и вдумчиво отнеситесь к тому, что говорит Павел. На основании его слов вы можете смело и свободно провозгласить приговор этому миру — то, что мир, со всею его мудростью, праведностью и властью, является царством дьявола, от которого нас может избавить только Бог, посредством Своего единственного Сына.
Итак, давайте прославим Бога Отца и вознесем Ему благодарения за Его неописуемое милосердие, [проявившееся в том,] что когда мы были неспособны сделать этого собственными силами, Он избавил нас от царства дьявола, в котором мы были пленниками, и сделал [Он] это посредством Собственного Сына. И давайте исповедуем вместе с Павлом, что все наши дела и вся наша праведность, которыми мы не можем нанести дьяволу ни малейшего урона, являются тщетою и сором (Филип.3:8). И давайте бросим под ноги всю власть свободной воли, всю мудрость и праведность мира, все религиозные ордены, все мессы, обряды, обеты, посты, власяницы и тому подобное, и проникнемся к этому отвращением, как к запачканной одежде (Ис.64:6) и смертельному дьявольскому яду. И при этом давайте славить и превозносить славу Христа, Который избавил нас Своею смертью не только от этого мира, но от этого “лукавого века”.
Итак, у вас есть два определения — “мира” и “Христа”, или царства мира и царства Христова. Царство мира — это царство греха, смерти, дьявола, богохульства, отчаянья и вечной смерти. Царство же Христово — это царство благодати, прощения грехов, утешения, спасения и вечной жизни, в которое мы были введены (Кол.1:13) нашим Господом Иисусом Христом, Которому да будет слава вовеки. Аминь.

...по воле Бога и Отца нашего...

Павел выбирает и располагает все слова в этой фразе таким образом, что каждое из них противостоит тем, кто извращает учение об оправдании. “Христос, — говорит он, — избавил нас от этого порочного царства дьявола и мира, совершив это по воле, доброму соизволению и заповеди Отца. Следовательно, мы были избавлены не по нашей собственной воле и не нашими стараниями (Рим.9:16), равно как и не нашею мудростью и не по [нашему] собственному замыслу. Мы были избавлены потому, что Бог проявил к нам милосердие и возлюбил нас.” Как написано в другом библейском фрагменте (Иоан.1:13): “Которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились”. Таким образом, по благодати, а не благодаря [нашей] собственной добродетели, мы были избавлены от “настоящего лукавого века” [порочного мира]. Павел столь многословен и пылок в своем восхвалении благодати, что он выбирает и тщательно оттачивает каждое слово, направленное против лжеапостолов.
Существует еще и другая причина, по которой Павел упоминает здесь о воле Отца, — причина, приводимая также во многих фрагментах Евангелия от Иоанна, где Христос, заявляя о данном Ему поручении, призывает нас вернуться к воле Отца, так, чтобы в Его [Христовых] словах и деяниях мы смотрели не на Него, но на Отца. Ибо Христос явился в мир для того, чтобы овладеть нами, сделав это так, чтобы мы, пристально взирая на Христа, могли направляться прямо к Отцу. Как мы уже предупредили вас раньше, нет никакой надежды, что хоть какое-то спасительное знание Бога может придти путем размышлений о величии Божием. Оно может придти, только если ухватиться за Христа, Который по воле Отца предал Себя на смерть за наши грехи. Когда вы понимаете это, тогда прекращается всякий гнев и страх и трепет исчезают. И Бог предстает пред вами не кем иным, как Богом Милосердным, Тем, Кто не пощадил Своего Собственного Сына, но отдал Его за всех нас (Рим.8:32). Чрезвычайно опасно размышлять о величии Божием и Его ужасающих судах — о том, как Он уничтожил весь мир Великим Потопом, о том, как Он стер с лица земли Содом и т.д. Ибо это повергает людей в крайнее отчаянье и ведет их к погибели, что уже было показано мною выше.

...Бога и Отца нашего.

Это слово — “нашего” — должно относиться и к Богу, и к Отцу, чтобы значение этой фразы было таково: “Бога нашего и Отца нашего”. Тогда Отец Христа и наш Отец — один и тот же. Поэтому Христос говорит Марии Магдалине в Евангелии от Иоанна (20:17) : “Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему”. Итак, Бог является нашим Богом и нашим Отцом, но через Христа. В такой манере выражается и Апостол. Он не подбирает свои слова столь тщательным образом, но тем не менее говорит весьма соответственно и пылко.

5. Ему слава во веки веков. Аминь.

Иудеи имели традицию перемешивать свои писания с прославлениями и благодарениями , и эта традиция соблюдалась как иудеями, так и Апостолами, что весьма часто можно наблюдать у Павла. Ибо к имени Господа следовало относиться с величайшим почтением, и оно никогда не должно было упоминаться без хвалы и благодарения, которые являются своего рода поклонением и божественным служением. В мирских делах, когда мы произносим имя царя или князя, мы по традиции делаем это с каким-либо изящным жестом, почтительным реверансом и коленопреклонением. Тем более мы должны проявлять величайшую почтительность , когда говорим о Боге, и нам следует упоминать имя Божие с благодарностью и величайшим благоговением.

6. Удивляюсь...

Вы видите здесь то искусство и то мастерство, с которыми Павел обращается к своим галатам, отпавшим от веры и ведомым на погибель лжеапостолами. Он не нападает на них резкими и суровыми словами. Он говорит по-отечески, не только терпимо относясь к их падению, но даже оправдывая их в чем-то. Он проявляет к ним материнскую любовь и обращается к ним мягко, но при этом все же отчитывает их , хотя и такими словами, которые очень уместны и ведут к достижению поставленной цели. Что же касается их предателей, он, напротив, относится к ним с негодованием, чрезвычайно резко и нетерпимо. Он порицает в них все, и в самом начале своего Послания он обрушивается на них с резким протестом. “Кто благовествует, — говорит он, — вам не то, что вы приняли, да будет анафема” (Гал.1:9). Далее, в пятой главе, он осуждает их: “А смущающий вас, кто бы он ни был, понесет на себе осуждение” (Гал.5:10). Он также извергает на них ужасное проклятие: “О, если бы удалены были возмущающие вас!” (Гал.5:12 ). Это ужасные слова, направленные против праведности по плоти, или по Закону.
Павел мог бы относиться к галатам с меньшей учтивостью и осудить их более резко, например так: “Будь неладно ваше вероотступничество! Мне стыдно за вас. Ваша неблагодарность ранит меня. Я зол на вас”. Или он мог бы разразиться трагической тирадой, что-нибудь вроде: “О времена! О нравы!” . Однако, поскольку его цель заключается в том, чтобы поднять павших и с отеческою заботою призвать их от заблуждений назад, к Евангелию, он воздерживается от подобных резких слов, особенно в начале, и обращается к ним с величайшею мягкостью и добротою. Он стремился исцелить израненных, и поэтому было бы неправильно, если бы он наложил на их саднящие раны “болезненный пластырь”, тем самым причинив им боль и страдания вместо исцеления. Поэтому он не мог найти более сладкозвучных и мягких слов, чем это: “Удивляюсь”. Говоря так, он ясно показывает, что его печалит и ему не нравится то, что они отпали от него.
Здесь Павел действует согласно собственному правилу, которое он приводит далее, в шестой главе (Гал.6:1): “Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости...” и т.д. Мы также должны следовать этому примеру. Нам следует показывать тем несчастным ученикам, которых совратили с пути истинного, что мы испытываем к ним чувства, подобные тем, которые родители испытывают к своим детям, чтобы они видели наше отеческое усердие и материнские чувства по отношению к себе и чтобы они могли понять, что мы стремимся к их спасению. Однако когда дело доходит до дьявола и его слуг — инициаторов и создателей извращений [извращенных учений] и сектантства, — мы [также] должны следовать примеру Апостолов. Нам следует быть нетерпимыми, гордыми, резкими [язвительными] и жесткими, мы должны презирать и осуждать их позор так резко и сурово, как только мы можем. Когда ребенка кусает собака, родители гонят и травят эту собаку, но утешают и успокаивают рыдающего ребенка самыми сладкими словами.
Павел прекрасно умеет обходиться со встревоженною совестью падших людей. В отличие от него, папа [римский], как тиран, извергает свои протесты и проклятия на тех, кто пребывает в ничтожном и жалком состоянии и испытывает терзания совести, что можно видеть в его буллах, и особенно — в булле по поводу Причастия . И епископы ничуть не лучше отправляют свои обязанности. Они не проповедуют Евангелие и не заботятся о спасении человеческих душ. Все, к чему они стремятся своими словами и делами, — это установление и поддержание верховной власти над людьми.

...так скоро...

Вы видите, что Павел сетует о том, как легко можно отпасть от веры. Аналогичным же образом он предупреждает христиан в другом библейском фрагменте: “Посему, кто думает, что он стоит, берегись, чтобы не упасть” (1Кор.10:12). На собственном опыте мы ежедневно убеждаемся в том, как трудно для разума обрести и сохранить твердую веру и как трудно представить перед Господом совершенный народ. Человек может трудиться целое десятилетие, чтобы организовать и надлежащим образом наставить какую-то маленькую церковь. И как только ему это удается, приходит какой-то фанатик, который не умеет делать ничего, кроме как клеветать и оскорблять честных проповедников Слова, и в мановение ока он разрушает все! Кто же не будет возмущен такими оскорбительными делами?
Мы, по милости Божией, здесь, в Виттенберге, образовали христианскую церковь. Среди нас Слово преподается чисто и Таинства отправляются в истинном [чистом] виде, имеют место проповеди и молитвы для всех слоев [классов] общества. Короче говоря, все развивается хорошо. Однако какой-нибудь фанатик может поспешно остановить это благословенное продвижение Евангелия, и в одно мгновение он может перевернуть вверх дном все, что мы строили с такими трудами в течение многих лет. Так произошло с Павлом, избранным сосудом Христовым (Деян.9:15). С величайшим трудом он обрел церкви Галатии. Но вскоре после того как он покинул их, они были повержены и уничтожены лжеапостолами, о чем свидетельствует это и другие его Послания. Так зыбка и ничтожна эта жизнь, и настолько окружены мы уловками сатаны, что нередко один-единственный фанатик может в кратчайшие сроки до основания разрушить все, что верные служители, в тяжких трудах, денно и нощно строили столько лет. В наши дни мы испытываем это на собственном горьком опыте, однако мы ничего не можем с этим поделать.
Церковь очень хрупка и уязвима, она может быть легко разрушена, и поэтому все мы должны постоянно быть настороже, в полной готовности защитить ее от этих фанатиков. Ибо, прослушав две проповеди или прочтя пару страниц Священного Писания, они вдруг делают себя господами над всеми учениками и учителями, вопреки власти всех людей. Вы найдете немало таких в наши дни среди ремесленников, этих наглецов, которые никогда не подвергались испытаниям искушениями и поэтому не научились бояться Бога и не вкусили благодати . Не имея Святого Духа, они учат всему, чему им только заблагорассудится, и всему, что кажется правдоподобным необразованным людям. И очень быстро невежественная толпа, страстно желающая услышать что-нибудь новенькое, присоединяется к ним. Фактически, они сбивают с пути истинного даже многих из тех, кто думает, что понимает учение о вере, и полагает, что был испытан искушениями.
Итак, Павел, опираясь на собственный опыт, может научить нас, что церкви, обретенные великими трудами, могут быть уничтожены быстро и просто. Поэтому мы должны постоянно сохранять бдительность и готовность противостоять дьяволу, блуждающему повсюду (1Пет.5:8), чтобы он не пришел, когда мы спим, и не посеял плевелы среди пшеницы (Мат.13:25). Даже если пасторы всегда бдительны и проявляют усердие, сатана угрожает христианскому стаду [пастве]. Ибо, как я уже говорил, Павел учреждал церкви в Галатии с великим усердием и заботою. И все же, как говорится, не успел он выйти и за порог, лжеапостолы разрушили некоторые из них. И это повлекло за собою великое разорение в церквях Галатии. Эта утрата, столь внезапная и великая, несомненно была для Апостола хуже самой смерти. Таким образом, мы постоянно должны быть настороже, дабы не впасть в искушения (Мат.26:41) — прежде всего, каждый должен смотреть сам за собою, а во-вторых, духовные наставники должны смотреть не только за собою, но и за всею церковью.

...переходите...

Здесь Павел снова использует не резкие, но, напротив, очень мягкие и осторожные выражения. Он не говорит: “Я глубоко потрясен, что вы отступились [от веры] так скоропостижно, что вы столь непокорны, ненадежны, непостоянны или неблагодарны”, но мы читаем следующие слова: “Удивляюсь, что вы... так скоро переходите”. Этим он как бы говорит: “Вы совершенно пассивны, ибо вы сами не нанесли никакого ущерба, но пострадали”. Таким образом, для того чтобы вернуть оступившихся, он обвиняет не их самих, а тех, кто подтолкнул их к этому. В то же время, однако, он осторожно возлагает часть вины и на них, сетуя, что они оступились. Он как бы говорит: “Да, я испытываю к вам отеческие чувства. Мы знаем, что вы пали не по своей вине, но по вине лжеапостолов. И все же я хочу, чтобы вы проявляли несколько большую зрелость и тверже держались здравого учения. Вы недостаточно крепко держались за Слово. Вы недостаточно глубоко пустили свои корни в него. Вот почему легкий ветерок может вырвать и унести вас так быстро”.
Иероним полагает, что Павел намеревался истолковать имя “галаты”, ссылаясь на еврейское слово , которое означает: “падшие или унесенные прочь” . То есть он как бы говорит: “Вы действительно галаты, как по имени, так и фактически. То есть вы были унесены”.
Некоторые полагают, что мы, немцы, происходим от галатов, и, может быть, в этом есть доля истины. Ибо мы, немцы, похожи на них по сути своей. Мне самому приходится сталкиваться с мыслью о том, что я хотел бы, чтобы наш народ был прочнее и надежнее. Что бы мы ни делали, мы всегда очень ревностны в начале. Однако, когда пыл наших первоначальных чувств растрачен, мы очень быстро теряем энтузиазм. Мы отбрасываем и полностью отвергаем все, за что так стремительно принимались. Когда свет Евангелия впервые стал проблескивать в великой мгле человеческих традиций, многие слушали проповеди с огромною охотою . Но теперь, когда то религиозное учение было успешно реформировано путем великого возрастания Слова Божия, многие, на свою погибель, примкнули к сектам. Многие пренебрегают не только Священным Писанием, но почти всем учением . Несомненно, они достойны сравнения с теми , галатами.

...от призвавшего вас благодатью Христовою...

Данный фрагмент является несколько двусмысленным. Поэтому он может быть истолкован двумя способами. Первый: “От Того Христа, Который призвал вас в благодати”. Второй: “От Того [то есть от Бога], Кто призвал вас в благодати Христовой”. Я предпочитаю первый вариант. Ибо мне кажется правильным, что, как чуть выше, Павел называет Христа Тем, Кто избавляет нас от этого порочного мира [“лукавого века”], и Даятелем мира и благодати, наравне с Богом Отцом — так и здесь Он называет Его Призывающим. Ибо цель Павла заключается в том, чтобы запечатлеть Христа в нашем разуме, а через Него — Отца.
Эти слова: “От призвавшего вас благодатью Христовою “, также обладают великою силой и содержат антитезу. Он как бы говорит: “Увы, как легко вы позволили оторвать и удалить [себя] от Христа, Который призвал вас не так, как это сделал Моисей — к Закону, к делам, ко греху, гневу и проклятию,— но к сущей благодати!” Так и в наши дни мы сетуем вместе с Павлом, что слепота и извращенность людей столь ужасна, что никто не желает принимать учение о благодати и спасении. А если некоторые и принимают его, то вскоре они от него отпадают. И тем не менее оно приносит с собою всякое благословение, как духовное, так и физическое, а именно — прощение грехов, мир в сердце и вечную жизнь. Оно приносит также свет и здравое суждение обо всем. Оно одобряет и поддерживает светское правительство, домашний очаг и всякую жизнь, которая была заповедана и учреждена Богом. Оно искореняет все учения заблуждения, греха, смерти, бунтарства, смущения [путаницы] и т.п. Короче говоря, оно разоблачает [вскрывает] все дела дьявола и открывает нам деяния Божии. До какого же сумасшествия дошел мир, если он столь злобно ненавидит это Слово, это Благовестие о вечном утешении, благодати, спасении и вечной жизни и если он поносит и преследует его с такой сатанинской яростью?
Ранее Павел называл сей мир “лукавым” , то есть явно порочным. Потому что в противном случае [если бы это не было так], мир признал бы благословение и милость Божию, которую он злобно отвергает и гонит. Он любит тьму, заблуждения и царство дьявола более, чем свет, истину и царство Христово (Иоан.3:19). И он делает это не в результате заблуждения, но из-за чрезвычайной злобности дьявола. Предав Себя на смерть за грехи всех людей, Христос ничего не заслужил [взамен] от этого мира, который лишь хулит Его, гонит Его целительное Слово и хотел бы распять Его еще раз, если бы мог. Таким образом, мир не только пребывает во тьме, но сам является тьмою, как сказано в Иоан.(1:5).
Поэтому Павел особо подчеркивает эти слова: “От призвавшего вас благодатью Христовою”, и таинственно намекает на противоположное [подразумевает противоположное]. То есть он как бы говорит: “Я провозглашал не о суровых законах Моисеевых, так же, как не учил, что вы должны быть подвержены игу рабства. Но я проповедовал вам сущую благодать и свободу. То есть о том, что Христос милосердно призвал вас в благодати, для того чтобы сделать вас свободными людьми Христа, а не рабами Моисея . Но через ваших лжеапостолов вы стали теперь учениками Моисея. Ибо они призвали вас законами Моисея не к благодати, но ко гневу, ненависти Божьей, греху и смерти. Когда же призывает Христос, это несет с собою благодать и спасение. Ибо Он переносит их от Закона к Евангелию, от гнева к благодати, от греха к праведности и от смерти к жизни. Позволите ли вы увести себя — да еще столь быстро и легко! — в противоположном направлении, прочь от такого живительного источника, бурлящего благодатью и жизнью? Итак, если самим Законом Божиим Моисей призывает людей ко гневу Божию и ко греху, то куда, думаете вы, папа [римский] призывает их своими собственными традициями?
Другое истолкование, согласно которому Отец призывает в благодати Христовой, также является неплохим. Однако первое истолкование, которое ссылается на Христа, удачней и лучше подходит для утешения встревоженной совести.

...К иному благовествованию...

Давайте учиться здесь распознавать уловки и коварство дьявола. Еретик не приходит с ярлыком, на котором написано: “Заблуждение”, или: “Порок”, равно как и сам дьявол не приходит в форме дьявола, особенно “убеленный дьявол” . Фактически даже “черный” дьявол, побуждающий людей к открытым порочным поступкам, обеспечивает их оправдательным предлогом, под которым они совершают или намереваются совершать свои деяния. Убийца в своем неистовстве не видит, что само по себе убийство является тяжким и ужасным грехом, потому что у него есть предлог для совершения своих деяний. Развратники, воры, завистники, пьяницы и им подобные знают, чем польстить себе и чем оправдать свои грехи [в собственных глазах]. Таким образом, “черный” дьявол всегда появляется в замаскированном виде и скрывает все свои дела и уловки. Однако в духовной области, где сатана предстает не черным, но убеленным, в облике ангела, а то и самого Бога, там он предлагает [подсовывает] себя, пользуясь хитроумнейшими обманами и поразительными уловками. Он выдает свой смертельный яд за учение о благодати, за Слово Божие и Благовестие Христово. Вот почему Павел называет учение лжеапостолов и служителей сатаны “евангелием [благовестием]”, говоря: “К иному благовествованию”. Но слова его полны иронии, он как бы говорит: “Теперь вы, галаты, имеете иных евангелистов и другое благовестие. Вы пренебрегаете моим Евангелием теперь, и оно утратило ваше уважение”.
Из вышесказанного очевидно, что эти лжеапостолы осудили благовестие Павла среди галатов, говоря: “Разумеется, Павел хорошо начал. Но хорошего начала еще недостаточно, потому что существует нечто более величественное и возвышенное, чему надлежит следовать”. Как они говорят в Деян.(15:1): “Недостаточно вам веровать во Христа или креститься. Ибо ‘если не обрежетесь по обряду Моисееву, не можете спастись’ “. Это равносильно тому, как если бы они сказали, что Христос — хороший мастер, который, дескать, начал строить здание, но не закончил его, и теперь, мол, Моисей должен его заканчивать.
В наши дни, когда сектанты не могут осуждать нас публично и открыто, они говорят вместо этого: “Эти лютеране трусливы и малодушны . Они не смеют высказывать истину честно и открыто и делать из нее выводы. Мы должны делать эти выводы. Конечно, они заложили основание, то есть веру во Христа. Но начало, середина и завершение должны быть соединены вместе. Бог не поручал им завершения этого дела. Он оставил это нам”. Таким образом, эти извращенцы и прислужники сатаны прославляют свое порочное воззвание, называя его Словом Божиим, так, что под видом Слова Божия они могут принять ущерб и зло. Ибо дьявол в своих служителях не хочет быть безобразным и черным, напротив, он хочет выглядеть прекрасным и белым. Чтобы казаться таким, он маскирует все, что говорит и делает, под сущую правду , делая это с именем Божиим на устах. Отсюда происходит известная немецкая пословица: “Всякое несчастье начинается во имя Божие” .
Итак, давайте усвоим одну из характерных особенностей дьявола — если он не может наносить вреда путем преследования и уничтожения, он делает это под видом исправления и наставления. Так в наше время он гонит нас силою и мечом, и, как только мы сбиваемся с пути, он не только искажает Евангелие, но полностью стирает и уничтожает его. Но в этом он не очень-то преуспел до сих пор. Потому что он предал смерти многих из тех, кто твердо исповедовал, что наше учение является святым и божественным, и их кровью Церковь была не уничтожена, но полита . И поскольку он не может добиться успеха таким путем, он воздвигает лжеучителей. Сначала они принимают наше учение и проповедуют его в согласии с нами. Но затем они говорят, что мы положили хорошее начало, но более возвышенные и тонкие вещи были оставлены для них и т.д. Таким образом дьявол препятствует распространению Евангелия как слева, так и справа, но больше справа, то есть наставляя и исправляя, чем слева — преследуя и разрушая. Поэтому мы должны постоянно молиться (1Фессал.5:17), читать и прочно держаться Христа и Слова Его, чтобы нам преодолеть уловки, которыми дьявол нападает на нас как справа, так и слева: “Потому что наша брань не против крови и плоти...” (Ефес.6:12).

7. Которое впрочем не иное [Евангелие], а только есть люди, смущающие вас...

Еще раз Павел оправдывает галатов и резко нападает на лжеапостолов. Этими словами он как бы говорит: “Вас, галатов, склонили к мнению, будто Евангелие, которое вы приняли от меня, является не настоящим. Таким образом, вы полагаете, что поступаете правильно, когда принимаете то новое благовествование, которому учат лжеапостолы и которое кажется вам лучшим, чем мое. Я не обвиняю вас в такой мере, как я обвиняю тех возмутителей спокойствия, которые будоражат вашу совесть и крадут вас из моей руки”.
Здесь вы вновь видите, сколь пылко и ревностно Апостол нападает на обольстителей и какими резкими словами он описывает их. Он называет их возмутителями церквей и совести людей, не совершающими ничего, кроме обольщения и обмана бесконечного числа душ и нанесения ужасного ущерба и многих неприятностей церквям. В наши дни, к сожалению, мы также должны свидетельствовать об этом великом зле. Но мы не можем сделать ничего большего для его устранения, чем Павел мог сделать в свое время.
Данный фрагмент показывает, что лжеапостолы, несомненно, называли Павла несовершенным [неполноценным] апостолом, слабым и заблуждающимся проповедником. По этой причине он сам, в свою очередь, называет их возмутителями церквей и разрушителями Евангелия Христова. Таким образом, они осуждали друг друга — лжеапостолы порицали Павла, а Павел, в свою очередь, осуждал их. Такая полемика и такое осуждение всегда существуют в церкви, особенно когда [в ней] процветает учение Евангелия. Порочные учителя гонят, порицают и угнетают верных учителей, которые, со своей стороны, нападают на первых и осуждают их. В наши дни паписты и сектанты яростно ненавидят и осуждают нас, а мы, в свою очередь, всем сердцем ненавидим и порицаем их безбожное и богохульное учение. Тем временем бедные простые люди находятся в замешательстве. Они колеблются и скитаются, пребывая в сомнениях и ломая голову о том, на чью сторону им встать и за кем безопасней следовать. Ибо не каждому дано иметь христианское суждение о столь важных вопросах. Жизнь покажет — какая из сторон была права в своем учении и в осуждении других. Конечно, мы никого не преследуем, не угнетаем и не убиваем. Так же, как наше учение не смущает сердца , но оно избавляет их от бесконечных заблуждений и дьявольских ловушек. В поддержку этого утверждения у нас есть свидетельства многих благочестивых людей, которые благодарят Бога за то, что наше учение дало твердое утешение их сердцам. Как Павел не был виноват в проблемах тех церквей, так и сегодня — не наша вина, но вина анабаптистов, сакраментариев и других фанатиков, что в церкви возникло такое множество проблем.
Хорошенько запомните, что всякий, кто учит делам и праведности Закона, смущает церковь и совесть людей. Кто бы мог поверить, что папа, кардиналы, епископы, монахи и все это “сборище сатанинское” (Откр.2:9) — особенно основатели святых орденов, некоторых из которых чудесным образом спас Бог — были возмутителями совести людей? Фактически они намного хуже, чем те лжеапостолы. Лжеапостолы учили, что вдобавок к вере во Христа дела Закона Божия также необходимы для спасения. Наши же оппоненты полностью отбрасывают веру, уча человеческим традициям и делам, не заповеданным Богом, но изобретенным ими безо всякого Слова Божия и вопреки ему. Их они ставят не только наравне со Словом Божиим, но превозносят над ним. Но чем более святыми внешне кажутся еретики, тем больший ущерб они наносят. Ибо если бы лжеапостолы не обладали выдающимися способностями [дарованиями], огромным авторитетом и видом святости и если бы они не претендовали на то, что являются служителями Христа, учениками Апостолов и искренними проповедниками Евангелия, они не могли бы так легко подорвать авторитет Павла и произвести впечатление на галатов.
Причина, по которой Павел столь непримиримо противостоит им и называет их возмутителями церквей, заключается в том, что они учили, будто вдобавок к вере во Христа для спасения необходимы обрезание и соблюдение Закона. Павел свидетельствует об этом далее, в пятой главе. И в Деян.(15:1) Лука говорит о том же самом: “Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись”. Таким образом, лжеапостолы серьезно и упорно настаивали на том, что следует повиноваться Закону. Упрямые иудеи, ратовавшие за соблюдение Закона, сразу же нашли с ними общий язык и после этого легко убедили тех, кто был еще недостаточно крепок в вере, что Павел, дескать, не был правоверным учителем, поскольку он пренебрежительно относился к Закону. Ибо им казалось нелепым и нелогичным то, что Закон Божий должен быть полностью отменен, и то, что должны быть отвергнуты иудеи — то есть те, кто до тех пор всегда считались народом Божьим, и те, кому были даны обетования Божии (Рим.9:4). И еще более неуместным и неверным [несоответственным] им казалось то, что язычники, эти порочные идолослужители, удостоились славы быть народом Божьим безо всякого обрезания и безо всяких дел Закона, исключительно по благодати и верою во Христа.
Лжеапостолы особо подчеркивали все это, чтобы подорвать репутацию Павла среди галатов. Стремясь же максимальным образом ухудшить позицию Павла, они говорили, что он проповедует язычникам свободу от Закона, неуважение к Закону Божию и даже полную отмену Закона и уничтожение иудейского царства — все это вопреки Закону Божию, традициям всего иудейского народа, примеру Апостолов и даже своему собственному примеру. Таким образом, его [Павла] следовало избегать, как публичного богохульника и разрушителя всего иудейского государства. Они утверждали, что слушать следует их, потому что они, дескать, не только проповедовали Евангелие правильно, но были учениками самих Апостолов, с которыми Павел никогда не был знаком. Таким образом, они клеветали на Павла среди галатов и склоняли их к отказу от него. Поэтому для того, чтобы ясно и отчетливо провозгласить, что евангельская истина обитает среди галатов, Павел был вынужден изо всех сил противостать лжеапостолам. И он обрушивается на них решительно и осуждает их, как возмутителей церквей и извратителей Евангелия Христова, что мы видим далее:

...И желающие превратить благовествование Христово.

То есть они не только стремятся нанести вред вам, но хотят также полностью разрушить и угасить Евангелие Христово. Сатана принимает участие в обоих этих деяниях. Он не удовлетворяется лишь тем, что досаждает многим людям и вводит их в заблуждение через своих лжеапостолов. Но через них он также действует во вред Евангелию, стремясь уничтожить и упразднить его полностью, и он не успокоится, пока не достигнет этой своей цели. Однако такие извратители Евангелия возмущаются и негодуют, когда слышат, что они — апостолы дьявола. Фактически, они больше всех гордятся именем Христовым и претендуют на то, что являются будто бы самыми искренними проповедниками Евангелия. Но они путают [смешивают] Закон и Евангелие, и неизбежным последствием этого является искажение Евангелия. Или Христос должен восторжествовать, а Закон погибнуть, или же Закон должен пребывать, а Христос — погибнуть. Христос и Закон не могут существовать в согласии и гармонии и вместе царствовать над совестью. Где царствует праведность Закона, там не может царствовать праведность благодати. И, с другой стороны, где царствует праведность благодати, там не может царствовать праведность Закона. Одна из этих праведностей должна будет уступить другой. И если вы не можете поверить, что Бог хочет простить ваши грехи ради Христа, то как же вы можете поверить, что Он хочет простить вас благодаря делам Закона или благодаря вашим собственным делам? Таким образом, учение о благодати просто не может сосуществовать с учением Закона. Одно из них неизбежно отвергается и упраздняется, а другое — укрепляется и утверждается.
Но как иудеи были несклонны к учению о вере и благодати, так и мы нерасположены к нему. Лично я хотел бы сохранить и праведность благодати, как то, что оправдывает, и праведность Закона, как основу отношения Бога ко мне. Однако, как Павел говорит здесь, такое смешивание равносильно искажению Евангелия Христова. Все-таки в результате противостояния сильнейшая сторона может победить лучшую . Поэтому случается так, что праведность благодати и веры проигрывает, а другая праведность, праведность Закона и дел, возвышается и побеждает. Христос и Его сторона являются слабыми, а Евангелие — это “безумное” заявление [провозглашение] . С другой стороны, царство мира и дьявола и сам князь мира сего — сильны. Вдобавок, плотская мудрость производит глубокое впечатление. Но утешение наше заключается в том, что дьявол и его сторонники не могут достичь того, чего он желает. Он может повредить многим людям, но он не может уничтожить Евангелия Христова. Истина может подвергаться опасности, но она не может погибнуть [исчезнуть] навсегда. Она подвергается нападкам, но она непобедима. Ибо “Слово Господне пребывает вовек” (1Пет.1:25).
Учить Закону и добрым делам кажется простым [безобидным] и пустяковым делом, но это наносит больше вреда, чем человеческий разум может себе представить. Это не только разрушает и затуманивает знание о благодати, но также удаляет [устраняет] Христа со всеми Его благословениями и полностью опрокидывает Евангелие, как Павел говорит в рассматриваемом фрагменте. Причиной этого великого зла является наша плоть. Погруженная в свои грехи, она не видит иного способа выпутаться из этого положения, кроме совершения добрых дел. Вот почему она хочет жить в праведности Закона и уповать на свои собственные дела. Поэтому она не знает ничего или почти ничего об учении веры и благодати, без которого совесть человека не может обрести мира.
Из этих слов Павла: “...И желающие превратить благовествование Христово”, можно заключить, что лжеапостолы поступали дерзко и нагло в своем противодействии Павлу. Поэтому он противостоит им с усердием и весьма ревностно, будучи полностью уверен в своем призвании. Он превозносит свое служение над ними и говорит:

8. Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема.

Здесь Павел раздувает огонь. Его усердие столь велико, что он начинает предавать анафеме чуть ли не самих Ангелов. Он говорит: “Даже если мы сами, мои братья, Тимофей и Тит, или я и все, кто со мною, не говоря уже о других, да, в самом деле, даже если Ангел с небес будет проповедовать вам... и т.д., то я хотел бы, чтобы скорее мои братья и я, да и даже Ангел с небес, были преданы анафеме, чем мое Евангелие было уничтожено”. В том, что он имеет смелость порицать не только самого себя и не только своих братьев, но даже Ангела с небес, проявляется его ревностное усердие. Греческое слово  означает нечто проклятое, отвратительное, презренное, нечто такое, что не имеет совершенно никакого отношения к Богу. Так Иисус Навин говорит (6:16): “...Город [Иерихон] будет под заклятием [], и все, что в нем — Господу [сил]” . И в последней главе Книги Левит написано: “Только все заклятое, что под заклятием [] отдает человек Господу из своей собственности,— человека ли, скотину ли, поле ли своего владения, — не продается и не выкупается: все заклятое есть великая святыня Господня “ (Лев.27:28). Божественный приговор был таким, что Амалик и некоторые другие города, предопределенные для  обречены были на разрушение до основания (Исх.17:14). Таким образом, Павел имеет в виду следующее: “Я хотел бы, чтобы скорее я, другие люди, да, чтобы даже Ангел с небес, были преданы анафеме, нежели мы или другие проповедовали иное Евангелие, чем то, которое мы или другие проповедовали [до сих пор]”. Итак, Павел предает анафеме прежде всего себя самого, ибо умные спорщики обычно начинают критиковать самих себя для того, чтобы впоследствии иметь возможность проще и строже упрекать других.
Поэтому Павел заключает, что не существует иного евангелия, чем то, которое он сам [до сих пор] проповедовал. И что никакое другое евангелие не должно проповедоваться им или кем-то другим, будь он хоть Ангелом небесным. Ибо если голос Евангелия прозвучал однажды, то оно не будет отменено до самого Последнего Дня.

9. “Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема”.

Павел повторяет то же самое еще раз. Но здесь он говорит уже о других людях. До этого он предавал анафеме себя, своих братьев и [даже] самого Ангела небесного. Здесь же он говорит: “Если кто-то другой, кроме нас, проповедует вам иное евангелие, не то Евангелие, которое вы приняли от нас, то да будет он также предан анафеме”. Таким образом, он ясно отвергает [отлучает от церкви] и предает анафеме всех учителей вообще: себя, своих братьев, Ангелов, и вдобавок — вообще всех своих противников, лжеучителей. То, что Апостол имеет смелость проклинать всех учителей на земле и на небе, показывает, что он весьма горяч духом [очень сильно пылает духом]. Ибо все люди должны либо уступить тому Евангелию, которое проповедовал Павел, либо быть осуждены и преданы анафеме.
Замена личностей [в последней фразе] весьма примечательна. Павел говорит по-разному в первом и во втором случаях, предавая анафеме проповедующих иное евангелие. В первом случае он говорит: “Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам...” Во втором же случае мы читаем: “...Не то [Евангелие], что вы приняли”. Он делает это преднамеренно, чтобы галаты не могли сказать: “Павел, мы не меняли Евангелия, которое ты проповедовал нам. Мы поняли тебя неверно, но просто те учителя, которые пришли после тебя, объяснили нам все правильно”. Павел как бы говорит: “Я не имею с этим ничего общего. Они ничего не могут ни добавить, ни исправить [в том, что я проповедовал]. То, что вы слышали от меня, было чистым Словом Божиим. Пусть только это останется в силе. Я сам не хочу быть иным учителем Евангелия, не таким, как я был, так же, как я не хочу, чтобы вы были другими учениками. Поэтому если вы слышите, что кто-то учит евангелию, отличному от того, что вы слышали от меня, или бахвалится, что он принесет вам нечто лучшее, чем вы приняли от меня, то да будет он и его последователи преданы анафеме”.
Таким образом служители сатаны вторгаются и проникают в умы людей, обещая, что они принесут им нечто лучшее. Они признают, что те, кто учили Евангелию до них, хорошо начали, но этого, как они утверждают, еще недостаточно. Поэтому в наши дни фанатики делают нам комплимент, что мы правильно начали евангельскую работу. Однако по той причине, что мы презираем и порицаем их богохульное учение, они называют нас “неопапистами “, которые вдвое хуже прежних папистов. Так воры и разбойники посягают на стадо Господне, “чтобы украсть, убить и погубить” (Иоан.10:10). Сначала они подтверждают наше учение, но затем они исправляют нас и утверждают, будто истолковывают более ясно то, что мы понимали неверно или частично. Именно так лжеапостолы нашли подход к галатам. Они сказали: “Да, Павел заложил основы христианского учения. Но он не учит истинному пути оправдания, потому, [дескать] что он склоняет людей отворачиваться от Закона. Посему то, чего он не мог дать вам [то, чему он не мог вас правильно научить], вы должны принять от нас”. Однако Павел никому не позволяет учить чему-то иному и всячески возражает против того, чтобы галаты слушали и принимали что-либо, кроме того, чему он сам учил их ранее и что они слышали и приняли от него. Поэтому: “...Кто благовествует вам не то, что вы приняли, да будет анафема”,— говорит он.
Рассматриваемый фрагмент содержит не так уж много наставлений, скорее одни лишь примеры. Мы не подошли еще к главному учению, обсуждаемому в данном Послании. Потому что первые две главы не содержат почти ничего, кроме оправдательных выражений и опровержений. Тем не менее нам представляется здесь пример, из которого мы делаем определенный вывод: то, что папа римский имеет исключительное право истолкования Священного Писания , или то, что Церковь имеет власть над Писанием, — является отвратительной ложью. Это то, о чем беззаконно провозгласили канонисты и сентенциарии на следующем основании: “Церковь одобрила [приняла] только четыре Евангелия, и по этой причине их только четыре. Ибо если бы она приняла больше Евангелий, то их было бы больше. Из того, что Церковь имеет право принимать и одобрять столько Евангелий, сколько она хочет, следует, что Церковь имеет превосходство над Евангелиями [выше или главнее Евангелий]” . Бесподобный аргумент! Я одобряю Писание. И поэтому я превосхожу Писание. Иоанн Креститель признает и исповедует Христа. Он указывает на Него пальцем. Поэтому он имеет превосходство над Христом [выше Христа]. Церковь одобряет христианскую веру и учение. Значит церковь имеет превосходство над ними.
Для опровержения этой их безбожной доктрины вам дается здесь ясное свидетельство из Писания и мощный аргумент . Здесь Павел подчиняет себя, Ангела с небес, земных учителей, всех других господ — Священному Писанию. Оно должно править , и все должны повиноваться и быть покорны ему. Папа, Лютер, Августин, Павел, Ангел небесный — они не должны быть господами, судьями или арбитрами, но [им следует быть] только свидетелями, учениками и проповедниками Писания. И также никакая иная доктрина не должна преподаваться в церкви, кроме чистого Слова Божия. В противном случае, пусть учителя и те, кто слушают их, будут преданы анафеме вместе со своим учением.

10. У людей ли я ныне ищу благоволения, или у Бога?

Эти слова произносятся с тем же пылом, что и раньше. Этим он как бы говорит: “Разве я, Павел, столь неизвестен среди вас, после того как я публично проповедовал в ваших церквях? Разве вы все еще не знаете о моих серьезных разногласиях и диспутах с иудеями? Мне думается, что из того, что и как я проповедую, и из тех многих и великих бед и несчастий, которые мне пришлось перенести, должно быть очевидно, кому я служу — людям, или Богу. Все видят, что своею проповедью я навлек на себя не только повсеместные гонения, но также злобную ненависть как со стороны моих соотечественников, так и со стороны всех остальных людей. Поэтому очевидно, что своею проповедью я не стремлюсь заслужить благосклонность или похвалу людей, но ищу благодати и славы Божией”.
Мы могли бы сказать без лишнего бахвальства, что своею проповедью мы также не стремимся к обретению благосклонности людской. Ибо мы учим, что все люди порочны. Мы осуждаем свободную волю человека, его естественные [природные] силы, его мудрость, его праведность, а также изобретенную им же самим религию и все самое лучшее, что от мира сего. Другими словами говоря, мы утверждаем, что в нас нет ничего, что может заслуживать благодать и прощение грехов. Но мы провозглашаем, что мы принимаем эту благодать всецело и полностью по дарованной нам милости Божией. Ибо таким образом небеса являют славу Божию и Его деяния, полностью осуждая всех людей за их дела (Пс.18:2) . Это не та проповедь, которая позволяет обрести благосклонность со стороны людей и мира сего. Ибо ничто так не раздражает мир и не вызывает у него такого нетерпения, как слышание о том, что его [мирская] мудрость, праведность, религия и могущество [сила] порицаются. Порицание этих могущественных и славных даров мира сего едва ли можно назвать заискиванием перед миром, но скорее наоборот — таким образом можно быстро впасть в немилость и накликать на себя беды и несчастья. Ибо если мы порицаем людей и все их стремления, мы неизбежно сталкиваемся со злобной ненавистью, преследованием, отлучением [от церкви], осуждением и уничтожением [с их стороны].
“Если они понимают другие вещи, — говорит Павел, — то почему они не понимают так же и того, что все, чему я учу, исходит от Бога, а не от людей? То есть своим учением я не ищу благосклонности кого-либо из людей, но хочу угодить лишь Богу . Ибо если бы я стремился к благосклонности со стороны людей, я не осуждал бы все их дела. (Христос говорит то же самое в Евангелии от Иоанна (3:19): “Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы”, а также (7:7): “Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы”.) Таким образом, я осуждаю дела человеческие. То есть Словом Божиим, служителем и Апостолом которого я являюсь, я свидетельствую о суде Его для всех людей, провозглашая им, что они грешники, неправедные люди, чада гнева (Ефес.2:3), осужденные [проклятые] пленники сатаны. Я заявляю, что они становятся праведными не благодаря своим делам или посредством обрезания, но исключительно по благодати и верою во Христа. Поэтому тем, что я проповедую, я вызываю злобную ненависть со стороны людей. Ибо нет ничего более невыносимого для них, чем слышание о том, кто они и какие они есть. Вместо этого они хотели бы скорее услышать похвалу своей мудрости, праведности и святости. И это является верным свидетельством того, что я преподаю не человеческое учение.
То, что я учу божественным вещам, достаточно очевидно также и из моей проповеди благодати, милосердия, деяний и славы одного лишь Бога. Согласно словам Христа, тот, кто говорит заповеданное его Господом и Учителем и кто прославляет не себя самого, но Того, Чьим посланником он является,— тот несет и учит истинному Слову Божьему (Иоан.8:28,50). Я же учу лишь тому, что было заповедано Богом. И я не прославляю самого себя. Я славлю Того, Кто послал меня. Вдобавок, я навлекаю на себя враждебное отношение и негодование как со стороны иудеев, так и со стороны язычников. Потому мое учение является истинным, чистым, надежным и божественным. И не может быть иного учения, отличного от моего, а тем более лучше моего. Таким образом, вообще любая доктрина, которая учит не так [не тому], как [чему] учит моя доктрина, а именно: что все люди — грешники, и оправдываются только лишь верою во Христа, — должна быть ложною, ненадежною, порочною, богохульною, проклятою и демоническою. И таковыми же являются те, кто преподают это учение или принимают его”. Таким образом, мы можем вместе с Павлом смело и решительно предать анафеме любую доктрину, не совпадающую с нашей. Мы также своей проповедью стремимся не к обретению славы человеческой и благосклонности князей или епископов, но только к обретению благосклонности Божией. Мы проповедуем только лишь Его благодать и дар, попирая ногами и осуждая все наше. Поэтому если кто учит чему-то отличному или противоположному, то мы решительно провозглашаем, что он послан дьяволом и есть .

...Людям ли угождать стараюсь?

То есть: “Кому я служу — людям или Богу?” Павел всегда смотрит на лжеапостолов осуждающе. Они, — говорит он, — всегда пытаются угождать и льстить людям. Ибо таким образом они стремятся прославиться, опять же, во плоти. Вдобавок, будучи неспособными сносить ненависть и гонения со стороны людей, они учат обрезанию, просто для того, чтобы избежать гонений креста Христова, что следует из одиннадцатого стиха пятой главы. Таким образом, в наши дни вы [тоже] встретите много таких, кто пытается угодить людям. Для того чтобы жить в мире и довольствии плоти, они преподают человеческие, то есть безбожные учения. Или же, вопреки Слову Божьему и собственной совести, они одобряют богохульные и порочные суждения наших оппонентов только для того, чтобы сохранить благосклонность князей и епископов и не утратить своего имущества. Мы же, поскольку мы стремимся угодить Богу, а не людям, испытываем по отношению к себе зависть дьявола и самого ада. Мы сносим злословия и проклятия мира, смерти и всяческих пороков.
Поэтому Павел говорит здесь: “Я не стремлюсь угождать людям, чтобы они славили мое учение и называли меня выдающимся учителем. Я хочу угождать только Богу. Всякий, кто стремится угождать Богу, вызывает к себе злобное и враждебное отношение со стороны людей. И я тоже испытываю это. Ибо они сполна воздают мне позором, клеветой, заточением, мечом и т.п. В отличие от этого, лжеапостолы преподают человеческое учение, то есть то, что приятно и кажется разумным. И они делают это для того, чтобы им было проще жить и чтобы заслужить благосклонность и одобрение людей. Те, кто ищут, находят это, ибо они всеми прославляются и превозносятся”. Таким образом, Христос говорит в Мат.(6:2), что лицемеры все делают для того, “чтобы прославляли их люди”. И в Евангелии от Иоанна (5:44) Он выдвигает суровое обвинение таким людям: “Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете?” Все, что Павел говорил до сих пор— это почти что одни примеры. И все же он ревностно и постоянно настаивает на том, что его учение является истинным и верным. Поэтому он призывает галатов не оставлять этого учения и не принимать другого.

...Если бы я и поныне угождал людям, то не был бы рабом Христовым.

Все это должно относиться ко всему служению Павла, так что существует антитеза между его отношением [к этому вопросу, существовавшим в те времена], когда он все еще был в Иудаизме, и его отношением в настоящее время. Этим он как бы говорит: “Вы думаете, что я все еще угождаю людям?” Таким образом, он говорит далее, в одиннадцатом стихе пятой главы: “За что же гонят меня, братия, если я и теперь проповедую обрезание?” То есть: “Разве вы не видите и не слышите о моих повседневных схватках, великих гонениях и несчастьях? После того как я был обращен и призван к апостольскому служению, я никогда не испытывал благосклонности людей по отношению к себе. Я не стремился к тому, чтобы угождать людям. Я пытался угождать одному лишь Богу. То есть своим служением и учением я ищу славы и благосклонности Божией, а не человеческой”.
Здесь мы также видим, как лжеапостолы коварно и хитро пытались возбудить враждебное отношение галатов по отношению к Павлу, пуская в ход обвинения вроде того, что он был вынужден учить и соблюдать заповеданное Апостолами об обрезании и о Законе, о чем, дескать, можно было судить по тому, что, обрезав Тимофея, он очистился в Иерусалимском храме с четырьмя другими людьми и остриг голову. Они собирали такие и подобные примеры и истолковывали их во вред Павлу. Затем они искали противоречия и несоответствия у Павла, как наши оппоненты в настоящее время поступают с нашими книгами. Таким образом, они пытались обвинить его в том, что он якобы учил взаимоисключающим и противоречивым вещам. “Итак, — говорили они, — он выступает в своих проповедях против обрезания, хотя до этого он не только не осуждал, но даже соблюдал его, обрезав Тимофея, когда Апостолы велели ему сделать это”. Из этого они заключали, что Павлу ни в коем случае нельзя доверять, а Закон и обрезание должны соблюдаться. Но эти “слепые вожди слепых” (Мат.15:14) не видели того, с какими намерениями Павел и другие Апостолы воздерживались от поспешной отмены Закона и обрезания среди иудеев, добровольно соблюдая их на протяжении некоторого времени.

11. Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое,
12. Ибо и я принял его и научился не от человека, но через откровение Иисуса Христа.

Это — главное утверждение, содержащееся в данной главе и [тезис, который развивается и прорабатывается] до конца второй главы. Это — опровержение [обвинений] и оправдательное выступление. Здесь Павел декламирует своего рода вечную историю [фрагмент истории без начала и конца]. Иероним прилагает огромные усилия к тому, чтобы гармонизировать это [привести это в логическое соответствие] . Но он не касается главной темы, поскольку не рассматривает цель и намерения Павла.
Повествования, содержащиеся в Писании, часто представлены в краткой форме и кажутся запутанными, поэтому гармонизация их — дело непростое. Например, трудно дать логическое объяснение отречениям Петра и истории страданий Христовых. Итак, Павел не раскрывает здесь всей истории. Поэтому я не собираюсь в данном случае тратить силы на то, чтобы гармонизировать [логически объяснить] данные высказывания, но обращаю внимание лишь на цель и намерения Павла.
Основное утверждение, содержащееся в этом фрагменте, заключается в следующем: “Мое Евангелие не от человека. И принял я его не от человека, но посредством откровения от Иисуса Христа”. Таково выдвигаемое им утверждение, которого он будет стойко придерживаться в дальнейшем и которое он клятвенно подтверждает. Он торжественно свидетельствует галатам, чтобы убедить их поверить в то, что он познал [принял] свое Евангелие не от какого-то человека, но посредством откровения от Иисуса Христа. И что они не должны обращать внимания на лжеапостолов, которых он обвиняет в распространении лжи, поскольку они утверждают, будто Павел принял и познал свое Евангелие от Апостолов.
Когда Павел говорит, что его Евангелие “не от человека”, он имеет в виду вовсе не то, что это его Евангелие является “нечеловеческим” . Ибо это очевидно и само собой, да и лжеапостолы также бахвалились, что их учение было не человеческим, но божественным. Павел имеет в виду, что он познал свое Евангелие не через какое-то человеческое служение и принял его не какими-то человеческими способами, как все мы либо познаем его через человеческое служение, либо принимаем так, как это свойственно [присуще] людям — путем слышания, или чтения, или написания, или изображения [рисования], и т.п. Он же, однако, принял его просто путем откровения от Иисуса Христа. Если кто-то захочет провести здесь какую-то иную грань , то я ничего не буду иметь против этого .
Когда Павел отрицает, что принял Евангелие от человека, он ясно показывает этим, что Христос является не просто человеком, но истинным Богом и одновременно истинным Человеком.
Павел принял свое Евангелие по дороге в Дамаск, когда Христос явился ему и говорил с ним. Позже Христос снова говорил с Павлом в Иерусалимском храме (Деян.22:17-21). Но Павел принял свое Евангелие по дороге в Дамаск, о чем Лука рассказывает нам в 9-ой главе Книги Деяний Апостолов. “Встань, — говорит ему Христос, — и иди в город; и сказано будет тебе, что тебе надобно делать” (Деян.9:6). Христос не говорит ему идти в город для того, чтобы принять Благовестие от Анании. Ведь Анании было велено пойти и крестить Павла, возложить на него руки, вверить ему служение Слова и ввести его в Церковь, но вовсе не преподавать ему Евангелие, которое он уже принял через откровение Иисуса Христа на дороге, о чем он с гордостью заявляет в рассматриваемом фрагменте. И сам Анания признает этот факт, говоря (Деян.9:17): “Брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел...” Таким образом, он принял свое учение не от Анании. Но, уже будучи призванным, просвещенным и наученным Христом по пути в Дамаск, он был послан к Анании, чтобы иметь также и свидетельство людей о том, что он был призван Богом проповедовать Евангелие Христово.
Павел был вынужден говорить здесь обо всем этом, чтобы опровергнуть клевету лжеапостолов, которые пытались возбудить в галатах неодобрительное [недоброжелательное, враждебное] отношение к нему. Они утверждали, будто Павел был “ниже” по своему положению [ниже “по рангу” ], чем остальные ученики Апостолов, которые приняли все, чему они учили и что соблюдали, от Апостолов. [Они утверждали также] что они издавна придерживались того образа жизни и поведения, которые были свойственны Апостолам, и что Павел сам принял такие же наставления от них, но теперь отвергает это. Почему же они [галаты] слушают того, кто ниже по своему положению, и пренебрегают авторитетом Апостолов, которые были предшественниками и учителями не только их, галатов, но и всех церквей во всем мире?
Этот аргумент, который лжеапостолы основывали на авторитете Апостолов, был достаточно сильным и действенным, чтобы одолеть [возражения] галатов, особенно по данному вопросу. Если бы я не знал о примерах церквей в Галатии, Коринфе и повсюду в других местах, то я никогда не поверил бы, что те, кто вначале приняли Слово с такой радостью, включая многих выдающихся людей, могут быть побеждены [переубеждены] столь быстро. Боже праведный, какой ужасный и безграничный ущерб может быть нанесен одним-единственным аргументом, пронзающим сознание человека насквозь, когда Бог лишает его Своей благодати — так, что тот моментально теряет все!
Этой хитроумной уловкой лжеапостолы легко ввели в заблуждение галатов, не столь уж основательно наставленных и укрепленных в своей вере, но все еще слабых. К тому же вопрос об оправдании сложен и трудноуловим — не сам по себе, ибо сам по себе этот вопрос является определенным и несомненным,— но лишь постольку, поскольку он касается нас . Я и сам не раз убеждался в этом, ибо я знаю, как иногда мне приходится бороться в мрачные часы . Я знаю, сколь часто я вдруг теряю из вида сияние Евангелия и благодати, скрывшееся от меня за непроглядными, темными тучами. Иначе говоря, я знаю, каким скользким и ненадежным является путь даже для тех, кто достиг зрелости [духовной], и тех, кто, как кажется прочно укоренился [укрепился] в вопросах веры. Мы имеем представление об этом, потому что мы можем учить об этом. И это верный признак того, что мы обладаем этим, ибо никто не может учить других тому, чего он не знает сам. “Признаком знающего человека, — как сказано, — является его способность учить” . Но где нам следует усердно использовать Евангелие, являющееся Словом благодати, утешения и жизни, там этому предшествует [там это превосходит] Закон — Слово гнева, уныния и смерти, порождающее смятение. Ужасы, которые оно [Слово Закона] производит в сознании, ничуть не меньше, чем трепет, который был вызван зрелищем на горе Синай (Исх.19:16). Так даже один фрагмент из Писания, повествующий о некоторых угрозах Закона, уничтожает и поглощает всякое утешение. Он [Закон] потрясает все наши внутренности настолько, что заставляет нас забыть об оправдании, о благодати, о Христе и о Евангелии.
Таким образом, когда речь идет о нас, [вопрос об оправдании —] это весьма тонкий и иллюзорный вопрос, ибо мы столь неустойчивы. Вдобавок, нам противостоят наши собственные половины, а именно — разумом и всеми своими силами. Более того, так как плоть не может твердо и надежно уверовать, что обетования Божии истинны, она противостоит духу. Поэтому она борется против духа, как Павел говорит, пленяя дух (Рим.7:23), чтобы удержать его от той твердой веры, к которой он стремится (Гал.5:17). Вот почему мы постоянно учим, что знание о Христе и о вере — это не человеческое деяние, но всецело божественный дар. Как Бог создает веру, точно так же Он и сохраняет нас в ней. И как Он в начале дает нам веру посредством Слова, точно так же Он впоследствии проявляет, усиливает, укрепляет и совершенствует ее в нас этим Словом. Таким образом, высшее служение, которое человек может воздать Богу, суббота суббот , заключается в проявлении истинной благочестивости, в слушании и чтении Слова Божия. С другой стороны, нет ничего более опасного, чем ситуация, когда Слово надоедает или наскучивает. Поэтому всякий, кто столь равнодушен, что полагает, будто он знает достаточно, и постепенно начинает ненавидеть Слово, утратил Христа и Евангелие. То, что, по его мнению, он знает, он достигает только посредством размышлений. И Св.Иаков говорит: “Тот подобен человеку, рассматривающему природные черты лица своего в зеркале: он посмотрел на себя, отошел и тотчас забыл, каков он” (Иак.1:23-24). Это как раз то, что в конце концов случается с легкомысленными фанатиками.
Таким образом, пусть всякий правоверный человек работает и стремится изо всех сил к познанию этого учения и его сохранению, и для этой цели пусть он смиренно молится Богу, непрерывно изучая Слово и молитвенно размышляя над ним. Даже когда мы сделали очень много, нам всегда есть чем заняться [в этой области]. Ибо мы имеем дело не с малозначительными врагами, но с врагами сильными и могучими, с врагами, которые сражаются против нас непрестанно, а именно — с нашей собственной плотью, со всеми ужасами мира сего, с Законом, с грехом, со смертью, с гневом и судом Божиими и с самим дьяволом, который никогда не прекращает искушать нас изнутри, осыпая своими раскаленными стрелами (Ефес.6:16), и извне, посылая к нам своих лжеапостолов, чтобы низвергнуть если не всех, то хотя бы некоторых из нас.
Итак, данный аргумент лжеапостолов производит впечатление и кажется весьма убедительным. В наши дни, когда говорят, что Апостолы, святые отцы и их последователи учили так и так, что церковь думает и верует таким образом и что не может быть того, чтобы Христос позволил Своей Церкви пребывать в заблуждениях на протяжении столь многих столетий, это также убеждает многих. Нам говорят: “Неужели вы, сами по себе, мудрее, чем столь многочисленные святые, [неужели вы] мудрее даже всей церкви?” Так дьявол под видом ангела света (2Кор.11:14) коварно нападает на нас сегодня, используя некоторых неблагочестивых лицемеров, которые говорят : “Мы не выступаем в защиту папы и епископов, презирающих и преследующих Слово Божие. И мы испытываем отвращение к лицемерию монахов. Однако мы заинтересованы в том, чтобы власть святой католической церкви оставалась незыблемой. Церковь веровала и учила таким образом на протяжении многих столетий. И так же [веровали и учили] все отцы первой церкви, которые были святыми более древними и более просвещенными, чем вы. Так кто же вы такие, что присваиваете себе право отклоняться от всего этого и нести нам противоположное [отличное от того] учение?” Когда сатана использует вашу плоть и ваш разум таким образом, ваше сердце устрашается и впадает в полное отчаянье, если вы непрестанно не приводите себя в чувство и не говорите: “Будь то Киприан, Амвросий или Августин, Св. Петр, Павел или Иоанн, да будь то хоть Ангел с небес, если он учит иначе [иному евангелию] — я знаю наверняка, что то, чему я учу, исходит не от людей, но от Бога. То есть я приписываю все Богу, и ничего людям”.
Я вспоминаю, что в самом начале моего движения доктор Штаупиц , весьма достойный человек и наместник Августинского ордена, сказал мне: “Мне очень нравится, что это наше учение отдает славу и все остальное только Богу, и ничего людям. Ибо совершенно ясно, что невозможно приписать Богу слишком много славы, благости и т.п.” . Так он утешал меня. И в самом деле, учение Евангелия лишает людей всей славы, мудрости, праведности и т.п., отдавая их целиком и полностью Творцу, Который созидает все из ничего. Более того, куда надежней [безопасней] приписывать слишком много Богу, чем приписывать слишком много людям. Ибо здесь я могу смело провозгласить: “Хорошо, пусть святая церковь, Августин и другие отцы, а также Петр и Аполлос, да пусть даже Ангел с небес преподает иное [противоположное] учение! Все равно мое учение проповедует одного лишь Бога и служит лишь Ему одному, и оно порицает праведность и мудрость всех людей. Здесь я не могу ошибаться, ибо как Богу, так и человеку я приписываю именно то, что каждому из них воистину причитается”.
Но [мы слышим]: “Церковь свята, отцы святы!” Допустим. Но тем не менее, несмотря на то что церковь свята, она все же должна молиться (Мат.6:12): “И прости нам долги наши...” Точно так же, хотя отцы и святы, они все равно обязаны веровать в прощение грехов. Таким образом, если мы учим чему-то, что противоречит Слову Божию, то ни мне, ни церкви, ни Апостолам, ни даже Ангелу с небес не следует верить. Но пусть Слово Господне пребывает вовек (1Пет.1:25), ибо без него аргументация лжеапостолов полностью захлестнула бы учение Павла. Ведь это воистину было ужасно и весьма устрашающе — представить галатам дело так, будто вся церковь и все Апостолы стоят по одну сторону, а по другую сторону — лишь Павел, новичок с очень небольшим авторитетом. Это был очень убедительный и почти решающий аргумент. Ибо никто не хотел бы утверждать, что церковь пребывает в заблуждении. И все же если церковь учит чему-то помимо или вопреки Слову Божию, то необходимо сказать, что она заблуждается.
Петр, главный среди Апостолов , жил и учил вопреки Слову Божию. Таким образом, он пребывал в заблуждении. И по той причине, что он был неправ, Павел “лично противостал ему” (Гал.2:11), критикуя его, поскольку он расходился с евангельской истиной. Вы видите здесь, что Петр, святейший Апостол, заблуждался. Таким образом, я не стану слушать церковь, или отцов [церкви], или Апостолов, если они не несут и не преподают чистого Слова Божия.
В наши дни этот аргумент также используется весьма эффективно против нас. Ибо если нам не следует верить ни папе, ни отцам [церкви], ни Лютеру, ни кому-то еще, если они не учат чистому Слову Божию, то кому же мы тогда должны верить? Кто даст нашим сердцам надежную информацию о том, какая из сторон учит чистому Слову Божию,— мы или наши оппоненты? Ибо они также претендуют на то, что имеют и преподают чистое Слово Божие. С другой стороны, мы не верим папистам, потому что они не преподают и не могут преподавать Слово Божие. Они вновь злобно ненавидят и гонят нас, как гнуснейших еретиков и совратителей народа. Что же делать? Разве каждый фанатик имеет право учить всему, что ему заблагорассудится, потому что мир отказывается слушать или терпеть наше учение? Вместе с Павлом мы гордо заявляем, что преподаем чистое Евангелие Христово. И папа, сектанты, отцы и церковь не только должны подчиниться этому Евангелию — они должны принять его с распростертыми руками, принять его с благодарностью, крепко ухватиться за него и нести его другим. Но если кто-то учит иначе, будь он папой или Августином, Апостолом или Ангелом с небес, то да будут он и его евангелие преданы анафеме. И пока мы нисколько не продвигаемся вперед, но вынуждены выслушивать [слова оппонентов о том], что наши хвалебные изречения являются, мол, не только тщетными, наглыми и невежественными, но к тому же еще богохульными и демоническими. Тем не менее если мы смиримся и уступим неистовству наших оппонентов, то как паписты, так и сектанты возгордятся. Сектанты будут хвастаться, что они несут некое новое и неизвестное учение, никогда не слыханное миром доселе, а паписты восстановят свои старые мерзости. Таким образом, пусть каждый человек позаботится о том, чтобы иметь полную уверенность в своем призвании и учении — так, чтобы он мог смело и решительно повторить вместе с Павлом (Гал.1:8): “Но если бы даже мы или Ангел с неба...” и т.д.
Итак, главное, что утверждает Павел в рассматриваемом фрагменте, заключается в следующем: “Я принял свое Евангелие не от человека, но через откровение от Иисуса Христа”, и пока довольно об этом. Далее Павел приводит подробные доказательства этого утверждения, упоминая многочисленные исторические события.

13. Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию, и опустошал ее,
14. И преуспевал в Иудействе более многих сверстников в роде моем...

Здесь не требуется ничего, кроме словесного анализа. Павел приводит свой собственный пример: “Было время, когда я защищал фарисейство и Иудаизм еще более неистово и упорно, чем вы и ваши лжеучителя. Поэтому если бы праведность Закона чего-то стоила, то я остался бы фарисеем. Ибо я также был фарисеем и следовал традициям отцов с еще большим усердием, чем лжеапостолы делают это в наше время. Но я считаю, что эти традиции и весь Иудаизм ничего не стоят”. И я тоже, будучи монахом, испытал в бдениях и постах поболее, чем те, кто гонят меня сегодня. Я был суеверен до исступления и безумия, рискуя своим телом и здоровьем. Все, что я делал,— я делал с великим усердием и во имя Божие. Я искренне обожал папу римского и не из стремления к обретению пребенд или богатств. И все же, сравнив с праведностью Христовой, я отбросил эти . Но наши слепые и бесчувственные оппоненты не верят, что я, так же, как и другие, испытал на себе это фарисейство.

... Будучи неумеренным ревнителем отеческих моих преданий.

Здесь Павел не называет традиции отцов “фарисейскими” или “человеческими”, как это делает Иероним . Ибо в данном фрагменте он обсуждает не фарисейские традиции. Он говорит здесь о вещах куда более величественных и грандиозных. Поэтому он называет даже святой Закон Моисеев “отеческими моими преданиями” — в том смысле, что они были переданы и получены как наследство от отцов. “За них, — говорит он, — я усердствовал немало, когда был в Иудаизме”. Об этом же он говорит в Послании к Филиппийцам (3:5-6): “...По учению фарисей, по ревности — гонитель Церкви Божией, по правде законной — непорочный”. Этим он как бы говорит: “Здесь я могу открыто хвалиться и противопоставлять себя всему иудейскому народу, даже лучшим и святейшим из обрезанных. Пусть они покажут мне, если могут, более усердного и ревностного защитника Закона Моисеева, чем был я! Я был фанатичным сторонником традиций отцов и приверженцем праведности Закона. И это уже само по себе должно убеждать вас, галатов, не верить обманщикам, столь явно уповающим на праведность Закона, как дело величайшей важности. Ибо если бы существовали хоть какие-то основания для того, чтобы хвалиться праведностью Закона, то у меня было бы больше причин похваляться, чем у кого бы то ни было”.

15. Когда же Бог, избравший меня от утробы матери моей и призвавший благодатью Своею, благоволил
16. Открыть во мне Сына Своего, чтобы я благовествовал Его язычникам,— я не стал тогда же советоваться с плотью и кровью,
17. И не пошел в Иерусалим к предшествовавшим мне Апостолам, а пошел в Аравию, и опять возвратился в Дамаск.

Это указание на первое путешествие Павла. Иероним старается здесь изо всех сил, утверждая, что в Книге Деяний Лука даже не упоминает о путешествии Павла в Аравию — как будто была какая-то необходимость в том, чтобы записывать события и деяния, происходившие ежедневно, — это было просто невозможно! Достаточно и того, что у нас есть некоторые подробности и отдельные свидетельства [отчеты], из которых мы можем выделить учение и примеры.
Здесь Павел свидетельствует, что сразу же после того, как он был призван по благодати Божией проповедовать Христа среди язычников, он отправился — причем не по совету какого-то человека — в Аравию, чтобы исполнять дело, к которому он был призван. В данном библейском фрагменте показано — Кто научил его, и посредством чего он пришел к познанию благодати и к своему апостольству. “Бог благоволил” [“Когда Богу было угодно”], — утверждает он. Этим он как бы говорит: “Я не заслуживал этого. Ибо я усердствовал о Законе Божием, но безрассудно. Фактически, мое безумное и порочное усердие так ослепило меня, что, с позволения Божия, я впал в еще более отвратительные и мерзкие грехи. Я гнал Церковь Божию. Я был врагом Христовым. Я поносил Его Евангелие. И, наконец, по моей вине было пролито столько невинной крови. Вот что я заслужил сам по себе. Но в самый разгар этого жестокого неистовства я был призван к такой благодати. На каком основании? По причине моей выдающейся жестокости? Конечно, нет! Но по изобильной благодати Божией, по благодати Того, Кто призывает и являет милосердие, я был помилован, и мне были прощены все эти богохульства. И вместо всех этих моих отвратительных грехов, которые я почитал за служение, в высшей степени угодное Богу, Он дал мне Свою благодать и призвал меня на апостольское служение”.
В наши дни мы пришли к познанию благодати посредством таких же “добродетелей”. Я распинал Христа ежедневно в своей монашеской жизни и поносил имя Божье своим ложным упованием, в котором я постоянно жил [тогда]. Внешне я был “не таков, как прочие люди, грабители, обидчики, прелюбодеи” (Лук.18:11). Я был целомудрен, нищенствовал и пребывал в послушании. Вдобавок к этому я был свободен от забот жизни сей и посвящал всего себя постам, бдениям, молитвам, чтению месс, и тому подобным вещам. Тем не менее под этой внешней святостью и твердостью я вынашивал постоянное неверие, сомнение, страх, ненависть и презрение к Богу. Эта моя праведность была не чем иным, как выгребной ямой и восхитительным царством дьявола. Ибо сатана любит таких святых и тех, кто разрушает свои собственные тела и души и лишает себя всех благословений даров Божиих, [он] считает [их] своими возлюбленными. Хотя они и делают все это, тем не менее злоба [злобные намерения], [духовная] слепота, презрение к Богу, пренебрежение Евангелием, осквернение Таинств, богохульство и оскорбление Христа и пренебрежение всеми благословениями Божьими вовсю правят ими. Короче говоря, такие святые являются рабами сатаны. Таким образом, они вынуждены думать, говорить и делать все, чего он желает, хотя внешне кажется, будто они превосходят всех остальных своими добрыми делами, своею святостью и аскетической жизнью.
Вот каким образом мы, находясь под властью папства, воистину оскверняли и хулили Христа и Его Евангелие ничуть не меньше, чем это делал Павел [будучи фарисеем], а может быть, даже и больше, чем он. Я был особенно подвержен этому пороку. Я питал отвращение даже к имени Яна Гуса . Фактически, мысль о нем я считал серьезнейшим осквернением. И я горел желанием— столь ревностно я повиновался папе — огнем и мечом покарать этого еретика если не действием, то в духе. И я полагал, что этим я мог бы совершить великое служение Богу (Иоан.16:2). Таким образом, если вы сравните мытарей и шлюх с этими святыми лицемерами, то они вовсе не кажутся порочными. Ибо, совершив порочный поступок, те грешники терзаются угрызениями совести и не оправдывают своих порочных деяний. Эти же люди, будучи далеки от признания того факта, что их мерзости, их идолопоклонничество и порочные акты служения являются грехами, на самом деле провозглашают, что все это является богоугодной жертвой. Фактически, они поклоняются этим порочным явлениям, как какой-то особой святыне, и через них обещают спасение другим, и даже продают их, как нечто способствующее спасению.
Таким образом, наша “величайшая праведность” и “драгоценная заслуга”, приводящая нас к познанию благодати, заключается в том, что мы самым злобным и демоническим образом гнали, злословили, злоупотребляли и порицали Бога, Христа, Евангелие, веру, таинства, всех благочестивых людей и истинное служение Богу, а также учили и учреждали противоположное. И чем более “святы” мы были, тем более слепыми становились и тем более искренне служили дьяволу. Каждый из нас был кровопийцей — если не на деле, то в сердце своем.

Когда же Бог... благоволил.

Этим Павел как бы говорит: “Только по неописуемой доброте Божией Он пощадил меня, никчемного человека, преступника и богохульника. И не только пощадил, но дал мне также знание о спасении, Духа Своего, Сына Своего Христа, апостольское служение и вечную жизнь”. Видя нас в подобных грехах, Бог не только простил наши беззакония и богохульства, причем исключительно по милости Своей, ради Христа, но Он также омыл нас Своими великими благословениями и духовными дарами. Однако многие из нас не только, как сказано во 2Пет.(1:9), “забыли об очищении прежних грехов своих”, но вновь открыли вход дьяволу и возненавидели Слово Его. И многие начали также извращать Слово Божие, становясь основателями новых сект. Последнее состояние этих людей хуже первого (Мат.12:45).

...Избравший меня от утробы матери моей и призвавший благодатью Своею...

Это иудейское выражение. Этими словами Павел как бы говорит: “Освятивший, предопределивший [рукоположивший] и подготовивший меня. То есть Бог предопределил еще до моего рождения, что я буду свирепствовать против Его Церкви [гнать Его Церковь] и что затем Он милостиво призовет меня обратно [отзовет меня] от моей жестокости и моего богохульства — исключительно по благодати Своей — на путь истины и спасения. Короче говоря, еще не родившись, я уже был Апостолом в глазах Божиих. Когда же пришло время, я был провозглашен Апостолом в глазах мира сего”.
Таким образом, Павел отбрасывает все “заслуги”. Он воздает славу одному лишь Богу, себе же приписывает только смятение и бестолковщину. Он как будто хочет сказать: “Всякий дар — большой или маленький, физический или духовный,— который Бог намеревался дать мне, и все благое, что я когда-либо в своей жизни делал,— все это Бог предопределил еще до того, как я родился, еще тогда, когда я не мог задумывать, желать или совершать ничего хорошего, но был лишь бесформенным зародышем. Таким образом, этот дар я обрел исключительно по предопределению и милосердной благодати Божией, еще до своего рождения. И затем, после того как я родился, Он продолжал поддерживать меня, несмотря на то что я пребывал в неисчислимых и отвратительных беззакониях и пороках. Чтобы еще более очевидно провозгласить мне о невыразимом и неоценимом величии Своего милосердия, Он — исключительно по благодати Своей — простил все мои бесконечные и ужасные грехи. Он столь великодушно омыл меня Своею благодатью, что я не только познал то, что дано нам во Христе, но стал проповедовать это другим”. Это то, чего заслуживают все люди, и особенно— безумцы, погрязшие в мерзостях собственной человеческой праведности.

...И призвавший благодатью Своею...

Обратите внимание на то, как усерден Апостол. “Призвавший [меня]”, — говорит он. И каким же образом? Произошло ли это благодаря моему фарисейству, моей непорочной и святой жизни, или моим молитвам, постам и трудам? Нет. Тем более это не было совершено за мои богохульства, гонения и притеснения [Церкви]! Как же тогда? Исключительно по Его благодати.

... Благоволил открыть во мне Сына Своего ...

В этом фрагменте вы слышите, какое учение было дано и вверено Павлу — учение Евангелия, которое есть откровение Сына Божия. Как говорится в Пс.(2:12): “Почтите Сына...” Это учение, отличное от всех других. Моисей не открывает Сына Божия. Он обнаруживает Закон, грех, совесть [терзания совести], смерть, грех, суд Божий и ад. Это не Сын Божий! Таким образом, только Евангелие открывает Сына Божия. О, если бы только человек мог внимательно различать и не искать Закон в Евангелии, но держать его отдельно, подобно тому, как небо держится на удалении от земли! Само по себе это различие просто и ясно, но нам оно кажется трудным и почти непостижимым. Ибо легко сказать, что Евангелие есть не что иное, как откровение Сына Божия, или же знание об Иисусе Христе, а не откровение, или знание о Законе. Но в столкновении с сознанием и на практике это трудно вместить полностью [усвоить, в точности понять] даже многоопытным людям.
Итак, если Евангелие есть откровение о Сыне Божием, чем оно и на самом деле является, то оно, конечно же, не требует [совершения добрых] дел, равно как не угрожает смертью и не устрашает совесть. Но оно являет Сына Божия, Который не является ни Законом, ни добрыми делами. Но этого паписты просто не могут понять. Таким образом, они создают евангельский “Закон милосердия “. Однако главной фигурой [темой, Субъектом ] Евангелия является Христос. Чему Евангелие учит и что оно являет мне — так это божественное деяние, дарованное мне исключительно по благодати. Ни человеческий разум, ни его мудрость, ни даже Закон Божий не учат этому. И я принимаю этот дар одною лишь верою.

...Открыть во мне Сына Своего...

Эта разновидность учения, которая открывает Сына Божия, не может быть преподана, познана или рассматриваема никаким человеческим разумом, и даже самим Законом. Она открывается Богом, во-первых,— внешне, Словом, а затем — внутренне, посредством Духа. Таким образом, Евангелие является божественным Словом, которое снизошло с небес и открыто Святым Духом, посланным именно для этой цели. И все же это происходит таким образом, что внешнее Слово должно придти сначала. Ибо Павел сам не имел внутреннего откровения до тех пор, пока он не услышал внешнего Слова с небес, а именно: “Савл, Савл! что ты гонишь Меня?” (Деян.9:4). Итак, сначала он услышал внешнее Слово. И только затем последовали откровения, знание Слова, вера и дары Духа.

...Чтобы я благовествовал Его язычникам...

Посмотрите, как Павел подбирает слова! “Бог... благоволил, — говорит он, — открыть во мне Сына Своего”. Для чего? “Не только для того, чтобы я сам мог веровать в Его Сына, но чтобы я мог также являть Его язычникам [проповедовать Его среди язычников]”. А почему не среди иудеев? Здесь вы видите, что Павел действительно является Апостолом язычников, несмотря на то что он проповедует Христа также и среди иудеев. Здесь Павел в нескольких словах обобщает все свое богословие, что он делает часто, и сводится оно к проповеди Христа среди язычников. Он как бы говорит: “Я отказываюсь обременять язычников Законом, потому что для язычников я Апостол и евангелист, а не законодатель”. Таким образом, он нацеливает все свои слова против лжеапостолов, как бы говоря: “Вы, галаты, не слышали, чтобы я учил праведности Закона или праведности дел. Ибо это относится к Моисею, а не ко мне, Павлу, Апостолу язычников. Мои обязанности и мое служение заключаются в том, чтобы нести вам Евангелие и являть вам то же откровение, что я и сам получил. Таким образом, вам не следует слушать никакого иного учителя, преподающего Закон. Ибо среди язычников следует проповедовать не Закон, но Евангелие, не Моисея, но Сына Божия, не праведность дел, но праведность веры. Вот что надлежит провозглашать язычникам”.

...Я не стал тогда же советоваться с плотью и кровью...

Здесь Св. Иероним вступает в острую полемику с Порфирием и Юлианом, обвиняющими Павла в невежестве, потому что он, дескать, не хотел советоваться о своем Евангелии с другими Апостолами [не хотел сообразовываться, считаться с ними], а также потому, что Павел называет других Апостолов “плотью и кровью” . Однако если отвечать на это кратко, то следует заметить, что, когда Павел упоминает в этом фрагменте “плоть и кровь”, он говорит вовсе не об Апостолах. Ибо ниже он добавляет: “И не пошел в Иерусалим к предшествовавшим мне Апостолам”. Павел имеет в виду следующее — получив некогда откровение Евангелия от Христа, он не стал советоваться об этом ни с кем в Дамаске. Тем более он никого не просил научить его Евангелию. Равно как он не пошел в Иерусалим к Петру и другим Апостолам, чтобы научиться Евангелию от них. Но сразу же после принятия крещения от Анании в Дамаске и возложения на него рук — ибо ему было необходимо иметь внешний признак и свидетельство о своем призвании,— он провозгласил Иисуса Сыном Божиим. Лука свидетельствует о том же самом в девятой главе Книги Деяний.

17. И не пошел в Иерусалим к предшествовавшим мне Апостолам, а пошел в Аравию, и опять возвратился в Дамаск.

То есть: “Прежде чем встречаться с Апостолами или советоваться с ними, я отправился в Аравию и сразу же принял на себя служение проповеди Евангелия среди язычников. Ибо я был призван к этому и принял также откровение от Бога”. Таким образом, напрасно Иероним спрашивает, что Павел делал в Аравии. Что же еще он должен был делать, если не проповедовать Христа? Ибо, как он говорит, Сын Божий был открыт ему для того, чтобы он мог проповедовать Его среди язычников. Таким образом, он переезжает из Дамаска, языческого города, прямо в Аравию, где также жили язычники. И там он энергично и решительно отправляет свое служение. Он познал свое Евангелие не от какого-то человека и не от самих Апостолов, равно как он не получал разрешения [проповедовать Евангелие] от них. Но он удовлетворился своим призванием с небес и одним лишь откровением Иисуса Христа [он посчитал это достаточным].
Таким образом, весь этот фрагмент является опровержением того аргумента, который лжеапостолы использовали против Павла. Они утверждали, будто он был лишь учеником и слушателем Апостолов, которые сами жили по Закону. Более того, они говорили, что и сам Павел также живет согласно Закону, а потому, дескать, и язычники должны были соблюдать Закон и обрезаться. Чтобы опровергнуть данный аргумент, Павел рассказывает эту длинную историю: “До того как я был обращен, я не принимал [не познавал] Евангелия ни от Апостолов, ни от каких-то других верующих. Потому что я не только неистово преследовал это учение, но уничтожал и опустошал всю Церковь Божию. Точно так же я не познал его [Евангелие] от них после своего обращения. Ибо в Дамаске я сразу же стал проповедовать и ни с кем не советовался. В те времена [до тех пор] я даже и в глаза не видел никого из Апостолов”.
Точно так же и мы можем хвалиться, что приняли свое учение не от папы. Мы действительно имеем от него Священное Писание и внешние символы, но не учение, пришедшее к нам целиком и полностью как дар Божий, к которому были присовокуплены наши собственные старания: изучение, чтение и исследование. Таким образом, когда сегодня наши оппоненты говорят: “Эй вы, лютеране, почему кто-то должен верить вашему учению, ведь вы не олицетворяете официальную власть [не занимаете официальных постов в обществе]? Вы должны принимать свое учение от папы и от епископов, которые поставлены [рукоположены] надлежащим образом и законно отправляют свое служение”, — этот аргумент тщетен.

18. Потом, спустя три года, ходил я в Иерусалим видеться с Петром и пробыл у него дней пятнадцать.
19. Другого же из Апостолов я не видел никого, кроме Иакова, брата Господня.

Павел не отрицает, что он встречался с Апостолами. В самом деле, он соглашается, что был с ними, но не со всеми. Он заявляет, что ходил к ним в Иерусалим не по [их] указанию, но добровольно, и не для того, чтобы узнать что-то [научиться чему-то] у Апостолов, но чтобы видеться с Петром. Лука пишет о том же самом в девятой главе Книги Деяний (9:28 и далее). Варнава привел Павла к Апостолам и рассказал им, что Павел видел Господа на дороге, что Господь говорил с Павлом и что Павел смело и решительно проповедовал в Дамаске во имя Иисуса. Варнава свидетельствует это о Павле. Все слова Павла направлены на то, чтобы доказать, что его Евангелие исходит не от людей. Он соглашается, что виделся с Петром и Иаковом, братом нашего Господа, но ни с кем другим, кроме этих двоих, и от них он ничему не научился.
Таким образом, Павел признается, что он был в Иерусалиме с Апостолами, и в этом отношении то, что говорят лжеапостолы, верно. Он соглашается также, что жил по иудейскому образу жизни, но только среди иудеев. Ибо Павел соблюдает правило: “Будучи в Риме, поступай как римляне” . Об этом он сам говорит в 1Кор.(9:19-22): “Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести: для Иудеев я был как Иудей... Для всех я сделался всем, чтобы спасти по крайней мере некоторых”. Итак, он соглашается с утверждением [аргументом] лжеапостолов, что он был в Иерусалиме с Апостолами. Но он отвергает то, что познал Евангелие от Апостолов, или то, что он обязан учить Евангелию так, как Апостолы того желали. Таким образом, основным в данном фрагменте является слово “видеться”. “Ходил я в Иерусалим, — как бы говорит он, — видеться с Петром, а не учиться чему-то от него. Поэтому Петр не является моим учителем [господином], равно как и Иаков”. Что же касается других Апостолов, он полностью отрицает, что видел кого-либо из них.
Но почему Павел повторяет столь часто, даже слишком часто, что он познал свое Евангелие не от людей, и даже не от самих Апостолов? Цель его заключается в том, чтобы отговорить церкви Галатии следовать за лжеапостолами, ведущими их на погибель, и склонить их к твердой уверенности, что его Евангелие является истинным Словом Божиим. Вот почему он повторяет это столь настойчиво. И если бы он не подчеркивал этого, то он никогда не смог бы опровергнуть утверждений лжеапостолов. Потому что они выдвинули бы такое возражение: “Мы ничуть не хуже Павла. Мы — такие же ученики Апостолов, как и он. Кроме того, он один, а нас — много. Поэтому мы превосходим его как авторитетом [властью], так и числом”. Здесь Павел был вынужден “хвастаться”, решительно утверждать и клясться, что он не учился своему Евангелию от кого-то и не принимал его от самих Апостолов. Такое “показное провозглашение” было чрезвычайно необходимо, и это было не пустым “бахвальством”, как ошибочно утверждают Порфирий и Юлиан. Они не понимали намерений Павла, равно как этого не понимал и Иероним. Ибо служение Павла, а также и все церкви, в которых он учил, были здесь в большой опасности. Поэтому служение Павла и служение всех церквей требовало того, чтобы Павел продемонстрировал эту свою “святую гордость” и хвастался своим призванием и знанием Евангелия, которое было открыто ему Христом. И, поступая так, он мог убедить сердца галатов в том, что его учение является Словом Божиим. Здесь Павел имел дело с важным и серьезным вопросом, а именно — он стремился к поддержанию всех церквей в здравом учении. Говоря кратко, вопрос, затрагиваемый в данной полемике, был делом вечной жизни и вечной смерти. Ибо там, где исчезает чистое и твердое Слово Божие, не остается ни утешения, ни спасения, ни жизни. Таким образом, Павел декламирует все это для того, чтобы поддержать церкви в истинном и здравом учении. Он борется не за то, чтобы защитить свою собственную славу, в чем Порфирий обвиняет его. Рассказывая это, он стремится показать, что он принял свое Евангелие не от какого-то человека и что вот уже несколько лет, а именно,— три или четыре года, как в Дамаске, так и в Аравии он проповедовал по божественному откровению то же самое Евангелие, которое проповедовали Апостолы, хотя ранее он не встречался ни с кем из Апостолов.
Иероним не совсем честно обыгрывает здесь загадочные пятнадцать дней [“подтасовывает факты”, используя загадку пятнадцати дней] . Он утверждает, что за те пятнадцать дней Павел был обучен Петром и посвящен в тайны. Однако это совершенно не соответствует фактам. Ибо Павел ясно и открыто говорит, что он ходил в Иерусалим видеться с Петром и что он пробыл у него пятнадцать дней. Если бы он собирался познать Евангелие от Петра, то ему пришлось бы остаться там на несколько лет! Прослушав пятнадцатидневный курс он не мог бы стать столь великим Апостолом и учителем язычников. И я уж не говорю о том, что на протяжении этих пятнадцати дней, как свидетельствует Лука в Деян.(9:28 и далее), он [уже] “смело проповедывал во имя Господа Иисуса” и “состязался с Еллинистами” и т.д.

20. А в том, что пишу вам, пред Богом, не лгу.

Почему Павел клянется здесь? Потому что он рассказывает историю. Он вынужден присягать, чтобы церкви поверили ему. В противном случае лжеапостолы могли бы сказать: “Кто знает, а правду ли говорит этот Павел?” Здесь вы видите, как великий Апостол Христов испытывает столь великое неуважение к себе среди своих собственных [учеников] галатов, которым он проповедовал Христа, что он даже вынужден присягать в том, что говорит правду. Если такое случалось [даже] с Апостолами, если даже они сталкивались с людьми, которые смели обвинять их во лжи, то нет ничего удивительного, что это происходит и с нами, людьми, недостойными никакого сравнения с Апостолами. Он клянется в том, что кажется обыденным и незначительным делом, а именно — в том, что говорит правду, повествуя, что ходил к Петру, чтобы [просто] повидаться с ним, а не научиться у него чему-то. Если вы рассмотрите этот вопрос более внимательно, [то увидите, что] он важен и серьезен — это ясно из того, что было сказано ранее. Следуя примеру Павла, мы также присягаем: “Бог знает, что мы не лжем!”

21. После сего отошел я в страны Сирии и Киликии.

Сирия и Киликия — это области, расположенные рядом. Павел постоянно пытается убедить их [галатов], что как до его встречи с Апостолами, так и после нее, он проповедовал Евангелие, которое он принял по откровению Христову, и что он никогда не учился ни у кого из Апостолов.

22. Церквам Христовым в Иудее лично я не был известен,
23. А только слышали они, что гнавший их некогда ныне благовествует веру, которую прежде истреблял,—
24. И прославляли за меня Бога.

Павел добавляет здесь это, чтобы дополнить и завершить свой рассказ о том, что после своей встречи с Петром он отправился в Сирию и Киликию и проповедовал там, во истину, проповедовал таким образом, что стал известен среди церквей Иудеи, и они могут свидетельствовать о нем. Этим он как бы говорит: “Я призываю в свидетели все церкви, в том числе и те, которые расположены в Иудее. Ибо церкви могут засвидетельствовать — и не только церкви, расположенные в Дамаске, Аравии, Сирии и Киликии, но также и те, что расположены в Иудее,— что я проповедовал ту же веру, которую когда-то гнал и которой противился. И они прославили Бога за меня не потому, что я учил соблюдению обрезания и Закона Моисеева, но потому, что я проповедовал веру и укреплял [воздвигал] церкви своим евангельским служением. Таким образом, об этом вам свидетельствуют не только люди из Дамаска и Аравии, но также и вся католическая [вселенская] церковь Иудеи”.


Глава 2

Глава 2

1. Потом, через четырнадцать лет, опять ходил я в Иерусалим...

Речь идет о весьма остром конфликте, в который неожиданно был глубоко вовлечен Павел. Он [Павел] учил, что язычники оправдываются одной лишь верою, без дел Закона (Рим.3:28). Провозгласив это учение среди язычников, он пришел в Антиохию и рассказал ученикам о своих деяниях. Тогда те, кто были воспитаны на древних традициях Закона, воспротивились Павлу и заявили, что ему непозволительно проповедовать язычникам свободу от рабства Закона. Это привело к вспышке [негодования] в Антиохии. Павел и Варнава заняли твердую позицию и свидетельствовали: “Где бы мы ни проповедовали среди язычников, Святой Дух снисходил на тех, кто слушал Слово. Это происходило во всех “языческих” церквях. Но мы не проповедовали обрезания, равно как не требовали от людей соблюдения Закона Моисеева. Все, что мы проповедовали, — это вера во Христа, и на основании этого провозглашения веры Бог посылал слушающим Святого Духа. Таким образом, Святой Дух одобряет веру язычников без Закона или обрезания. Ибо если бы проповедь Евангелия и веры язычников во Христа не была угодна Ему, то Он не сходил бы видимым образом на необрезанных, слушающих Слово. Поскольку же Он сходил на них только в результате того, что они слушали о вере, совершенно определенно можно утверждать, что этим знамением Святой Дух одобрил их веру. Ибо такого, похоже, никогда не происходило в результате проповеди Закона”. Таковы аргументы, приводившиеся Павлом и Варнавою.
Однако многие заняли противоположную позицию. Они утверждали, что Закон должен соблюдаться и что, если язычники не обрезаны по Закону Моисееву, они не могут быть спасены. Павел решительно противостоял такой точке зрения. И описанная полемика о соблюдении Закона еще долго досаждала ему. И все же я не думаю, что это тот же самый диспут, который Лука описывает в 15-ой главе Книги Деяний. Ибо тот спор, похоже, возник сразу после начала благовествования. История же, которую Павел рассказывает здесь, видимо, произошла намного позже, потому что он проповедовал Евангелие уже почти восемнадцать лет.
Итак, иудеи, люди щепетильные и ревностные в Законе, решительно воспротивились Павлу, возмущаясь тем, что он проповедует язычникам оправдание одною лишь верою, без дел Закона. И в этом нет ничего удивительного, ибо даже сами слова “Закон Божий” звучат очень убедительно и оказывают глубокое впечатление на людские сердца. Если язычник, никогда ничего не знавший о Законе Божьем, услышит, как кто-то скажет ему: “Это учение — есть Закон Божий”, это, конечно же, взволнует и растревожит его. Как же тогда не встревожиться иудеям и не встать на защиту Закона Божия, в котором они были наставлены с младенчества и которым они пропитались “до мозга костей”? В наши дни мы видим, сколь упрямо паписты защищают свои традиции и бесовские учения (1Тим.4:1). Тем более нет ничего удивительного, что иудеи были столь ревностны и усердны в поддержке своего Закона, принятого ими от Самого Бога. Сила привычки усугубляет нашу природную сущность, которая сама по себе склонна к соблюдению Закона. Так привычка делать то, что существует давно и превратилось в традицию, становится второю натурой. Поэтому иудеи не могли отказаться от Закона сразу же после обращения ко Христу. Хотя они приняли веру во Христа, они все же полагали, что соблюдение Закона необходимо. Некоторое время Бог терпимо относился к этой их слабости — до тех пор, пока не сформировалось ясное различие между учением Евангелия и учением Закона. Так Он терпел немощность Израиля во времена царя Ахава, когда люди пребывали в неопределенности и метались между двумя сторонами, не зная — куда примкнуть (3Цар.16:29 и далее). Он терпел также и нашу немощность, когда мы были под папством, ибо Он терпелив и милосерден. Но мы не должны злоупотреблять этим великодушием Божиим, упорно оставаясь в своих немощах и заблуждениях, ибо теперь истина открыта нам светом Евангелия.
Те, кто противостояли Павлу и утверждали, что язычникам надлежит обрезаться, имели на своей стороне, во-первых, соблюдавшийся в их стране Закон, во-вторых — пример Апостолов, и наконец — пример самого Павла, который обрезал Тимофея. Поэтому если бы Павел сказал, что он поступил так не по необходимости [не по принуждению], но по причине своего христианского милосердия и свободы, чтобы не подвергать соблазну немощных [в вере], то кто бы понял его или поверил ему? Толпа ответила бы на такую защитную реплику: “Поскольку очевидно, что ты обрезал Тимофея, можешь говорить все что угодно. Факт остается фактом — ты сделал это”. Это было выше понимания толпы. Кроме того, когда человек утратил благосклонность людей и впал в столь суровую немилость, все защитные реплики бесполезны. Видя, что эти противостояние и истерия усиливаются изо дня в день, и будучи предупрежден божественным откровением, Павел отправился в Иерусалим, чтобы сравнить свое Евангелие с тем, что благовествовали Апостолы — не ради себя, но ради людей.

...C Варнавою, взяв с собою и Тита.

Павел берет с собою двух свидетелей — Варнаву и Тита. Варнава был спутником Павла, когда последний проповедовал язычникам о свободе от Закона. Он был также свидетелем всего, что Павел совершил. Он видел, что только лишь в результате проповеди веры во Христа Святой Дух был дарован язычникам, которые не были обрезаны и не исполняли Закона Моисеева. Он был единственным человеком, поддерживавшим Павла в его настойчивых утверждениях о том, что нет нужды обременять язычников Законом, но достаточно им веровать во Христа. Таким образом, опираясь на собственный опыт, он свидетельствует в пользу Павла и против ревностных иудеев-законников, что язычники стали чадами Божьими и обрели спасение целиком и полностью верою во Иисуса Христа, без Закона или обрезания.
Тит был не просто [рядовым] христианином. Он был архиепископом, и ему Павел поручил правление церквями на Крите (Тит.1:5). И этот самый Тит [когда-то] был язычником.

2. Ходил же по откровению...

В противном случае Павел был бы просто упрямцем, и ему не следовало бы ходить туда. Но он ходил потому, что Бог предупредил его особым откровением и заповедал ему идти. Он поступил так для того, чтобы сдержать или, по крайней мере, умиротворить [успокоить] иудеев, которые уже были верующими, но продолжали настаивать на соблюдении Закона. Его цель состояла в том, чтобы содействовать распространению евангельской истины и всячески утверждать ее.

И предложил там... благовествование...

Здесь говорится, что наконец, восемнадцать лет спустя, Павел отправился в Иерусалим и вступил в полемику о своем Евангелии с Апостолами.

...Проповедуемое мною язычникам...

Павел имеет в виду, что он позволял Закону и обрезанию оставаться среди иудеев на протяжении некоторого времени — подобным образом поступали и другие Апостолы. “Для всех я сделался всем”, — говорит он в 1Кор.(9:22). И тем не менее он всегда поддерживал истинное учение своего Евангелия, которое он ставил выше Закона, выше обрезания, выше Апостолов и даже выше Ангела с небес (Гал.1:8). Ибо именно об этом он говорит иудеям в Деян.(13:38): “...Да будет известно вам, мужи братия, что ради Него [ради Христа] возвещается вам прощение грехов”. И добавляет далее совершенно ясными словами (стих 39): “И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий”. Вот почему он преподает учение Евангелия и защищает его столь усердно повсюду, оберегая от всяческой опасности. И тем не менее он не стремится к совершению какого-то “молниеносного прорыва”, но думает о тех, кто [пока еще] немощен в вере. Для того чтобы не вводить в соблазн немощных, он говорит иудеям следующее: “Соблюдение Закона Моисеева является излишним и ничего не добавляет ко спасению. И все же, если это вам так уж нравится, вы можете продолжать его соблюдать, ибо все, что меня заботит, так это то, чтобы данное служение [Закона] не навязывалось язычникам, которые соблюдать его не обязаны!”
Таким образом, Павел признает, что он обсуждал Евангелие с Апостолами. “Но, — [как бы] говорит он, — они не дали мне ничего хорошего и ничему не научили меня. И даже наоборот. Мы боролись ради евангельской свободы. Скажите это вашим лжеапостолам, когда они утверждают, будто я обрезал Тимофея, остриг голову в Кенхреях и ходил в Иерусалим по повелению [по завету] Апостолов. Ибо ваши лжеапостолы говорят неправду. Нет, я горжусь тем, что, когда я ходил в Иерусалим— не по повелению Апостолов, но повинуясь божественному откровению — и обсуждал свое Евангелие с Апостолами, я добился противоположного результата, а именно — что они одобрили скорее меня, чем их [т.е. лжеапостолов]”.
Вопрос, обсуждаемый на этой встрече, посвященной проповеди Евангелия, заключался в следующем: могут ли люди получить оправдание без Закона и является соблюдение Закона необходимым для оправдания или нет. Ответ Павла был таков: “На основании Благовестия, которое я принял от Бога, я провозглашал язычникам не Закон, но веру во Христа. Посредством этого провозглашения веры они приняли Духа Святого, что может засвидетельствовать Варнава. Из этого я заключаю, что язычников не следует обременять Законом и им не нужно подвергаться обрезанию. Хотя при этом я не буду стоять на пути тех иудеев [по происхождению], которые считают, что они обязаны соблюдать Закон и обрезаться. Я ничего не имею против этого до тех пор, покуда они поступают так со свободной совестью. Вот чему я учил, и вот как я жил среди Иудеев. ‘Для Иудеев я был как Иудей’ (1Кор.9:20), но я всегда твердо придерживался своего Евангелия”.

...И особо знаменитейшим...

То есть: “Я совещался не просто с братьями, но с теми из них, кто пользовался высшей репутацией”.

...Не напрасно ли я подвизаюсь или подвизался...

Это не значит, что Павел сомневался в том, напрасно он делал это или нет. Потому что он проповедовал Евангелие вот уже восемнадцать лет, и далее в рассматриваемом фрагменте сразу же говорится, что он твердо придерживался своих убеждений все это время и ни в чем не уступил. Это скорее означает, что вокруг было немало людей, полагавших, что Павел проповедовал Евангелие так много лет напрасно по той причине, что он освободил язычников от Закона. Вдобавок, среди людей постоянно укреплялось представление о том, что Закон необходим для оправдания. Когда Павел отправился в Иерусалим по откровению, он ставил перед собою цель исправить это положение. На том собрании нужно было ясно дать понять всем, что его Евангелие никоим образом не противоречит учению других Апостолов, чтобы заставить замолчать своих оппонентов, которые в противном случае могли бы утверждать, будто он “подвизался [т.е. трудился] напрасно”. Обратите здесь внимание, между прочим, что собственная человеческая праведность, или праведность Закона обладает таким свойством, что учащие ей трудятся и живут напрасно.

3. Но они и Тита, бывшего со мною, хотя и Еллина, не принуждали обрезаться.

Выражение: “Не принуждали”— в достаточной мере проясняет, что результатом того совещания было следующее заключение — язычников не следует заставлять обрезаться, иудеям же следует позволить сохранить обряд обрезания на некоторое время, но не как то, что необходимо для обретения праведности, а как средство выражения своего почтения к отцам и добродетельную уступку немощным, дабы не вводить их в соблазн до тех пор, пока они не возрастут и не укрепятся в вере. Поспешный отказ от Закона и литургии отцов, дарованных этому народу Богом столь славным образом, мог показаться грубым и оскорбительным поступком.
Поэтому Павел не отвергает обрезание, как нечто достойное проклятия, равно как ни словом ни делом он не принуждает иудеев отказаться от этого обряда. Ибо в 1Кор.(7:18) он говорит: “Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся”. Однако он отвергает обрезание в том смысле, что не считает его необходимым для обретения праведности. Ибо сами отцы не получали этим оправдания, но использовали обрезание лишь как знак, или печать праведности (Рим.4:11), — знак, которым они свидетельствовали о своей вере и которым они выражали ее. Тем не менее когда иудеи, уже уверовавшие, но еще слабые в вере и ревностно относившиеся к исполнению Закона, услышали утверждение, что обрезание не является необходимым для обретения праведности, они не могли расценить это иначе, как заявление о том, что по этой причине обрезание является совершенно бесполезным и достойным всяческого осуждения. Лжеапостолы усугубили это впечатление, бытовавшее среди немощных, с тем чтобы настроить простых людей против Павла за это его отношение [к обрезанию и Закону] и так полностью дискредитировать его учение. Аналогичным образом в наши дни мы не отвергаем посты и другие благочестивые деяния, как что-то достойное осуждения, но твердо учим, что соблюдением этих традиций мы не обретаем прощения грехов. Когда простые люди слышат это, они сразу же заключают, что мы осуждаем добрые дела. И паписты разжигают это впечатление людей своими проповедями и книгами. Однако это ложь и клевета, ибо давно уже никто не преподавал столь благочестивого и здравого учения о добрых делах, какое мы преподаем сегодня.
Итак, Павел не осуждал обрезания в том смысле, что его принятие, или сохранение этого обряда, дескать, является грехом. Потому что слышать такое было бы весьма оскорбительно для иудеев. Но смысл утверждения Павла состоял в том, что обрезание не является необходимым для оправдания, и, таким образом, оно не должно навязываться язычникам как нечто обязательное. Таким образом, они нашли компромисс [умеренный подход], или  , который заключался в том, что из почтения к отцам и проявляя милосердие [снисходительность] по отношению к немощным в вере, иудеи должны были некоторое время соблюдать Закон и обрезание, но не должны были пытаться получить этим оправдание. Кроме того, язычники не должны были принуждаться к соблюдению Закона — как потому, что это было бы чем-то новым и неизведанным для них, так и потому, что это бремя было бы для них совершенно невыносимым, как Петр говорит в Деян.(15:10). Говоря другими словами, никого не следовало принуждать к обрезанию, равно как никого не следовало удерживать от обрезания.
Иероним и Августин вступают в острую полемику по поводу данного фрагмента . Выражение “не принуждали” поддерживает позицию Августина. Однако Иероним не понимает данного вопроса. Дело состоит здесь вовсе не в том, совершали Петр и Павел обрезание или не совершали, как ошибочно полагает Иероним. Поэтому Иероним удивляется, что Павел имеет дерзость осуждать Петра за то, что он и сам совершил. Ибо он говорит, что Павел обрезал Тимофея и жил среди язычников — как язычник, а среди иудеев — как иудей. Иероним полагает, что предмет спора в данном случае не является столь уж важным. И поэтому он заключает, что ни Петр, ни Павел не совершили греха, но, по его предположению, оба они скрывают что-то, прикрываясь “белой ложью”. Фактически, однако, вся их полемика была — и по сей день остается — весьма важным делом. Она касается наиважнейшего из всех вопросов. Таким образом, это не было делом “прикрытия” [сокрытия] чего-то.
Основной вопрос заключался в том, является ли Закон необходимым для оправдания или нет? Павел и Петр спорят здесь [именно] об этом принципиальном [специфическом] вопросе, на который опирается все христианское учение. Павел был слишком ответственным человеком, чтобы из-за какого-то пустяка подвергать Петра публичным нападкам в присутствии всей антиохийской церкви. Он подвергает его критике, отстаивая основную доктрину Христианства. Ибо в отсутствие иудеев Петр принимал пищу вместе с язычниками, когда же пришли иудеи, он отказался от этого. Павел упрекает Петра потому, что своим притворством он побуждал язычников поступать так, как поступали иудеи. Вся суть дискуссии заключается в словах: “Ты принуждаешь “. Однако Иероним не понимал этого.
Таким образом, Павел не требовал, чтобы тот, кто хотел быть обрезанным, оставался необрезанным, но он не хотел, чтобы этот человек думал, будто обрезание необходимо для его оправдания. Павел хотел устранить это принуждение. Таким образом, он позволял иудеям соблюдать Закон, как обязанность . Но он всегда учил как иудеев, так и язычников, что в своем сознании они должны быть свободны от Закона и обрезания, точно так же, как праотцы и все ветхозаветные святые были свободны в совести своей и были оправданы верою, а не обрезанием или Законом.
Фактически, Павел мог бы позволить обрезаться и Титу. Однако, увидев, что они хотят принудить его к этому, он воспротивился. Ибо если бы те, кто требовал обрезания, настояли на своем, то они сразу же пришли бы к заключению, что обрезание необходимо для обретения праведности. И, таким образом, они одолели бы Павла по той причине, что он сам это им позволил. Таким же самым образом мы даем свободу всякому человеку облачаться в монашеский капюшон или снимать его, вступать в монастырь или уходить из него, есть мясо или же овощи. Позвольте только человеку совершать все это добровольно [в свободе] и без соблазна для совести, как пример добродетельности и милосердия. И объясните им, что ни один из этих обрядов ничего не дает для искупления грехов или обретения благодати. Но как в те времена лжеапостолы отказывались оставить обрезание и соблюдение Закона, как нечто, не имеющее значения, но утверждали, что все это необходимо для спасения, так и сейчас наши противники упрямо настаивают, что человеческие традиции не могут быть отброшены без риска для спасения. Таким образом, они превращают требование добродетели [милосердия] в требование веры, хотя существует только одно требование веры — веровать во Иисуса Христа. И поскольку это все, что необходимо для спасения, оно относится ко всем людям. Однако наши оппоненты предпочли бы скорее служить дьяволу в десять раз больше, чем Богу, нежели допустить такое. Изо дня в день они становятся все упрямее. Они прибегают к насилию и подавлению, чтобы вновь учредить и защитить свои беззакония и свое богохульство. Они не хотят уступить ни на йоту. Давайте смело устремимся вперед, во имя Господа Саваофа. Давайте учреждать славу Иисуса Христа и сражаться против царства Антихриста Словом и молитвой, чтобы одно лишь имя Божие могло святиться и чтобы Его Царство пришло (Мат.6:9-10). Всем сердцем мы жаждем, чтобы это произошло поскорее. Аминь. Аминь.
Итак, Павел добивается славной победы. Хотя Тит, язычник по происхождению, находился среди Апостолов и среди благоверных, где яростно обсуждался этот вопрос, его не вынуждали подвергаться обрезанию. Павел одержал убедительную победу. И он провозглашает, что по единодушному согласию всех Апостолов и с одобрения всей церкви это совещание решило — Титу не следует подвергаться обрезанию. Это было очень сильным аргументом, эффективно действующим против лжеапостолов. Упоминая о том, что “и Тита [т.е. даже Тита] ...не принуждали обрезаться”, Павлу удалось опровергнуть и убедить всех своих противников. Этим он как бы говорит: “Зачем эти лжеапостолы распространяют сплетни и слухи обо мне, что я был якобы обязан по повелению Апостолов соблюдать обрезание? Ведь у меня есть свидетельство всех благочестивых людей Иерусалима, даже самих Апостолов, что в результате моих стараний было принято совершенно противоположное решение. Я не только отстоял свою позицию — что Титу следует оставаться необрезанным,— но Апостолы одобрили и утвердили ее. Таким образом, ваши лжеапостолы — лгуны. Они используют имя Апостолов, чтобы оклеветать меня и обмануть вас. Ибо Апостолы и все благочестивые люди на моей, а не на их стороне, и это подтверждается историей с Титом”.
В то же время Павел не осуждал обрезания. Так же, как он никого не принуждал совершать его. Ибо быть обрезанным или необрезанным — это не грех и не праведность, точно так же, как когда человек ест и пьет — это не является ни грехом, ни проявлением праведности, но является лишь физической необходимостью. Ибо неважно — едите вы или нет — от этого вы не становитесь ни лучше, ни хуже (1Кор.8:8). Но если бы кто-то стал связывать с этим грех или праведность и утверждать: “Если ты ешь, то грешишь, а если воздерживаешься от еды, то совершаешь праведное дело” — или же наоборот, то он был бы человеком глупым и порочным. Таким образом, это очень порочное дело — связывать грех или праведность с обрядами. Это то, что делает папа [римский]. В своей доктрине [формулировке] отлучения от церкви, римский первосвященник грозит наказанием душе всякого человека, который не повинуется его законам, возводя эти свои законы в ранг необходимых для спасения явлений. Таким образом, это сам дьявол говорит в лице папы и через все подобные папские декреталии. Ибо если спасение заключается в соблюдении папских законов, то зачем нам нужен еще и такой Оправдатель и Спаситель, как Христос?

4. А вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас,
5. Мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас.

Здесь Павел объясняет — зачем он ходил в Иерусалим и совещался с другими Апостолами о своем Благовестии. Он также говорит, почему он не обрезал Тита. Он не нуждался в подтверждении своих взглядов со стороны Апостолов и не ставил перед собой цели еще более утвердиться в своем Евангелии, ибо он [и так] не сомневался в этом. Скорее это было совершено для того, чтобы евангельская истина могла пребывать среди галатов и во всех “языческих “ церквях. Таким образом, вы видите, что вопрос, поставленный на карту, отнюдь не был для Павла шуточным или пустячным.
Теперь, когда Павел говорит об “истине благовествования”, он показывает, что существуют два применения Евангелия— истинное и ложное, или [говоря другими словами, существуют] истинное и ложное благовествование. Он как бы говорит: “Лжеапостолы также провозглашают евангелие и веру, но их евангелие является ложным [благовествованием]. Отсюда проистекает мое упрямство и отказ уступить им. Я делал это для того, чтобы истина благовествования [евангельская истина] могла сохраниться среди вас”. Так в наши времена папа и сектанты бахвалятся, что они провозглашают Евангелие и веру во Христа. Да, они делают это, но только с тем же результатом, какого когда-то добились лжеапостолы, коих Павел (см. Гал.1:7) называет людьми, возмущающими церкви и извращающими Евангелие Христово. В противовес им он утверждает, что учит “истине благовествования”, чистому и истинному Евангелию, как бы говоря: “Все остальное является ложью, замаскированной под Евангелие”. Ибо все еретики прикрываются именем Бога, Христа, церкви и т.д. и претендуют на то, что учат не заблуждениям, но самой наивернейшей истине и чистейшему Евангелию.
Истина благовествования заключается в том, что наша праведность обретается одною лишь верою, безо всяких дел Закона. Фальсификация же, или искажение Евангелия, состоит в том, что мы оправдываемся верою, но не без дел Закона. Лжеапостолы проповедовали Евангелие, но они присовокупляли к нему это условие. В наши дни так же поступают схоласты. Они утверждают, что мы должны веровать во Христа и что вера является основанием для нашего спасения, но далее они говорят, что эта вера не оправдывает, если она не “создана [не сформирована] любовью” . Это не является истиной благовествования, это ложь и притворство. Истина же благовествования заключается в следующем: добрые дела или любовь не являются “украшением” [обрамлением] или совершением [совершенствованием] веры. Но вера сама по себе является даром Божиим, деянием Божиим в наших сердцах, оправдывающим нас потому, что “ухватывается” за Христа, как за Спасителя. Человеческий разум имеет своею целью Закон. Он говорит себе: “Это я сделал, а этого — не сделал”. Но истинная вера не имеет перед собою иной цели, кроме Иисуса Христа, Сына Божия, Который был распят за грехи этого мира. Вера не взирает на любовь и не говорит: “Что я сделал? Где я согрешил? Что я заслужил?” Но она говорит: “Что Христос совершил? Что Он заслужил?” И здесь истина благовествования дает вам ответ: “Он искупил вас от греха, от дьявола и от вечной смерти”. Таким образом, вера признает, что в одной этой Личности, во Иисусе Христе, она имеет прощение грехов и вечную жизнь. Всякий, кто отводит свой взгляд от этой цели, не имеет истинной веры. Он имеет тщетные фантазии и заблуждения. Он взирает не на обетования, а на Закон, который устрашает его и повергает его в отчаяние.
Таким образом, все, чему учат схоласты об оправдывающей вере, “сформированной любовью”, — это пустые грезы. Ибо вовсе не та вера, которая включает в себя любовь, но та вера, которая “ухватывается” за Христа, Сына Божия, и украшается Им, воистину оправдывает. Ибо вера, чтобы быть прочной и твердой, должна держаться за одного лишь Христа. И в терзаниях и муках совести, она не должна полагаться ни на что, кроме этой драгоценной жемчужины (Мат.13:45-46). Таким образом, всякий, кто ухватывается за Христа верою, независимо от того, насколько он устрашен Законом, подавлен и обременен своими грехами, имеет право хвалиться тем, что он — праведник. Откуда он имеет такое право? Оно дано ему тем “драгоценным камнем”, Христом, Которым он обладает верою. Наши оппоненты не понимают этого. Поэтому они отвергают Христа, это сокровище. И на Его место они ставят свою любовь, которую называют сокровищем. Но если они не знают, что такое вера, то они не могут иметь этой веры, а тем более учить ей других. Что же касается того, что они имеют,— так это не что иное, как грезы, мнения [рассуждения] и естественные обоснования, исходящие от разума, но никак не вера.
Я говорю все это для того, чтобы вы могли знать, что, когда Павел многозначительно и настойчиво говорит об “истине благовествования”, он [при этом] яростно нападает на противоположное. Он хотел показать, что они [лжеапостолы] оскверняли Евангелие и злоупотребляли им. Этими словами он осуждает лжеапостолов за преподавание ложного благовестия, [что имело место] когда они требовали соблюдения обрезания. Вдобавок к этому, они использовали хитроумные уловки и замыслы, чтобы поймать Павла “в ловушку” и поставить в неловкое положение. Они пристально следили за ним — подвергнет ли он Тита обрезанию и посмеет ли он противостоять [возражать] им в присутствии Апостолов. По этой причине он сурово осуждает их. “Они скрытно приходили, — говорит он, — подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас”. Лжеапостолы самым тщательным образом готовились к нападкам на Павла, чтобы обрушить на него свои обвинения в присутствии всей церкви. Они пытались также злоупотреблять авторитетом Апостолов, говоря: “Павел привел этого необрезанного Тита и представил его всей церкви. Он отрицает и осуждает Закон в вашем присутствии, пред лицом самих Апостолов! Если у него хватает дерзости совершать это в вашем присутствии, то что он захочет делать среди язычников, когда вас не будет рядом?”
Когда Павел увидел, что подвергается столь изощренным нападкам, он решительно противостал лжеапостолам и возгласил: “Мы не позволяли подвергать опасности ту свободу, которую имеем во Христе Иисусе, несмотря на то что лжебратья пытались уловить нас самыми различными способами и навлечь на нас немалые бедствия. Но мы преодолели их, используя суждение самих Апостолов, и мы не уступили им [оппонентам] ни на секунду. (Ибо они несомненно говорили: ‘Павел отказывался от этой свободы, по крайней мере на некоторое время!’) Поскольку мы видели [понимали], что они требуют соблюдения Закона, как чего-то такого, что необходимо для спасения”. Если бы все, к чему они побуждали, сводилось к милосердному терпению по отношению к братьям, то Павел уступил бы им. Но они отстаивали нечто совершенно иное, а именно — они стремились повергнуть Павла и всех сторонников его учения в рабство. И это было причиной того, почему Павел отказывался уступить им даже на миг.
Так и мы желаем уступить папистам во всем, в чем только можно, фактически — в большем, чем следовало бы. Но мы не откажемся от свободы совести, которую имеем во Христе Иисусе. Мы не позволим принуждать нас или нашу совесть, к каким-либо делам так, будто мы могли бы быть праведными, совершая то или иное, или так, будто мы можем подвергнуться осуждению за то, что не делаем этого. Мы желаем есть ту же пищу, что и они, и придерживаться тех же празднований и постов, при условии, что они позволят нам совершать это добровольно [“со свободной волей”] и воздержатся от угроз, которыми они устрашают и подчиняют себе весь мир, например говоря: “Мы заповедуем, мы требуем, мы еще раз требуем, мы отлучаем от церкви, и т.д.” Но мы не можем позволить себе большей уступки в этой свободе, чем мог допустить Павел. Таким образом, мы поступаем так, как он [Павел] поступал. Когда он не мог добиться этой свободы, он отказался от всяких уступок лжеапостолам и не уступил им ни на йоту.
Как наши оппонеты отказываются уступить нам в свободном праве полагать, что одна лишь вера во Христа оправдывает, так и мы, в свою очередь, отказываемся уступить им в том, что оправдывает вера, созданная любовью. Здесь мы намерены и обязаны упрямо противостоять им, ибо в противном случае мы утратили бы истину благовествования. Мы потеряли бы свободу, которую имеем не в императоре, не в царях и князьях, не в папе, не в мире и не в плоти, но во Христе Иисусе. Мы потеряли бы веру во Христа, которая, как я уже говорил, держится лишь на Христе, Который есть наше Сокровище. Если бы наши противники позволили нам сохранять эту веру, веру, которою мы рождены свыше, оправданы и соединены со Христом, то мы согласны были бы совершить для них все что угодно, все, что не противоречит этой вере. Однако так как мы не можем получить от них этой уступки, то со своей стороны мы и мизинцем не пошевелим. Ибо проблема, которую мы обсуждаем, является серьезной и жизненно важной. Она включает в себя смерть Сына Божия, Который по воле и заповеди Отца стал плотью, был распят и умер за грехи мира сего. Отказ от веры в этот постулат приводит к выводу, что смерть Сына Божия была бесполезной и напрасной. А тогда весть о том, что Христос является Спасителем мира — всего лишь какая-то небылица. Тогда вообще Бог — лжец, ибо Он не исполнил Своих обетований. Поэтому наше упрямство в данном вопросе является благочестивым и святым делом, ибо так мы пытаемся удержать свободу, которую имеем во Иисусе Христе, и стремимся сохранить истину благовествования. Если мы утрачиваем это — мы теряем Бога, Христа, все обетования, веру, праведность и вечную жизнь.
Однако здесь кто-нибудь скажет: “Но ведь Закон божественен и свят”. Мы не посягаем на славу Закона, пусть он имеет ее. Но никакой Закон, сколь бы божественным и святым он ни был, не имеет права говорить мне, что я обретаю оправдание и жизнь его посредством. Я согласен допустить еще, что он может учить меня тому, что я должен любить Бога и ближнего своего, а также жить в целомудрии, терпении и т.п. Однако он не в состоянии показать мне — как избавиться от греха, дьявола, смерти и ада. Чтобы узнать это, я должен обратиться к Евангелию и слушать Благовестие, которое учит меня не о том, что мне следует делать, ибо это, собственно, функция Закона, но о том, что кто-то другой уже сделал за меня, а именно — что Иисус Христос, Сын Божий, пострадал и умер для того, чтобы избавить меня от греха и смерти. Евангелие заповедует мне принять это и веровать в это, и именно это как раз и названо “истиной благовествования”. Это является также основным учением Христианства, в котором заключается знание обо всем благочестии. Таким образом, чрезвычайно необходимо, чтобы мы стремились к основательному познанию этого учения и постоянно прививали его. Ибо оно является хрупким, чувствительным и легко ранимым, как учил Павел и нередко испытывали все святые.
Короче говоря, Павел не хотел подвергать Тита обрезанию, и это, как он сам говорит, только лишь потому, что некоторые лжебратья скрытно приходили к ним, чтобы подсмотреть за их свободою, и хотели принудить Павла обрезать Тита. Увидев это насилие и принуждение, Павел не пожелал уступить им ни на йоту, но противостал им самым решительным образом. Поэтому он говорит (Гал.2:3): “Но они и Тита, бывшего со мною, хотя и Еллина, не принуждали обрезаться”. Если бы они требовали этого как милосердного деяния, или акта, совершаемого из братской почтительности, то Павел не стал бы противиться. Но они требовали этого как чего-то необходимого, причем использовали принуждение. Таким образом, они подавали дурной пример другим, что грозило повергнуть сердца [совесть] людей в рабство и опрокинуть Евангелие. Поэтому Павел твердо противостал им и добился того, чтобы Тита не подвергали обрезанию.
Может показаться несущественным вопросом — обрезан человек или нет. Однако если сюда присовокупляется такое условие, что это является основанием для нашего страха или уверенности, то это становится смертью и адом. Тогда Бог, Христос, благодать и все обетования Божии отвергаются напрочь. Если бы речь шла об обрезании самом по себе и если бы к нему не присовокуплялось такое условие, то в этом явлении не было бы ничего опасного. Так, если бы папа просто требовал, чтобы мы соблюдали обряды просто как определенные церемонии, то и в этом тоже не было бы ничего опасного. Ибо разве трудно носить [монашеский] капюшон или выбривать тонзуру — ведь мы соблюдаем другие церемонии. Однако добавлять сюда столь беззаконное условие, что этот пустяк, эта сущая безделица определяет жизнь или вечную смерть — является сатанинским и богохульным делом. Если вы молчите об этом, то кто бы вы ни были, будьте прокляты! Я готов есть или пить, носить капюшон или все, что папе угодно, до тех пор, пока он считает это делом добровольным. Однако поскольку он требует всего этого, как чего-то такого, что необходимо для спасения, связывая этим совесть людей и считая это деянием служения, то мы должны отказываться от этого любой ценою. Если бы кто-то просто решил создать статую из дерева или камня, то в этом не было бы ничего вредного. Но если эту статую устанавливают для поклонения и приписывают божественность дереву, камню или самой статуе, то это уже — служение идолу вместо Бога. Таким образом, нам следует внимательно рассматривать и обдумывать все, что Павел имеет в виду, а иначе — мы неизбежно будем изрекать глупости, как делал Иероним, когда думал, что спорным вопросом является практика [обрезания] сама по себе. В этом он ошибался. Ибо дело не в том, является ли дерево деревом, а камень — камнем, но в том, что приписывается им, то есть в том, как они используются, является ли это дерево богом и обитает ли божественность в этом камне. На это мы отвечаем, что дерево — это дерево, подобно тому, как Павел говорит, что “Обрезание ничто и необрезание ничто...” (1Кор.7:19). Но связывать праведность, благоговение, уверенность в спасении и страх смерти с такими вещами— значит приписывать божественность обрядам. Таким образом, мы не должны ни на йоту уступать нашим оппонентам, точно так же, как Павел не уступал лжеапостолам. Ибо ни обрезание, ни необрезание, ни тонзура, ни монашеский капюшон не имеют никакого отношения к праведности. Но благодать и только благодать позволяет обрести ее. И в этом заключается “истина благовествования”.

6. И в знаменитых чем-либо, какими бы ни были они когда-либо, для меня нет ничего особенного...

Павел использует “эллиптический” речевой оборот [прием изложения] , ибо слова “я ничего не принял” в его выражении отсутствуют. Но чуточку погрешить против правил грамматики — простительно для Павла, ведь Святой Дух говорит через него. Павел говорит с великим рвением и пылом, и никакой человек, говоря с таким рвением, не может в точности следовать всем правилам грамматики и принципам риторики. Августин свидетельствует об этом в своей работе “О христианском учении”. “Я полагаю, — говорит он, — что сами ораторы не могли следовать собственным правилам” .
Это весьма сильное и гордое опровержение. Ибо Павел не называет даже самих истинных Апостолов никакими почетными титулами. Он как будто хочет чуть ли ни принизить их положение. Он говорит о “знаменитых чем-либо”, то есть о тех, кто пользовался авторитетом и репутацией и от согласия или отказа которых зависело все. Но тем не менее Апостолы действительно пользовались огромным авторитетом во всех церквях, и Павел вовсе не покушается на принадлежащую им честь и славу. Просто таким образом он дает резкий и дерзкий ответ лжеапостолам, которые стремились ослабить авторитет Павла и бросить тень на все его служение, противопоставляя авторитет Апостолов и их учеников Павлу во всех церквях. Этого Павел потерпеть не мог. Чтобы гарантировать дальнейшее распространение истины благовествования и свободы совести во Христе среди галатов и во всех языческих церквях, Павел дает очень высокомерный ответ лжеапостолам. Он не взирал на то, сколь велики были Апостолы или кем они некогда были. И если бы лжеапостолы прикрывали авторитетом и именем [истинных] Апостолов свои злобные выпады против него, это не возымело бы на него действия. Он признает, что Апостолы действительно знамениты “в чем-то” и что их авторитет заслуживает того, чтобы с ним считаться. Тем не менее его Евангелие и служение не должны подвергаться опасности только потому, что это основывается на чьем-то имени или звании, сколь бы велик он ни был — даже если он является Апостолом или Ангелом с небес (Гал.1:8).
Это был один из сильнейших аргументов, используемых лжеапостолами. Апостолы, — говорили они, — имели тесное общение со Христом на протяжении трех лет. Они слышали все Его проповеди и видели все Его чудеса. Кроме того, они сами проповедовали и совершали чудеса во времена земного служения Христа, задолго до Павла, который никогда не видел Христа и был обращен лишь несколькими годами позже. Таким образом, галатам теперь предлагалось выбирать, кому больше верить — Павлу, который, разумеется, тоже был учеником, но лишь одним из них, да к тому же еще и последним, или же выдающимся и превосходным Апостолам, которые были посланы и утверждены Самим Христом задолго до Павла. Павел отвечает на это: “Ну и что? Этот аргумент ничего не доказывает. Пусть Апостолы обладают огромным величием и авторитетом, да пусть они будут хоть Ангелами небесными — мне это безразлично. Сущность данной полемики заключается в Слове Божием и истине Евангелия. Это должно быть удержано любой ценою. Это должно быть превыше всего. Поэтому мне безразлично, насколько велик Петр и другие Апостолы или сколько чудес они совершили. Я борюсь за то, чтобы истина благовествования была сохранена и пребывала среди вас”. Когда Павел говорит с некоторым пренебрежением об Апостолах и об их делах, которые лжеапостолы приводили в качестве аргумента против него, и противопоставляет их мощному аргументу [не что иное, как] утверждение: “Мне безразлично”— это кажется довольно слабым опровержением. И он подкрепляет свое опровержение.

Бог не взирает на лице человека.

Павел цитирует данный фрагмент из Моисея, который неоднократно говорит: “Не делайте неправды на суде; не будь лицеприятен к нищему и не угождай лицу великого...” (Лев.19:15). И это  , или принцип богословия: “Бог не взирает на лице человека”. Этим утверждением он заставляет замолчать лжеучителей. Он как бы говорит: “Вы выставляете против меня тех, кто знаменит чем-то, но Богу нет никакого дела до таких вещей. На Него не производит впечатления [не влияет, не оказывает ‘давления’] служение Апостола, епископа или князя. Он не взирает на ту честь [авторитет] или власть, которыми обладают люди”. Чтобы показать это, Бог допускает вероотступничество и проклятие Иуды, одного из наиболее значительных апостолов, а также Саула — первого царя [Израиля], и одного из величайших среди них. Он отверг как Измаила, так и Исава, хотя оба они были первенцами. Таким образом, в Писаниях вы можете наблюдать очень часто, как Бог отвергает тех самых людей, которые по своему внешнему виду казались лучшими и святейшими. Иногда в таких случаях Бог кажется жестоким, однако эти устрашающие деяния должны были быть явлены и описаны. Ибо по природе своей мы склонны к . У нас имеется врожденный порок, заключающийся в том, что мы проявляем огромное уважение к положению [рангу, должности] людей и уделяем этому большее внимание, чем ко Слову [Божию]. Бог, однако, хочет, чтобы мы льнули только к Слову Его. Он хочет, чтобы мы выбирали ядро, а не скорлупу и заботились более о домовладельце [о том, кто живет в доме и содержит его], чем о доме . Он хочет, чтобы мы восхищались апостольским служением и превозносили его не в личностях Петра и Павла, но во Христе, Который говорит через них, и в Слове Божием, которое изрекается их устами.
Мирскому и невозрожденному человеку этого не дано понять, лишь духовный человек может это видеть. Только он может различать положения и ранги с позиции Слова и отличать божественную “маску” от Самого Бога и деяния Божия. До сих пор мы имели дело только с Богом, прикрытым завесою, ибо в этой жизни мы не можем иметь дела с Богом лицом к лицу. И теперь все творение является личиной, или маской Божией. Но здесь нам нужна мудрость, чтобы отличить Бога от Его маски. Мир не имеет этой мудрости. И поэтому он не может отличить Бога от Его маски. Когда скупой человек, который служит своему чреву, слышит, что “...не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих” (Мат.4:4), он ест хлеб, но не видит Бога в этом хлебе. Ибо он видит только маску, восхищается только ею и превозносит только ее. И точно так же он поступает с золотом и с другими творениями. Он уповает на них до тех пор, пока обладает ими. Когда же они уходят от него, он впадает в отчаянье.
Я говорю это для того, чтобы никто не думал, будто Павел просто осуждает эти внешние маски, или общественные положения. Он не говорит, что этих общественных рангов быть не должно, но лишь утверждает, что Бог не взирает на ранги. Маски и общественные положения должны существовать, ибо они даны Богом и являются Его творениями. Дело заключается в том, что мы не должны служить и поклоняться им. Как я уже говорил ранее, дело здесь не в самих явлениях, но в том, как мы используем их. Нет ничего плохого ни в обрезании, ни в его отсутствии, ибо “обрезание ничто и необрезание ничто...” (1Кор.7:19), но все дело в том, каким образом оно используется. Служение и поклонение обрезанию, приписывание ему праведности, а греха — необрезанию — это его применение, достойное всяческого осуждения, и оно должно быть уничтожено. После искоренения этого, как обрезание, так и необрезание опять становятся вполне благопотребным делом.
Так судья [член городского совета], император, царь, князь, совет, учитель, проповедник, ученик, отец, мать, дети, господин, слуга — все это общественные положения [ранги], или внешние маски. Бог хочет, чтобы мы признавали и уважали их, как то, что создано Им, и как то, что необходимо нам в этой жизни. Но Он не хочет, чтобы мы приписывали им божественность, то есть чтобы мы стали бояться и уважать их настолько, что возложили бы свое упование на них, забыв о Нем. И, таким образом, Бог делает так, что люди, занимающие общественные положения, совершают проступки и грехи, фактически — огромные грехи, и это нужно для того, чтобы побудить нас видеть различие между каким-то общественным положением и Самим Богом. Так Давиду, очень хорошему царю, суждено было впасть в ужасные грехи — прелюбодеяние и убийство,— чтобы он не казался людям человеком, на которого следует возложить свое упование. Таким же образом и Петр отрекался от Христа. Эти и подобные примеры, которых в Писаниях имеется множество, предупреждают нас не возлагать упования на общественное положение и не думать, что, обладая положением, мы имеем все. Это отношение свойственно папству, где обо всем судят на основании внешних проявлений. Таким образом, все папство — это не что иное, как полнейшее . Таким образом, Бог дал нам все Свои творения для того, чтобы они могли служить нам и мы могли использовать их, а не для того, чтобы мы могли служить и поклоняться им. Поэтому давайте использовать хлеб, вино, одежду, имущество и т.д., но не будем полагаться на них или славить их. Ибо мы должны уповать только на Бога и славить только Его. Его одного мы должны любить, бояться и почитать.
Павел использует термин “положение” [личность, лицо] человека для определения апостольства, то есть служения Апостолов, которые совершили множество великих чудес, научили и обратили многих в веру и которые лично знали Христа. Другими словами говоря, термин “положение” охватывает все внешнее поведение Апостолов, которое было свято, так же, как и их авторитет, который был огромен. И тем не менее Павел говорит, что Бог беспристрастно взирает на это — не то чтобы Он не замечает этого вообще, но там, где речь идет об оправдании, Он с этим не считается. Мы должны уделить этому различию особое внимание — о богословских вопросах мы должны говорить совершенно иначе, нежели о социальных. Когда речь идет о социальных вопросах, как я уже говорил, Бог хочет, чтобы мы относились с уважением и почтением к этим “положениям”, как Его “маскам”, или “орудиям”, посредством которых Он содержит мир и управляет им. Однако когда речь идет о религии, о совести, о страхе Божием, о вере и о служении Богу, тогда мы не должны страшиться каких-то общественных рангов или уповать на них, равно как не должны искать в них утешения и избавления, как физического, так и духовного. Вот почему Бог не хочет лицеприятия “на суде” , ибо суд есть нечто божественное. Я не должен бояться судью или любить его, но бояться я должен чего-то совершенно иного и уповать также на что-то совершенно другое, а именно — я должен бояться и уповать на Бога, Который является истинным Судьею. Мне следует проявлять уважение и почтение к мирскому [гражданскому] судье, который является “маской” Бога, и я должен делать это ради Бога. Но моя совесть [мое сердце] не смеет возлагать своего упования на правосудие мирского судьи, равно как не смеет впадать в трепет от его тирании. Ибо если такое происходит, я могу впасть в грех против Бога и оскорбить Его своей ложью, лжесвидетельством или отрицанием истины. В остальных случаях, когда речь не идет о Боге, я, конечно же, должен с почтением относиться к судье.
Так, скажем, мне следует с почтением относиться к папе и любить его [общественное] положение, при условии, что он оставляет мою совесть свободной и не требует, чтобы я грешил против Бога. Но ведь он хочет, чтобы ему поклонялись и чтобы его боялись таким образом, что при этом наносится оскорбление Божественному Величию, ранится совесть, а мне возвращается рабство греха. Поскольку мы должны отказаться здесь либо от одного, либо от другого, давайте отвергнем общественное положение и прильнем к Богу. Мы могли бы быть вполне удовлетворены, пребывая под властью папы, но он злоупотребляет своим авторитетом и своей властью. Он пытается заставить нас отвергнуть Бога и богохульствовать, признавая своим богом только его, папу. Он стремится связать и ограничить нашу совесть [наши сердца] и забрать [присвоить] тот страх и то упование, которое мы должны воздавать одному лишь Богу. Поэтому нам следует против нашей воли воспротивиться папе. Ибо написано (Деян.5:29): “Должно повиноваться больше Богу, нежели человекам”. Поэтому мы со спокойной совестью отвергаем власть папы, и это является для нас особым утешением. В противном случае, вина за призыв к неповиновению, согласно папе, и особенно — согласно Его Величеству императору, которым по заповеди Божией мы должны оказывать всяческое почтение, — несомненно, легла бы тяжким бременем на нашу совесть. Мюнцер и другие сектанты противились папе, но лишь ради своего общественного положения, а не ради Бога. Мы были бы счастливы проявить почтение к Чудовищу и его размерам, то есть папе и его епископам со всеми постами и положениями, которые они занимают, если бы они позволили нам сохранить Христа. Однако, так как нам не удается добиться от них этой уступки, мы отвергаем [их] общественное положение и смело повторяем вслед за Павлом: “Бог не взирает на лице человека”.
Соответственно, [здесь] имеет место определенное ударение на слове “Бог”. Там, где речь идет о религии и о Слове Божием, не должно быть лицеприятия. В стороне же от религии и в стороне от Бога должны быть  и лицеприятие. Ибо в противном случае возникла бы путаница и всякое почтение и порядок исчезли бы. В этом мире Бог хочет, чтобы соблюдался порядок, а также чтобы существовали уважение [почтительное отношение] и различия между общественными положениями. А иначе — малое дитя или ученик, подчиненный или слуга могли бы сказать: “Я являюсь таким же христианином, как и мой отец, или учитель, или князь, или господин! Так почему же я должен уважать его?” Таким образом, Бог хочет, чтобы среди нас соблюдались различия в общественном положении — но не в глазах Божиих, где все различия исчезают. Перед Ним нет ни язычника, ни иудея [“ни грека, ни еврея”], но все едины во Христе (см. Гал.3:28).
Таким образом, Павел опровергает аргумент, который лжеапостолы основывали на авторитете Апостолов. Он говорит, что аргумент этот является из ряда вон выходящим и не имеет никакого отношения к вопросу. Ибо суть рассматриваемого вопроса сводится вовсе не к различиям в общественном положении, вопрос намного важнее. Это божественное дело, к которому имеет отношение Бог и Его Слово. Это вопрос о том, должно ли Слово Божие иметь приоритет над апостольским служением или же наоборот. И на этот вопрос Павел отвечает: “Для сохранения истины благовествования и поддержания Слова Божия и праведности веры в чистом и неоскверненном виде давайте не станем считаться с апостольским служением ! Будь то Ангел с небес, Петр или Павел — пропади они все пропадом [если на карту ставится Слово Божие]!”

И знаменитые не возложили на меня ничего более.

Он имеет в виду следующее: “Я общался и беседовал с Апостолами вовсе не таким образом, что они научили меня чему-то. Ибо чему еще они могли научить меня, если Христос Своим откровением уже научил меня всему, если я проповедовал Евангелие язычникам в течение восемнадцати лет и если для того, чтобы подтвердить мое учение, Христос совершил столь многочисленные чудеса через меня? Таким образом, это была не полемика, а просто совещание, на котором я рассказал о том, что совершил. Язычникам я проповедовал одну лишь веру во Христа, безо всякого Закона. И в результате этого провозглашения веры Святой Дух сошел на язычников, и они сразу же стали говорить на иных языках. Поэтому лжеапостолы напрасно взывают к авторитету Апостолов, как будто они наставили меня. Ибо я ничему не научился у них и не защищал перед ними свою позицию, но просто рассказал им, как я проповедовал Евангелие среди язычников. Когда Апостолы услышали это, они засвидетельствовали, что я проповедовал правильно”.
Теперь, когда Павел говорит, что другие Апостолы ничему не научили его, эта гордость является уже не грехом, но чем-то весьма необходимым. Ибо если бы он уступил и подчинился бы здесь [своим противникам], то истина благовествования погибла бы. Но если Павел отказался уступить лжеапостолам, надменно противопоставлявшим ему авторитет истинных Апостолов, то тем более мы не должны уступать беззаконным папистам, которые бахвалятся авторитетом своего идола, папы римского. Я знаю, что благочестивые люди должны быть смиренны. Но в своем противостоянии папе я хочу и я обязан наполняться святой гордостью и говорить: “Я отказываюсь повиноваться тебе, папа. Я отказываюсь считать тебя своим господином, ибо я уверен, что мое учение является истинным и благочестивым. Я располагаю весомыми аргументами и могу доказать это!” Но папа не желает и слушать этого. Фактически, он пытается заставить меня слушать его. Если я отказываюсь, то он отлучает меня от церкви и проклинает меня как еретика и вероотступника. Таким образом, эта наша гордость чрезвычайно необходима для того, чтобы противостоять папе. Если бы мы не были столь тверды и если бы, с помощью Святого Духа, мы не осудили бы целиком и полностью его вместе со всем его учением, равно как и его отца, дьявола, то мы никогда не смогли бы защитить учение о праведности верою. Все это не потому, что мы стремимся к верховенству над папой, равно как мы не имеем намерения превознестись над всякою учрежденною властью, ибо очевидно, что мы учим всех людей смиренно повиноваться правителям и властям. Все, к чему мы стремимся,— так это к сохранению славы Божией и к тому, чтобы праведность веры [учение о праведности по вере] оставалась чистою и здравою. Если бы это было принято, а именно — что один лишь Бог оправдывает нас, и исключительно по благодати Своей, через Христа, то мы готовы были бы не только носить папу на руках, но даже целовать его ноги. Однако, не имея возможности получить такую уступку, мы, в свою очередь, становимся чрезвычайно горды в Боге. И мы отказываемся уступить хоть в чем-то кому бы то ни было, будь то все Ангелы небесные, или Петр, или Павел, или сотня императоров, или тысяча пап, или хоть весь мир! Ни в коем случае нам не следует смирять себя в этом. Ибо они хотят лишить нас нашей славы, а именно — Бога, Который сотворил нас и даровал нам все, а также [лишить нас] Христа, Который искупил нас Своею кровью. Короче говоря, мы можем пережить утрату имущества, имени, жизни и чего угодно, но мы не позволим лишать себя Евангелия, веры и Иисуса Христа. И ничего не поделаешь. Да будет предано анафеме всякое смирение, которое уступает в этом вопросе! Лучше пусть все будут горды и упрямы в этом, если они не хотят отвергнуть Христа. Итак, с помощью Божией, я буду самым “твердолобым”. Я хочу быть упрямым и прославиться своим упрямством. В этом вопросе я ношу “табличку” с надписью: “Не уступаю никому”. И я радуюсь сверх всякой меры, если меня называют бунтарем и упрямцем. Я открыто признаю здесь, что я стою и буду стоять непоколебимо и не уступлю никому ни на волосок. Любовь “все покрывает, всему верит, всего надеется, все переносит” (1Кор.13:7), таким образом, она уступает. Но не такова вера. Она не потерпит ничего подобного. Как гласит популярная поговорка: “Доброе имя, вера и глаз человека не терпят, когда ими играют “. Поэтому когда речь заходит о вере, христианин становится таким гордым и непоколебимым, каким он только может быть. И он не должен расслабляться или уступать здесь ни на йоту. Потому что здесь вера делает человека причастником Божественного естества (2Пет.1:4). Но Бог ничего не терпит и никому не уступает, ибо Он неизменен. Поэтому и вера неизменна. Таким образом, она ничего не должна терпеть и никому не должна уступать. Но если речь идет о любви, то христианин должен всему уступать и все терпеть. Ибо здесь он — всего лишь человек.

7. Напротив того, увидев, что мне вверено благовестие для необрезанных, как Петру для обрезанных
8. [Ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников],
9. И, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам идти к язычникам, а им к обрезанным.

Это очень сильное опровержение и свидетельство против лжеапостолов. Здесь Павел претендует и присваивает себе ту же власть [тот же авторитет], о котором упоминали лжеапостолы, говоря об истинных Апостолах. Тактический прием, которым он воспользовался здесь, называется “риторической инверсией”. “Лжеапостолы, — говорит он, — приводят в качестве аргумента против меня и в поддержку своих нападок авторитет великих Апостолов. Но я ссылаюсь на ту же власть [на тот же авторитет] в свою защиту, приводя ее в качестве довода против них, ибо Апостолы на моей стороне. Таким образом, мои дорогие галаты, не верьте тем, кто хвастливо противопоставляет мне авторитет Апостолов. Ибо когда Апостолы увидели, что мне было вверено проповедовать Евангелие необрезанным, и узнали о данной мне благодати, они подали Варнаве и мне руку общения. Они одобрили мое служение и воздали благодарение Богу за те дары, которые я принял”. Таким необычным образом он оборачивает аргументы оппонентов против них же самих. Эти слова преисполнены пыла и в них заключено больше страсти, чем можно вместить в простые слова. В этом также заключается причина, почему Павел забывает здесь о грамматике и использует столь мудреную структуру предложения .
Когда Павел говорит (см. 9-й стих), что Иаков, Кифа и Иоанн почитались “столпами”, это не пустые слова, ибо их и в самом деле почитали столпами. Апостолов почитали и уважали во всей церкви. Они имели власть одобрять и провозглашать истинное учение, а также порицать противоположные [ложные] доктрины.
Это замечательный фрагмент. Павел говорит, что ему была вверена проповедь Евангелия для необрезанных, благовестие же обрезанным было дано Петру. Ибо, в конце концов, ситуация была такова, что Павел проповедовал иудеям в их синагогах почти повсеместно и Петр также проповедовал язычникам. В Книге Деяний имеются свидетельства и примеры как того, так и другого. Петр обратил в веру римского сотника и его семью, а они были язычниками (Деян.10:1 и далее). Он также обращался к язычникам в письмах, о чем свидетельствуют его Послания (1Пет.2:10). Хотя Павел проповедовал Христа среди язычников, он все же посещал иудейские синагоги и проповедовал там Евангелие. И в Евангелии от Марка (16:15), и в Евангелии от Матфея (28:19) Христос заповедует всем Апостолам: “Идите по всему миру и проповедуйте Евангелие всей твари”. Павел также говорит в Послании к Колоссянам (1:23), что Евангелие “возвещено [им] всей твари поднебесной”. Но тогда почему же он называет себя только Апостолом язычников, а Петра и других — Апостолами обрезанных?
На этот вопрос ответить нетрудно. Все, что Павел имеет в виду, так это — что другие Апостолы оставались в Иудее и в Иерусалиме до тех пор, пока Бог не призвал их куда-то в другое место. Некоторое время, до тех пор пока существовало иудейское государство и сохранялось священство, Апостолы оставались в Иудее. Когда же приблизилось время разрушения, они рассеялись по всему миру. Но, как сказано в Книге Деяний (13:2), Павел был отделен особым призванием, как Апостол язычников, и был послан из Иудеи в поход по языческим землям. И хотя он также заходил и в иудейские синагоги, он проповедовал повсюду язычникам — на площадях, в домах, на берегах рек. Затем язычники приходили в иудейские синагоги, послушать весть, возвещаемую Павлом. Поэтому Павел действительно был, главным образом, “Апостолом язычников”. Следовательно, рассматриваемые слова содержат хронологическую синекдоху , потому что после разрушения Иудаизма появилась одна церковь, в которую входили как иудеи, так и язычники.
Павел использует еврейский риторический прием, говоря о “благовестии необрезания” и “благовестии обрезания” . Потому что в иврите родительный падеж используется различным образом — иногда в активном, а иногда в пассивном смысле. И это часто приводит к туманности и неясности смысла выражения . Существует множество примеров этого во всех Посланиях Павла, да и вообще в Писаниях. Например, существует выражение: “Слава Божия”, которое звучит довольно туманно, поскольку оно может быть истолковано либо в активном, либо в пассивном смысле. В активном смысле слава Божия — это слава, которую Бог имеет Сам по Себе. В пассивном же смысле — это та слава, которую мы воздаем Богу. Другой пример — выражение: “Вера Христова”. Обычно мы истолковываем это выражение в пассивном смысле. Но “вера Христова” — это также вера, которою верует Христос. Таким же образом “благовестие Божие” следует понимать в активном смысле, как то, что один лишь Бог дает и посылает в мир. Но “благовестие обрезания или необрезания” должно пониматься в пассивном смысле — как то, что послано язычникам или иудеям и принято ими. Итак, весьма типичным для Священного Писания риторическим приемом, которым часто пользуется Павел, является синекдоха, т.е. когда называется часть, но подразумевается целое, и Павел говорит “необрезание”, подразумевая язычников, и “обрезание”, подразумевая иудеев. Таким образом, он имеет в виду, что “благовестие необрезания” , а именно — то, что должно было быть послано язычникам, было вверено ему так же, как “благовестие обрезания” было вверено Петру.
Из этого определенно можно заключить, что Петр, Иаков и Иоанн, которые почитались столпами [христианского учения], ничему не учили Павла и не поручали ему евангельского служения, будучи вроде бы выше его по положению. Ибо они не имели власти учить его, заповедовать ему или посылать его. Таким образом, он не признает их своими наставниками и руководителями. “Но они сами, — говорит он, — увидели, что мне, несомненно, вверено Евангелие, однако не Петром. Ибо как я не принял и не познал Евангелие ни от кого из людей, так я не получал заповеди проповедовать ни от кого из людей. Как евангельское знание, так и заповедь проповедовать среди язычников я получил непосредственно от Бога — так же, как Петру Евангелие было вверено Богом вместе с поручением проповедовать его среди иудеев”.
Это является убедительным и четким доказательством того, что все Апостолы имели одно и то же призвание, одно и то же поручение и одно и то же Евангелие. Петр не провозглашал какого-то иного евангелия, отличного от других [Апостолов]. Равно как он не поручал [не передавал] другим своего служения. Но между ними существовало равенство во всем. Ибо они все были научены и призваны Богом, то есть каждый из Апостолов непосредственно от Бога принял как свое призвание, так и поручение проповедовать Евангелие. Таким образом, никто из Апостолов не был больше остальных, и никто не имел никаких привилегий и преимуществ перед другими. И поэтому когда папа пытается сохранить и поддержать свое верховенство, утверждая, что Петр был главным из Апостолов, это — наглая ложь.

...Ибо Содействовавший Петру в апостольстве... и т.д.

Здесь Павел опровергает еще один аргумент. “Почему лжеапостолы бахвалятся, — как бы говорит он, — что Евангелие проявлялось весьма могущественным образом через Петра, что он обратил многих в веру, что он совершил множество великих чудес, что он воскрешал мертвых и исцелял больных даже одною своею тенью (Деян.5:15)? Я признаю, что все это действительно так. Но Петр принял свою власть с небес. Бог наделил голос Петра силою, которая побуждала многих верить ему и которая совершила множество чудес через него. Но я обладаю такою же силою. Я принял ее не от Петра, но тот же самый Бог и тот же Дух, Которые действовали через Петра, также действовали и через меня. Я обрел ту же благодать. Я научил многих. Я совершил множество чудес. И я также исцелял больных одною своею тенью”. Лука свидетельствует об этом в Книге Деяний (19:11-12), когда говорит: “Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них”. Прочтите тринадцатую, шестнадцатую и двадцать восьмую главы Книги Деяний Апостолов.
Короче говоря, Павел не соглашается с тем, чтобы его считали хоть в чем-то подчиненным [более низким по положению] относительно остальных Апостолов, чем и гордится благочестивою и святою гордостью. Напрасно Юлиан и Порфирий обвиняют Павла в дерзости по отношению к “главе Апостолов” . Он должен был по необходимости, причем необходимости святой и божественной, занять тщеславную и горделивую позицию относительно Петра. Ибо усердная ревность о славе Божией побуждала его поступать так. Его клеветники не видели этого. Таким образом, они полагали, что Павел руководствовался бездуховной надменностью, подобно тому, как поступают папа и его епископы в наше время. Павел же имеет здесь дело вовсе не с личным вопросом, но с вопросом веры. Там, где речь идет о вере, мы должны стоять твердо, несгибаемо, упрямо и непреклонно, насколько это только возможно. Но там, где речь идет о любви, мы должны проявлять мягкость и гибкость, как камыши или листочки, будучи готовы уступить во всем. Таким образом, суть полемики здесь заключается не в гордости, славе или привилегиях, что мы видим среди папистов. Но борьба идет за славу Божию, за Слово Божие, за истинное служение Богу, за истинную религию и праведность по вере — все это должно сохраняться в чистоте и непорочности.

9. И, узнав о благодати...

То есть он как бы говорит: “Когда они услышали, что я принял от Бога свое призвание и поручение проповедовать Евангелие среди язычников, что Бог совершил многие чудеса через меня, что столь многие язычники пришли к познанию Христа через мое служение и что язычники принимали Святого Духа без Закона или обрезания, но исключительно посредством слышания о вере, — когда они услышали все это, они прославили Бога за благодать, дарованную мне”. Слово “благодать” здесь включает в себя все, что Павел принял от Бога. Здесь Павел подчеркивает, что Петр подтвердил о нем то, что он является истинным Апостолом, который был научен и послан не Петром и не другими Апостолами, но одним лишь Богом. Таким образом, Петр смиренно признал и одобрил служение Павла не как стоящий выше его “по рангу” и имеющий над ним власть, но как свидетель, подтверждающий служение Павла, его власть и все другие его дары. И теперь Петр с ним заодно [на его стороне].

...Руку общения ...

Имеется в виду духовное общение и рукопожатие, как принятый в обществе знак [одобрения]. Они [как бы] сказали: “Павел, мы с тобою проповедуем Евангелие в полном согласии. Мы товарищи по учению и имеем полное содружество в нем. То есть у нас одно и то же учение. Ибо мы проповедуем одно Евангелие, одно Крещение, одного Христа и одну веру. Таким образом, мы не можем учить тебя чему-то или заповедовать тебе что-то, потому что мы полностью согласны во всем. Ибо мы не учим ничему иному по сравнению с тем, чему ты учишь, равно как мы не учим лучше или глубже. Мы видим, что тот же дар, которым обладаем мы, присутствует также и в тебе, за исключением того, что тебе было вверено благовествование необрезанным, в то время как благовествование обрезанным было вверено нам. Но мы заключаем, что ни обрезание, ни необрезание не должны стоять на пути нашего содружества, ибо Евангелие, которое проповедуешь ты, и Евангелие, проповедуемое нами, одинаковы”.
Это явное доказательство того, что существует единое Евангелие — для язычников и иудеев, для монахов и мирян, для молодых и старых, для мужчин и женщин, и т.д. Нет никаких различий, но Слово и его учение одинаковы для всех людей, независимо от того, насколько различны их “маски”, или общественные положения. Апостолы подвергали людей обрезанию, а Павел — нет. Но как Павел, так и остальные Апостолы оставляли обрезание на усмотрение тех, для кого этот обряд был связан с обрядами родного народа, ибо Апостолы умели мудро и правильно отличать Евангелие от Закона. Я также полагаю, что если бы верующие из иудеев в те времена соблюдали Закон и обрезание на тех условиях, которые допускались [позволялись] Апостолами, то Иудаизм сохранялся бы до сих пор и весь мир принял бы обряды иудеев. Но так как они настаивали на Законе и обрезании, как на чем-то, необходимом для спасения, и превратили это в какой-то акт поклонения и некое божество, то Бог не мог этого потерпеть. Поэтому Он разрушил Храм, Закон, служение и святой город Иерусалим, так что от всего этого не осталось и камня на камне (Мат.24:2).
До сих пор Павел доказывал то, что он правильно и искренне [старательно, посвященно] проповедовал Евангелие, а также — что он обладает подлинным и истинным Евангелием. Это он делал не только на основе божественного свидетельства, но также и на основе свидетельства людей, а именно — опираясь на свидетельства самих Апостолов, на которых более всего полагались лжеапостолы. Таким образом, все, что они цитировали против Павла, обернулось, напротив, в его поддержку. Однако поскольку Павел рассказывает все это один [без свидетелей], он приносит клятву и призывает Бога в свидетели того, что все повествуемое им не является ложью.

10. Только чтобы мы помнили нищих, что и старался я исполнять в точности.

Задача, которая стоит перед добрым пастырем на втором месте после проповеди Евангелия,— это забота о бедных людях. Ибо везде, где есть церковь, должны быть бедные. В большинстве случаев они являются единственными истинными учениками Евангелия, как говорит Христос (Мат.11:5): “...Нищие благовествуют “. Ибо как люди, так и дьявол преследуют церковь, навлекая нищету на многих, и они [нищие] затем становятся брошенными и никому не нужными людьми, которым никто ничего не хочет давать. Вдобавок, никто не дает на проповедь Евангелия, и никто теперь не заботится о поддержке служителей и строительстве школ. На созидание же и учреждение лжеслужений и поддержку всяческих предрассудков, напротив, все жертвуют очень обильно и никто не жалеет средств. Как раз таким образом, на такие пожертвования и вклады во времена папства были воздвигнуты столь многочисленные монастыри, соборы и епископские престолы, где царило полнейшее беззаконие. Но теперь целый город полагает, что содержать одного или двух служителей Евангелия — слишком обременительно для него, хотя в прежние времена, когда царило беззаконие, этот город запросто содержал целые монастыри и бесчисленное множество священников, читавших мессы, не говоря уже обо всяких “терминариях” и “станционариях” . То есть повсюду ощущается нехватка истинной религии, и Христос сетует на то, что Он алкал, жаждал, был странником [не имел приюта], был наг и болен (Мат.25:35). С другой стороны, ложные религии и беззакония процветают вовсю и изобилуют всевозможными материальными благами. Таким образом, истинный епископ должен печься также о бедных, и Павел в рассматриваемом фрагменте утверждает, что он делал это.

11. Когда же Петр пришел в Антиохию, то я лично противостал ему, потому что он подвергался нареканию.

Павел продолжает опровержение [аргументов лжеапостолов] и говорит не только о том, что имеет свидетельства Петра и других иерусалимских Апостолов в свою пользу, но также что он противостал Петру в этом вопросе пред всей Антиохийской церковью. Он говорит, что это происходило в присутствии всей церкви, а не где-то “в темном уголке”. Это изумительное утверждение, и оно дало многим — таким, как Порфирий, Цельс , Юлиан и другие — возможность обвинить Павла в гордыне, потому что он, дескать, подверг нападкам главного из Апостолов, да еще в присутствии всей церкви . Этим, — говорят они, — он выходит за рамки христианской благопристойности и смирения. Нет ничего удивительного в том, что эти люди, не понимающие сути полемики, в которую вступил Павел, думают и говорят таким образом.
Ибо данный вопрос для Павла отнюдь не является пустячным . Но это основная доктрина Христианства. Когда человек признает это и постоянно имеет это в виду, все остальное кажется отвратительным и ничего не стоящим. Ибо что есть Петр? Что Павел? Что есть Ангел с небес? Что есть все творение по сравнению с учением об оправдании? Поэтому, если вы видите, что это учение подвергается опасности или угрозам, не бойтесь противостать Петру или Ангелу с небес. Ибо оно столь велико и славно, что никакое прославление не может быть для него достаточным. Но эти люди [лжеапостолы, противники Павла] взирают на высокий авторитет [престиж] Петра. Они восхищаются его общественным положением и забывают о величии учения об оправдании. Павел же поступает наоборот. Он не нападает на Петра слишком резко, он относится к нему с должным почтением. Однако, поскольку он видит, что авторитет Петра угрожает учению об оправдании, он игнорирует этот авторитет, чтобы сохранить учение чистым и неоскверненным. И мы поступаем так же, ибо написано (Мат.10:37): “Кто любит отца или мать более, нежели Меня, не достоин Меня”.
Таким образом, когда встает вопрос о защите истины благовествования, мы нисколько не смущаемся тем, что лицемеры обвиняют нас в надменности и упрямстве, в том, что мы полагаем, что лишь мы одни придерживаемся истины, и в том, что мы отказываемся прислушиваться к чему-либо или уступить кому-то. Мы должны быть упрямы и непреклонны в этом деле. Вопрос о том, ради кого мы грешим против людей, то есть топчем ногами величие общественного положения какого-то человека или мира, столь велик, что те грехи, которые кажутся наихудшими в глазах мира сего, являются высшими добродетелями в глазах Божиих. Хорошо, когда мы любим наших родителей, уважаем судей, почтительно относимся к Петру и к другим служителям Слова. Но речь здесь идет не о Петре, не о наших родителях, не об императоре и не о мире или какой-то твари. Это вопрос, затрагивающий самого Бога. Если я отказываюсь уступить в этом вопросе своим родителям, своему императору или Ангелу с небес, то я поступаю должным образом. Почему? Да просто сравните творение с Творцом! Фактически, что есть все творения в сравнении с Ним? Капля по сравнению с целым океаном! Так почему же тогда я должен уступить Петру, который как малая капля, и не замечать Бога, Который как целый океан? Так что пусть капля уступит океану, и пусть Петр уступит Богу.
Я говорю все это для того, чтобы вы могли видеть, с чем имеет дело Павел. Ибо он имеет дело со Словом Божиим, которое никто не может прославить в должной мере. Августин подошел к этому вопросу глубже, чем Иероним, который взирал только на положение и авторитет Петра, придерживаясь такой позиции: Петр, дескать, был главным Апостолом. Поэтому со стороны Павла было неприлично и неправильно призывать его [Петра] к ответу. И если Павел требовал от Петра каких-то объяснений, то все это, мол, было притворством . Таким образом, он приписывает Павлу неискренность и притворство. Петру же он приписывает истину и всячески оправдывает его. Это совершенно неуместное искажение библейского текста — утверждать, что Павел, дескать, лишь притворялся, будто Петр заслуживал упрека, чтобы возвыситься самому, поднять “ранг” своего Апостольского звания и защитить язычников. Напротив, в тексте ясно утверждается, что Петр уклонился от истины и заслуживал упрека, а также — что другие иудеи лицемерили вместе с ним, так что даже Варнава был введен в заблуждение этим их лицемерием. Иероним не замечает столь ясных и определенных слов, потому что он увлечен лишь одною мыслью: Петр был Апостолом, поэтому он был выше всякой критики и не мог грешить. На это Августин правильно отвечает: “Не выдерживает никакой критики утверждение о том, что Павел лицемерил или притворялся, ибо он клятвенно присягает в том, что говорит истину”.
Таким образом, Иероним и Эразм несправедливо поступают по отношению к Павлу, утверждая, будто слова: “Лично противостал [пред его лицом противостал]” — означают, дескать, что он противостал ему лишь “внешне и формально”. Они утверждают, что Павел не искренне противостоял Петру, но делал это “с любезным притворством”, поскольку остальные могли бы обидеться, если бы он совсем промолчал. Но: “Пред его лицом” — значит: “В его присутствии”. Ибо он противостал Петру открыто, не где-то в дальнем углу, но в присутствии Петра и пред всею церковью. Когда он говорит: “Пред его лицом” , это направлено особенно против тех отравляющих духов, которые клевещут на людей за их спиною, но не смеют и рта открыть в их присутствии. Это подобно тому, что делали лжеапостолы. Он косвенно упоминает их здесь, потому что они не смели клеветать на него в его присутствии, но делали это только когда его не было рядом. “Я не говорил ничего порочного про Петра, — как бы говорит он, — таким образом [то есть “за его спиной”]. Но я противостал ему беспристрастно и открыто, не из-за притворства, не из-за амбиций или других каких-то человеческих пристрастий и умственных расстройств, но просто потому, что он заслуживал этих упреков”.
Пусть другие оспаривают здесь утверждение о том, что Апостол может грешить. Нам же не следует смягчать и умалять греха Петра. Даже пророки иногда ошибаются и впадают в заблуждения. Так, например, Нафан сам по себе [не имея откровения свыше] изрек, что Давиду следует построить дом Господень (Цар.7:3). Но это пророчество вскоре было исправлено откровением от Бога о том, что дом Господень должен быть построен, но не Давидом, который был человеком воинственным и пролил много крови, а его сыном Соломоном. Аналогичным образом может ошибаться даже и Апостол. Здесь, однако, Петр не ошибался, но совершил тяжкий грех. Поэтому нам не следует приписывать Апостолам такого совершенства, будто они вообще не могут грешить.
Лука свидетельствует в Деян.(15:39), что между Павлом и Варнавою, которые были посланы для евангельского служения среди язычников и посетили вместе многие области и регионы, возвещая там Евангелие, возникли настолько острые разногласия, что они даже расстались друг с другом. Значит, кто-то из них— либо Павел, либо Варнава— ошибался. Вероятно эти разногласия были очень сильными, если они привели к разделению столь близких компаньонов, и это подтверждается в том библейском фрагменте. Такие примеры приводятся [в Библии] для нашего утешения. Ибо огромное утешение для нас — слышать, что даже такие великие святые согрешают — это утешение, которое у нас пытаются отнять те, кто утверждают, что святые не могут грешить.
Самсон, Давид и многие другие прославленные мужи, исполненные Святого Духа, впадали в ужасные грехи. Иов (3:3) и Иеремия (20:14) прокляли тот день, когда они родились. Илия (3Цар.19:4) и Иона (4:8) устали от жизни и молились о смерти. Эти заблуждения и грехи святых описываются для того, чтобы те, кто находятся в тяжелом положении и в отчаянии, могли найти в этом себе утешение, а надменные — убоялись. Ни один человек еще не падал так [не совершал такого греха], что у него не было бы возможности снова встать [получить прощение]. С другой стороны, ни один не обладает столь прочным положением, что не может упасть. Если Петр падал [согрешал], то и я тоже могу впасть во грех. Если он вновь поднялся, то и я могу сделать это.
Для тех, чьи сердца слабы и чувствительны, эти примеры имеют огромное значение. Они необходимы, чтобы эти люди могли лучше понимать, о чем они молятся словами: “...И прости нам долги наши...” и т.д., или: “Верую... в отпущение грехов”,— во что веровали Апостолы и все святые. Они читали молитву “Отче наш” так же, как это делаем мы. Апостолы не были выше нас ни в чем, кроме своего апостольского служения. Мы имеем те же дары, что и они имели, а именно — того же Христа, то же Крещение, то же Слово и то же прощение грехов. Они нуждались во всем этом не меньше нас. Они освящались и спасались всем этим точно так же, как и мы.
Я говорю это в противовес той чудовищной лести и тому восхвалению, которыми безумные схоласты и монахи обильно покрывают святых. Они утверждают, будто церковь свята в том смысле, что она совершенно безгрешна. Церковь действительно свята, но в то же время она грешит. Поэтому она верует в прощение грехов и молится: “...Прости нам долги наши” (Мат.6:12) и: “За то помолится Тебе каждый праведник...” (Пс.31:6). Поэтому нам не сказано, что мы должны быть святыми “формально” [по сути], как о стене говорят, что она бела потому, что ей присуща белизна [потому, что белизна является ее собственным свойством] . Той святости, которая присуща нам, недостаточно. Потому Христос — вот вся наша святость. Где недостаточно святости, присущей нам самим, там довольно Христа. Поэтому у меня нет сомнений, что Петр в рассматриваемом случае совершил тяжкий грех. Если бы Павел не противостал ему, то все пришедшие к вере — как иудеи, так и язычники — неизбежно вернулись бы к Иудаизму и погибли бы. И причиной этого был бы Петр и его лицемерие.

12. Ибо, до прибытия некоторых от Иакова, ел вместе с язычниками...

Обращенные язычники ели пищу, запрещенную Законом. Когда Петр общался с новообращенными из язычников, он также ел с ними эту пищу и пил запрещенное вино. Делая это, он знал, что поступает правильно, и смело нарушал Закон вместе с язычниками. Павел говорит, что он поступал точно так же (1Кор.9:20-22): “Для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; для чуждых закона — как чуждый закона,— не будучи чужд закона пред Богом, но подзаконен Христу,— чтобы приобрести чуждых закона; для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых”. Итак, когда Петр поступал аналогичным образом, он не совершал никакого греха, но правильно делал, и он знал, что это позволено. Ибо этим своим прегрешением он показывал, с одной стороны, что Закон не является необходимым для обретения праведности, а с другой стороны— он избавлял язычников от соблюдения Закона. Ибо если Петру было позволительно нарушать Закон в чем-то, то и всем также позволительно нарушать его во всем. Павел критикует Петра не за это нарушение Закона. Он критикует его за лицемерие, что очевидно из следующего далее текста:

...А когда те пришли, стал таиться и устраняться, опасаясь обрезанных.

Здесь вы видите, в чем состоял грех Петра. Павел описывает его очень тщательно. Он обвиняет Петра в слабости, а не в каких-то злых намерениях или невежестве. Петр боялся иудеев, которые пришли от Иакова, и из-за этого страха он согрешил. Потому что он не хотел шокировать их подобным образом . Отсюда видно, что он больше пекся об иудеях, чем о язычниках, поставив под угрозу христианскую свободу и истину благовествования. Уклоняясь, избегая и устраняясь от пищи, запрещенной Законом — пищи, которую до этого он ел, — Петр вселил сомнения в сердца верующих, которые из его действий могли сделать такой вывод: “Петр воздерживается от пищи, запрещенной Законом. Следовательно всякий, кто ест запрещенную Законом пищу, грешит и нарушает Закон, а кто воздерживается — тот праведен и соблюдает Закон. Иначе Петр не стал бы воздерживаться. Но так как он делает это и добровольно избегает пищи, которую ел раньше, то это — явный признак того, что вкушающие запрещенное Законом — грешат, а воздерживающиеся от пищи, запрещенной Законом, — оправданы”.
Такова суть обсуждаемого здесь. Однако Иероним не понял этого. Он видел только поступки, а не намерения, с которыми эти поступки совершались. Сами по себе поступки не были порочными, ибо есть и пить или не есть и не пить — это ничего не значит. Но намерения, с которыми совершаются поступки: “Если ты ешь, то, дескать, согрешаешь; а если воздерживаешься, то праведен” — вот что является порочным. Таким образом, обрезание само по себе — хорошее дело, но порочным является намерение: “Если ты не обрезан по Закону Моисееву, то ты не можешь быть спасен”. Именно такой пример и показывал всем Петр [своим поступком]: “Если вы не избегаете пищи, запрещенной Законом, то вы не можете быть спасены”. Здесь Павел просто не мог притворяться или лицемерить, потому что под угрозу ставилась истина благовествования. Чтобы сохранить эту истину, он открыто противостал Петру. Павел оговаривает здесь некоторые различия. Причина, по которой можно уклоняться от некоторых разновидностей пищи,— это милосердие [сострадание]. В этом нет никакой опасности, потому что всегда хорошо сослужить такую службу слабому брату своему. Это Павел и сам делал, и этому он учил. Другая же причина, заключающаяся в том, что вы избегаете этой пищи для того, чтобы быть праведным и обрести спасение, подразумевает, что если вы не избегаете этой пищи, то грешите и обрекаете себя на проклятие. Будь проклято такое “милосердие” и все деяния такого милосердия! Ибо уклоняться от запретной пищи таким образом — значит отрекаться от Христа, значит швырнуть Его Кровь под ноги, значит хулить Дух Святой, значит богохульствовать и восставать против всего святого. Таким образом, если кто-то стоит перед неизбежным выбором, то лучше для него потерять друга и брата, чем Бога Отца. Ибо если человек теряет Бога Отца, то ему не сохранить надолго и брата своего.
Поскольку Иероним не видел этого, он не мог понять ни данного фрагмента, ни всего Послания. Он полагает, что Павел занимается словоблудием, обсуждая что-то совершенно несущественное. Поэтому он “выгораживает” Петра, смягчает его грех и говорит, что он согрешил непроизвольно [сам того не ведая]. Но Петр согрешил не по неведению, ибо он знал, что ему позволено есть все, но по лицемерию и притворству, которое могло бы повлечь за собою суждение о необходимости Закона. Этим он побудил бы как язычников, так и иудеев уклониться от истины благовествования и в немалой степени содействовал бы тому, чтобы они отказались от Христа, отвергли благодать, вернулись к Иудаизму и приняли на себя все бремя Закона. Вот что могло бы произойти, если бы Павел не упрекнул Петра и тем самым не призвал бы язычников и иудеев, соблазненных примером Петра, обратно — к свободе во Христе и истине благовествования. Таким образом, если бы кто-то хотел осудить и преувеличить грех Петра, то этот грех мог бы казаться огромным. И все же Петр согрешил не по злому умыслу и не по невежеству, но лишь потому, что так сложились обстоятельства — и из страха. Ошибка или грех одного человека легко может вызвать ужасные разрушения, если ее не исправить. Таким образом, учение об оправдании — дело не шуточное, и у нас есть серьезные причины, по которым мы прививаем это учение, настаивая на нем столь усердно.
Поразительно, что Петр, столь выдающийся Апостол, совершил это. До того, на совещании в Иерусалиме он, будучи почти в полном одиночестве, отстоял свое мнение о том, что верующие обретают праведность верою, без дел Закона (Деян.15:7-11). Тот, кто так упорно защищал истину и свободу благовестия, теперь избегает пищи, запрещенной Законом, и грешит в этом, не только становясь причиною великого соблазна, но противореча собственному утверждению. “Посему, кто думает, что он стоит, берегись, чтобы не упасть” (1Кор.10:12). Никто не думает о том, сколь опасны традиции и обряды, и все же мы не можем без них. Что в этом мире является более необходимым, чем Закон и его дела? И все же всегда есть опасность, что это породит отрицание Христа. Ибо Закон часто порождает упование на дела, а там, где присутствует это, не может быть упования на Христа. Поэтому Христа вскоре отвергают и теряют, что мы видим в случае с Петром. Он знал учение об оправдании лучше нас. И все же как легко он мог попасть в такую ситуацию, когда ему пришлось бы нести ответственность за тяжкие последствия своих дел и своего примера, если бы ему не противостал Павел! Все язычники отвернулись бы от проповеди Павла и в результате — утратили бы Евангелие и Самого Христа. И все это происходило бы под видом чего-то святого. Ибо они могли бы сказать: “Павел, до сих пор ты учил нас, что мы должны обрести оправдание по одной лишь благодати, без Закона. Теперь же, как видишь, Петр делает прямо противоположное, ибо он воздерживается от пищи, запрещенной Законом. Таким образом, он учит нас, что мы не можем быть спасены, если не подвергнемся обрезанию и не будем соблюдать Закон”.

13. Вместе с ним лицемерили и прочие Иудеи, так что даже Варнава был увлечен их лицемерием.

Здесь вы явственно видите, что Павел обвиняет Петра в лицемерии, то есть как раз в том, в чем Иероним обвиняет Павла. Если Петр притворялся, то он, несомненно, знал — что было истиною, а что нет. Тот, кто притворяется, грешит не по неведению, но [преднамеренно] вводит людей в заблуждение, прикрывая ложь, которую он сам знает. “Вместе с ним, — говорит он, — лицемерили и прочие Иудеи, так что даже Варнава (являвшийся сотрудником Павла на протяжении долгого времени, когда они проповедовали язычникам веру во Христа, без дел Закона) был увлечен их лицемерием”. Здесь вы видите ясное описание сущности греха Петра — это было лицемерие, которое могло повлечь за собою гибель Евангелия в том виде, в каком оно было принято, если бы Павел не противостал ему.
Как это чудесно, что Бог сохранил только что учрежденную в то время церковь и само Евангелие посредством лишь одного человека. Павел один отстаивает истину. Потому что он потерял Варнаву, своего спутника, и Петр был против него. Иногда один человек в совете может сделать больше, чем весь совет, о чем свидетельствуют даже сами паписты. Они цитируют, например, Пафнутия, который противостал всему Никейскому собору (лучшему из когда-либо собиравшихся со времен апостольского собора в Иерусалиме) и настоял на своем.
Я говорю это для того, чтобы мы познавали учение об оправдании с величайшим усердием и явственно различали Закон и Евангелие. В этом вопросе мы ничего не должны делать из лицемерия и не должны уступать никому, если мы хотим сохранить истину благовествования и веру чистыми и неоскверненными. Ибо, как я уже говорил, они очень уязвимы. И здесь пусть убирается подальше здравый смысл [разум], этот враг веры, который в искушениях греха и смерти полагается не на праведность веры, или христианскую праведность — о которой он и знать ничего не знает,— но на собственную праведность или, в крайнем случае, на праведность Закона. Как только разум и Закон сходятся вместе, вера сразу же теряет свою чистоту. Ибо у веры нет бóльших врагов, чем Закон и разум. Этих двух врагов невозможно одолеть без огромного старания и труда, и вы должны одолеть их для того, чтобы спастись. Таким образом, когда ваша совесть устрашается Законом и борется с судом Божиим, не ищите совета у разума или Закона, но полагайтесь только на благодать и Слово утешения. Стойте на этом так, будто вы никогда и ничего не слышали о Законе. Войдите во тьму, где не сияют ни Закон, ни разум, но присутствует только тусклый свет веры (1Кор.13:12), который дает нам уверенность в том, что мы спасены одним лишь Христом, безо всякого Закона. Таким образом, Евангелие ведет нас за пределы и выше света Закона и разума, во тьму веры, где Закону и разуму нечего делать. Закон тоже заслуживает того, чтобы его слышали, но в надлежащем месте и в свое время. Когда Моисей на горе говорил с Богом лицом к лицу, он не имел, не учреждал и не отправлял Закона. Но теперь, когда он спустился вниз с горы, он стал законодателем и правит народом посредством Закона. Итак, совесть должна быть свободна от Закона, но тело должно ему повиноваться.
Из этого совершенно ясно, что Павел упрекал Петра не по пустякам, но ради важнейшей доктрины Христианства, которая была поставлена под угрозу лицемерием Петра. Ибо остальные иудеи и сам Варнава лицемерили с ним заодно. Конечно, они все грешили не по неведению и не по злому умыслу, но из страха перед иудеями, и этот страх так ослепил их сердца, что они не признали своего греха. Воистину удивительно, что такие великие мужи, как Петр, Варнава и другие столь быстро и легко впали во грех, да еще в том вопросе, в котором они были хорошо осведомлены и даже учили других. Поэтому, как доктор Штаупиц предупреждал нас, весьма опасно полагаться на собственные силы, независимо от того, насколько святы, широки и тверды наши знания . Ибо в том, что мы знаем лучше, мы можем заблуждаться и грешить, подвергая опасности не только самих себя, но и других, как это делал Петр.
Таким образом, мы — ничто, даже со всеми своими величайшими дарами, если не присутствует [в нас] Бог. Стоит Ему отойти, оставив нас на собственное попечение, вся наша мудрость и все наши знания превращаются в ничто. Если Он не поддерживает нас постоянно, высшее знание и даже теология тщетны. Ибо в час искушения вдруг получается так, что посредством дьявольской уловки все утешительные библейские фрагменты исчезают из нашего поля зрения и мы видим одни лишь угрозы, которые захлестывают нас. Поэтому давайте признаем тот факт, что, если Бог лишит нас Своей поддержки, мы можем легко быть опрокинуты и повержены. Поэтому пусть никто не хвалится и не славится своею собственной праведностью, мудростью и другими дарами, но пусть он смирится и молится Богу вместе с Апостолами (Лук.17:5): “Умножь в нас веру”.
Я подчеркиваю все это для того, чтобы удержать любого человека от мысли, что учение о вере — это простое дело. В самом деле, об этом легко говорить, но это трудно ухватить и легко упустить из виду и потерять. Поэтому давайте со всем усердием и смирением посвятим себя изучению Священного Писания и серьезной молитве, дабы нам не утратить истины благовествования.

14. Но когда я увидел, что они не прямо поступают по истине Евангельской...

Эта чудная история о великих мужах и столпах Церкви заслуживает того, чтобы ее рассказать. Павел — единственный человек, чьи глаза открыты и кто видит грех Петра, Варнавы и других иудеев, поступавших неискренне вместе с Петром. В то же время, они сами не видят своего греха. Фактически, они полагают, что поступают хорошо, проявляя “милосердие” и уступая немощным в вере иудеям. И Павел не покрывает их грех. Он недвусмысленно обвиняет Петра, Варнаву и других Апостолов в том, что они не поступают по истине Евангельской, то есть уклоняются от Евангельской истины. Это было нешуточным делом для Петра — подвергнуться обвинению со стороны Павла в отпадении и уклонении от Евангельской истины. Более тяжкого упрека для него и быть не могло. Тем не менее он терпеливо переносит этот упрек и, несомненно, принимает его с истинной благодарностью. Я уже отмечал ранее, что многие имеют Евангелие, но не истину благовествования. И Павел говорит здесь, что Петр, Варнава и остальные иудеи не поступали по истине Евангельской. То есть они имели Евангелие, но не поступали по нему так, как это надлежит делать. Ибо хотя они проповедовали Евангелие, все же своим притворством, несовместимым с Евангельской истиной, они учреждали Закон. Но установление Закона — это упразднение и ниспровержение Евангелия.
Поэтому всякий, кто хорошо знает, как отличать Евангелие от Закона, должен воздать благодарение Богу и может быть уверен, что он — настоящий богослов. Я полагаю, что во времена искушений я и сам не знаю, как делать это надлежащим образом. Отличить одно от другого можно, расположив Евангелие на небесах, а Закон — на земле, называя праведность Евангелия небесною и божественною, а праведность Закона — земною и человеческою, и различая праведность Евангелия и праведность Закона так же, как различаются небо и земля, свет и тьма, или день и ночь. Пусть одна из них будет как свет и как день, а вторая — как тьма и как ночь. О, если бы мы могли отделить их еще дальше друг от друга! Итак, если речь идет о вере, о небесной праведности и совести, то давайте оставим Закон и не станем вообще принимать его во внимание — пусть он остается на земле. Если же речь идет о делах, то давайте затеплим “лампу дел” и праведности Закона в ночи. Итак, пусть солнце и нескончаемый свет Евангелия и благодати сияет днем, и пусть лампа Закона светит в ночи. Эти два понятия должны различаться в вашем сознании так, чтобы, когда ваша совесть совершенно и полностью устрашена чувством греха, вы думали бы о себе: “Сейчас ты трудишься на земле. Здесь пусть осел работает, пусть он выполняет свои обязанности и тащит возложенную на него ношу. То есть пусть тело всеми своими членами будет подчинено Закону” . Но когда вы возноситесь на небеса, оставьте осла вместе с его ношею на земле. Ибо совесть не имеет отношения к Закону, или к делам земной праведности. Поэтому пусть осел остается в долине, а совесть взойдет на гору вместе с Исааком, не зная ровным счетом ничего о Законе и о его делах, но взирая только на прощение грехов и полную праведность, предложенную и дарованную нам во Христе”.
С другой стороны, в обществе должно строго требоваться соблюдение Закона. Здесь ничего не должно быть известно о Евангелии, о совести, о благодати, о прощении грехов, о небесной праведности или о Самом Христе. Пусть здесь будет известно только о Моисее, о Законе и о его делах. Когда эти два явления — Закон и Евангелие — разделяются подобным образом, оба они остаются в своих пределах. Закон остается за пределами небес, то есть вне сердца и совести. И, с другой стороны, свобода Евангелия остается за пределами земли, то есть вне тела и его членов. И как только Закон и грех вторгаются на небеса, то есть в сознание [совесть], они должны сразу же изгоняться прочь. И тогда совесть ничего не будет знать о Законе и грехе, но будет знать только о Христе. С другой стороны, когда благодать и свобода приходят на землю, то есть в тело, вы должны говорить: “Вам нечего делать здесь, посреди грязи и непристойностей физической жизни. Вы принадлежите небесам!”
Петр запутался в этом различии между Законом и Евангелием и потому стал убеждать верующих, что им должно оправдываться Евангелием и Законом вместе взятыми. Этого Павел не потерпел. И в этом состояла причина, по которой он упрекнул Петра. Он не хотел его стыдить или позорить, цель его заключалась лишь в том, чтобы вновь отчетливо и точно разделить два этих элемента [Закон и Евангелие], а именно — Закон оправдывает на земле, а Евангелие — на небесах. Папа же римский не только перепутал Закон с Евангелием, но превратил Благовестие в самый настоящий свод законов и обрядовых правил к этим законам. Он перепутал также светские дела с церковными, и это воистину адская и сатанинская путаница.
Знание о различии между Законом и Евангелием в высшей мере необходимо, ибо в нем заключается своего рода “резюме” [краткое изложение сути] всего христианского учения. Поэтому пусть все с усердием учатся отличать Закон от Евангелия не только на словах, но в чувствах и на деле. То есть пусть человек хорошо различает два этих явления в сердце своем и в совести своей. Ибо на словах такое различение выглядит простым. Когда же дело доходит до практики, вы обнаруживаете, что Евангелие оказывается “редким гостем” вашей совести, зато Закон “захаживает” туда очень часто, и совесть ваша приучена к Закону и чувству греха. Да и разум также поддерживает это чувство.
Поэтому, когда Закон устрашает вас, когда грех обвиняет вас и совесть ваша сокрушена, вы должны говорить: “Есть время для того, чтобы умирать, и время для того, чтобы жить (см. Еккл.3:2) . Есть время, чтобы слышать Закон, и время, чтобы пренебрегать Законом. Есть время, чтобы слышать Евангелие, и время, чтобы ничего о Евангелии не знать. Пусть сейчас Закон уходит прочь, и пусть придет Евангелие. Ибо сейчас время слышать Евангелие, а не Закон. Во мне нет ничего хорошего, фактически, я совершил тяжкий грех. Допустим. Но тем не менее я имею избавление от грехов через Христа, благодаря Которому все мои грехи прощены”. Но в вопросах, не относящихся к совести, когда речь идет о том, что вы должны исполнять внешние обязанности — будь вы проповедником, судьей, мужем, учителем, учеником или кем угодно,— не время слышать Евангелие. Вы должны подчиняться Закону и исполнять свои обязанности. Таким образом, Закон остается “в долине, вместе с ослом”, а Евангелие остается “с Исааком на горе”.

(Но когда я увидел)... то сказал Петру при всех: если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски?

Это значит: “Ты — иудей и обязан жить, как иудей, то есть воздерживаться от пищи, запрещенной Законом. Однако же ты, иудей, живешь, как язычник, то есть добровольно поступаешь вопреки Закону, нарушаешь его и попираешь его ногами. Ибо ты ешь нечистую пищу, как это делает всякий язычник, свободный от Закона. И ты поступаешь правильно. Но, соблюдая Закон, ты заставляешь язычников поступать так, как поступают иудеи, то есть ты принуждаешь их соблюдать Закон. Ибо своим примером воздержания от оскверненной пищи ты побуждаешь язычников думать: ‘Сейчас Петр воздерживается от языческой пищи, которую он раньше ел. Следовательно, мы также должны от нее воздерживаться и жить как иудеи. В противном случае мы не будем праведными и не обретем спасения’”. Вы видите теперь, что Павел упрекает Петра не в невежестве [неведении], ибо тот знал о своей свободе, о том, что он может есть любую пищу вместе с язычниками, но [он упрекает его] в притворстве, посредством которого Петр принуждал язычников жить по-иудейски.
Здесь я напоминаю вам еще раз — в том факте, что человек живет как иудей, нет ничего плохого, ибо нет никакой разницы, едите ли вы свинину или какое-то другое мясо. Но если вы живете по-иудейски в том смысле, что воздерживаетесь от какой-то пищи ради своей совести, то этим вы отвергаете Христа и разрушаете Евангелие. Поэтому, когда Павел увидел, что поведение Петра имеет указанную тенденцию, он противостал ему, и суть его слов заключается в следующем: “Ты знаешь, что соблюдение Закона не является необходимым для обретения праведности и что праведность приходит только через Христа. Потому ты не соблюдаешь Закон, но нарушаешь его, принимая всякую пищу. Тем не менее своим примером ты побуждаешь язычников оставить Христа и возвратиться Закону. Ибо ты подталкиваешь их к такой мысли: ‘Одной веры недостаточно для обретения праведности, для этого требуются также Закон и [добрые] дела. Петр показывает нам это собственным примером. Таким образом, если мы хотим получить оправдание, то должны соблюдать Закон, а не только веровать во Христа’”. Итак, своим поведением Петр не только наносит ущерб чистоте учения, но и грешит против истинной веры и христианской праведности. Ибо язычники на этом основании приходят к выводу, что Закон необходим для обретения праведности. Если это заблуждение не пресечь, то Христос станет бесполезен.
Из сказанного видна общая картина разлада и противоречий, возникших между Петром и Павлом. Павел поступает серьезно и добросовестно — он не стремится [просто] упрекать Петра. Но из библейского текста очевидно, что Петр притворялся и что именно в этом Павел укорял его. В поведении Павла нет притворства, [в нем] лишь чистая христианская строгость и “святая гордость”, которая была бы грехом, если бы Петр совершил какой-то пустячный проступок, а не согрешил бы против главной доктрины всего христианства. Но так как порочным поведением Петра под угрозу была поставлена истина благовествования, Павел не желает, да и просто не может не выступить в ее защиту. Ради нее он не пощадит [даже] Петра, и он не считается ни с Варнавою, ни с остальными [Апостолами].
Таким образом, упрекая Петра, Павел поступил правильно. Порфирий и Юлиан несправедливы, обвиняя его в том, что он, дескать, упрекал Петра в простом неведении. В самом деле, даже если рассматривать с позиции разума вопросы, с которыми имеет дело Павел, то придется признать, что лучше отделить [устранить, отставить прочь] Петра, чем нанести урон Божиему Величию [заставлять уступить Божие Величие] или подвергнуть опасности веру. Ибо вопрос ставится так: cледует либо подвергнутm резкой критике Петра, либо полностью отбросить Христа. Так пусть уж лучше Петр погибнет и, если это понадобится, отправится в ад, чем Христос будет потерян [для нас]. Порфирий и все остальные должны согласиться с этим утверждением, и никто не может отрицать, что Павел поступал в этом случае правильно и благочестиво.
Если бы этот конфликт затрагивал какой-то несущественный вопрос — как, например, несогласие между Павлом и Варнавою, упомянутое в Книге Деяний (15:39), которое было сущим пустяком,— то Павел мог бы уступить. Но в данном случае, когда дело касается наиважнейшего вопроса, он не должен уступать нисколько. Поэтому пусть каждый христианин, следуя примеру Павла, исполняется той павловой “гордостью”, которую мы видели здесь. Пусть любовь все переносит, всему верит, на все надеется (1Кор.13:7). Вера же, напротив, пусть ничего не переносит, но правит, повелевает, торжествует и совершает все. Ибо любовь и вера по своим намерениям, целям и по своей значимости [ценности] являются полными противоположностями. Любовь уступает даже в мелочах, говоря: “Я все переношу и всему уступаю”. Но вера заявляет: “Я никому не уступаю, но все должны уступать мне — люди, народы, цари, князья и судьи всей земли”. Как сказано в Пс.(2:10-11): “Итак вразумитесь, цари; научитесь, судьи земли! Служите Господу со страхом и радуйтесь [пред Ним] с трепетом... чтобы вам не погибнуть в пути вашем”.
Таким образом, основное содержание рассматриваемого фрагмента заключается в словах: “Язычников принуждаешь жить по-иудейски”. То есть: “Ты принуждаешь их отпасть от благодати и веры — к Закону и делам, и [этим ты ведешь их] к отрицанию Христа, словно Он напрасно пострадал и умер”. Слово “принуждаешь” заключает в себе все опасности и грехи, которые Павел выделяет и обсуждает на протяжении всего Послания. Ибо если это принуждение не пресечь, то всю веру придется просто упразднить. А где упраздняется вера, там теряют значимость все обетования Божии, и все дары Святого Духа попираются ногами, и все просто должны погибнуть и быть прокляты. На протяжении этого Послания Павел много раз описывает это свойство праведности Закона.
Итак, если столь опасно иметь дело с Законом и если это впадение [Петра] во грех произошло столь просто и оказалось таким глубоким, как падение с небес в преисподнюю, то пусть каждый христианин усердно учится различать Закон и Евангелие. Пусть он позволяет Закону править своим телом и всеми его членами, но не своею совестью. Ибо нельзя допустить, чтобы эта царица и невеста была осквернена Законом — она должна соблюдаться в чистоте для Христа, ее единственного мужа, на что Павел указывает повсюду (2Кор.11:2): “Я обручил вас единому мужу”. Итак, пусть совесть войдет в свою “горницу невесты”, расположенную не в глубокой долине, но высоко на горе. И пусть только Христос возлежит и царствует здесь — Христос, Который не устрашает и не огорчает грешников, но утешает их, прощает им грехи и спасает их. Поэтому пусть устрашенная совесть не думает ни о чем, не знает ничего и ничего не противопоставляет гневу и суду Божию, кроме Слова Христова, которое является Словом благодати, прощения грехов, спасения и жизни вечной. Но сделать это действительно трудно. Ибо человеческая природа и человеческий разум не ухватываются за Христа прочно и всецело, но быстро скатываются назад, к помыслам о Законе и грехе. Таким образом, человек по природе своей всегда стремится быть свободным во плоти, но рабом и пленником в совести.
Короче говоря, Павел пересказывает Петру в краткой форме все учение об оправдании, начиная со слов: “Если ты, будучи Иудеем...”— и до фрагмента (стих 16): “Ибо делами закона...” — где он снова обращается к галатам. Однако он сказал эти слова Петру в присутствии всей церкви не для того, чтобы его научить, но для того, чтобы его укрепить. Потому он говорит Петру:

15. Мы по природе Иудеи, а не из язычников грешники.

То есть: “Мы являемся иудеями по природе, будучи рождены в праведности Закона, в Моисее и в обрезании. Мы несем на себе [с собой] Закон с самого своего рождения. Не потому что мы выбрали его [Закон], как делают язычники, но по самой нашей природе мы имеем праведность Закона. (Как Павел говорит о себе в первой главе [Гал.1:14], он был ‘неумеренным ревнителем отеческих моих преданий’.) Таким образом, по сравнению с язычниками мы не являемся грешниками, не имеющими Закона и добрых дел. Мы были рождены иудеями, рождены в праведности и воспитаны в праведности. То есть наша праведность начинается с самого нашего рождения, ибо Иудаизм — это что-то родное для нас. Потому что в семнадцатой главе Книги Бытие Бог заповедовал Аврааму обрезать каждого младенца мужского пола на восьмой день (Быт.17:10 и далее). Затем Моисей подтвердил этот закон обрезания, пришедший от праотцов. То, что мы являемся иудеями по природе,— замечательно. Но тем не менее хотя мы и обладаем привилегией праведности по природе, рождены для Закона и его дел и не являемся грешниками, как язычники,— все же ничто из названного не делает нас праведными в глазах Божиих.
И поэтому, если вы представите мне какого-то добропорядочного человека, являющегося иудеем, родившегося праведным и полностью соблюдающего Закон с самого своего рождения, то все равно вышеперечисленное не делает его праведным. Мы действительно обрезаны, но обрезанием мы не оправданы, ибо это [лишь] “печать праведности” (Рим.4:11). Мальчики, обрезанные по вере Авраама, спасены, но не за счет обрезания, а за счет своей веры. Как бы ни были мы святы и близки к иудейскому народу по происхождению и как бы мы ни хвастались перед язычниками, что имеем, дескать, оправдание Закона, служение [поклонение], обетования и отцов — все это, конечно, великолепно, но все же это не делает нас праведными в глазах Божиих и не дает нам никаких преимуществ перед язычниками”.
Этими словами Павел совершенно однозначно дает понять, что он говорит здесь не о каких-то обрядах и не о том, что со времени явления Христова они обречены, как полагают Ориген и Иероним. Он говорит о чем-то намного более важном, а именно — о первородстве Иудеев. Он отрицает их праведность, несмотря на то, что они были рождены в святости, обрезаны, соблюдают Закон, имеют усыновление, славу, заветы, отцов, служение, Бога и Христа, несмотря на то, что они имеют обетования, живут в них и хвалятся ими, как они говорят в Иоан.(8:33): “Мы семя Авраамово”, и еще (стих 41): “Одного Отца имеем, Бога”, и в Рим.(2:17): “Ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом”. Таким образом, хотя Петр, Павел и другие Апостолы действительно были чадами Божиими, праведными по Закону и, в конце концов, даже служителями Христовыми, все это не приносило им праведности в глазах Божиих. Ибо если вы даже свяжете все это в один узел — Закон, его дела и праведность, обрезание, усыновление, заветы, обетования, апостольство и т.д. — все равно христианская праведность не приходит через это. Ибо ничто из перечисленного не является Христом.
Это значит, что Павел хочет рассматривать, восхвалять и защищать веру, потому что не Закон, а лишь она одна оправдывает. Не то чтобы Закон порочен или достоин осуждения. Ибо Закон, обрезание, служение и т.п. не осуждаются за свою неспособность оправдывать. Но Павел выступает против них потому, что лжеапостолы утверждали, будто одним лишь исполнением этих деяний , без веры, люди получают оправдание и спасение. Такого Павел не мог потерпеть, ибо без веры все это погибельно— Закон, обрезание, усыновление, храм, служение, обетования, даже Бог и Христос бесполезны без веры. Поэтому слова Павла направлены против всего, что противоречит вере, а не только против обрядов.

16. Однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа...

Эти слова: “делами закона”, очень выразительны, и их следует, насколько это только возможно, принимать в самом широком смысле. Я говорю это из-за самодовольных и праздных схоластов и монахов, затуманивающих эти слова— да, фактически, и все остальные высказывания Павла — своими глупыми и бездарными толкованиями. Таким образом, если понимать “дела закона” вообще, в широком смысле, то под этим подразумевается все, что противостоит благодати: все, что не благодать,— это Закон, будь то закон гражданский, закон церемониальный или Декалог. Таким образом, даже если вы вынуждены были исполнять дела Закона, согласующиеся с заповедью: “Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим” (Мат.22:37), вы все равно не можете быть оправданы в глазах Божиих. Ибо человек не оправдывается делами Закона. Но подробнее об этом позже.
Итак, для Павла “дела закона” — это дела всего Закона. Поэтому не следует различать здесь Декалог и церемониальные [обрядовые] правила. И если дела Десяти Заповедей не оправдывают, то тем более не оправдывает обрезание, относящееся к делам обрядовых установлений, то есть церемониального закона. Когда Павел говорит, как он часто делает, что человек не оправдывается Законом, или делами Закона, что у Павла одно и то же, он имеет в виду весь Закон целиком. Он противопоставляет праведность веры праведности всего Закона, со всеми делами, которые могут быть совершены на основании Закона, будь то дела, совершенные божественными или человеческими силами. “Ибо праведностью Закона, — говорит он, — человек не провозглашается праведным в глазах Божиих. Но Бог вменяет праведность веры обильно по милости Своей, ради Христа”. Поэтому Павел так подчеркивает: “Не делами закона”. Ибо несомненно, что Закон свят, праведен и благ. И дела Закона святы, праведны и благи. Но все же человек не оправдывается ими в глазах Божиих.
Следовательно, мнение Иеронима и другие тому подобные суждения, а именно — когда полагают, будто Павел говорит о делах церемониального [обрядового] Закона, а не о делах Декалога , должны быть отвергнуты. Если я уступаю этим суждениям, то я вынужден признать также и то, что церемониальный закон не был благ и свят. Несомненно, обрезание и другие законы, касающиеся обрядов и храма, были праведны и святы, ибо они были заповеданы Богом в той же мере, что и моральные законы. Но далее они [оппоненты] говорят: “После прихода Христа церемониальные законы стали губительными”. Они изобрели это сами, ибо в Писании об этом нигде ничего не сказано. Кроме того, Павел говорит здесь не о язычниках, для которых обряды могли бы быть губительными, но об иудеях, для которых они были благими. Действительно, ведь он и сам соблюдал их. Таким образом, даже в те времена, когда церемониальные законы были святыми, праведными и благими, они не могли оправдывать.
Поэтому Павел говорит не только о той части Закона, которая по-прежнему является благой и святой, но обо всем Законе в целом. Он имеет в виду, что [никакое] дело, совершенное в соответствии со всем Законом, не оправдывает. И он говорит здесь не о грехе против Закона и не о каком-то плотском деянии, но о “деле Закона”, то есть о том, что совершается в соответствии с Законом. Таким образом, воздержание от убийства или прелюбодеяния — будь то воздержание, произошедшее естественным образом или человеческими силами, по доброй воле или в результате обретения дара и силы от Бога — все равно не оправдывает.
Дела Закона [не связаны с оправданием и] могут совершаться либо до оправдания, либо после оправдания. До оправдания многие добропорядочные люди, и даже среди язычников — такие, как Ксенофонт, Аристид, Фабий, Цицерон, Помпоний, Аттик и др. — творили дела Закона и совершали великие деяния. Цицерон бесстрашно принял смерть за праведное дело. Помпоний был человеком честным и правдивым. Он сам никогда не лгал и не выносил, когда это делали другие. Честность и правдивость, конечно, являются замечательными добродетелями и прекрасными делами Закона, но те люди не получили оправдания этими делами. Многие же другие люди — такие, как Петр, Павел и другие христиане — после своего оправдания совершали, и по сей день совершают дела Закона. Хотя они также не оправдываются этими делами. “Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь” (1Кор.4:4),— говорит Павел. То есть: “Никто из людей не может обвинить меня в чем-то, но этим я не получаю оправдания”. Итак, мы видим, что Павел говорит обо всем Законе и обо всех его делах, а не о грехах против Закона.
Поэтому опасное и порочное представление папистов должно быть осуждено. Они приписывают добродетель благодати и прощения грехов только лишь совершению добрых дел. Ибо они говорят, что доброе дело, совершенное до того, как была явлена благодать, якобы может заслужить “надлежащую”, или “половинчатую” добродетель (meritum de congruo), но доброе дело, совершенное после того, как пришла благодать, может заслужить добродетель “полную” (meritum de condigno) . Если человек, не находящийся под благодатью и пребывающий в смертном грехе, по собственной и естественной наклонности совершает доброе дело — такое, например, как чтение или слушание мессы, даяние милостыни, и т.п.,— то этот человек, дескать, заслуживает некоторую “надлежащую” [полагающуюся ему за совершенное] благодать. Когда же он получает таким путем благодать, он продолжает совершать добрые дела, которые уже заслуживают вечную жизнь de condigno. Итак, в первом случае Бог никому ничем не обязан. Но поскольку Он благ и праведен, Ему свойственно одобрять такое доброе дело, даже несмотря на то, что оно совершается [человеком, пребывающим] в смертном грехе, и даровать благодать за такое деяние. Ну, а когда человек обретает благодать, Бог, дескать, становится “должником” и просто “обязан” по справедливости даровать этому человеку вечную жизнь. Ибо теперь это уже не только дело свободной воли, совершаемое внешне, но это дело, совершаемое в благодати, что делает человека угодным Богу, то есть [делом, совершаемым] в любви.
Такова теология царства антихристова. Я упоминаю здесь все это, чтобы сделать аргумент Павла более понятным. Ибо когда две противоположности ставятся друг напротив друга, их различия становятся более очевидными. Вдобавок, я хочу, чтобы все видели, как далеко зашли эти “слепые вожди слепых” (Мат.15:14). Этим порочным и богохульным учением они не только затушевали и затмили Евангелие — они просто отбросили его и полностью закопали Христа. Ибо если в состоянии смертного греха я могу совершить хоть какое-то крошечное дельце, которое не только угодно Богу само по себе, внешне, но даже может заслужить благодать, “причитающуюся” за его совершение, и если, заслужив [эту] благодать, я способен совершать дела по благодати, то есть по любви, и по праву принимать вечную жизнь, то зачем же мне нужны благодать Божия, прощение грехов, обетование, крестная смерть и победа Христа? Тогда Христос становится для меня совершенно бесполезным. Ибо я обладаю доброй волей и силой совершать добрые дела, и посредством этого я заслуживаю благодать “причитающуюся” [положенную мне], и, в конце концов, я получаю вечную жизнь de condigno.
Такие чудовищные и омерзительные богохульства следовало бы предлагать мусульманам и иудеям, а не Церкви Христовой. Все это ясно показывает, что папа со своими епископами, теологами, монахами и всем остальным окружением не знает и знать не хочет ни о чем святом. Равно как им нет никакого дела до того, здорово ли их совершенно покинутое и рассеянное стадо. Ибо если бы они хотя бы туманно понимали, что Павел называет грехом и что он называет благодатью, то они никогда не стали бы навязывать таких мерзостей и такой порочной лжи христианскому народу. Они считают смертный грех — такой, как убийство, прелюбодеяние и т.п. — единственным внешним деянием, совершенным против Закона. Они не видят, что сокрытые в сердце невежество, ненависть и неуважение к Богу, неблагодарность, ропот против Бога и противление воле Божией— это тоже смертные грехи, и [они не видят] что плоть не может помышлять, говорить и совершать ничего, кроме того, что от дьявола и что противно Богу. Если бы они видели, что все эти страшнейшие язвы коренятся в природе человека, то отбросили бы свои порочные грезы о “половинчатой” и “полной” добродетелях.
Поэтому должно существовать надлежащее и ясное определение того, что такое порочный человек, или “смертный грешник”. Он является “святым лицемером” и “святым убийцею”, каким был и Павел, следовавший по дороге в Дамаск, чтобы гнать Иисуса из Назарета, чтобы искоренять учение Христа, убивать правоверных людей и разрушать всю Церковь Христову. Все эти поступки, несомненно, были величайшими и ужаснейшими грехами против Бога, но Павел не мог признать их таковыми. Ибо он был столь ослеплен порочным усердием и стремлением действовать во имя Бога, что считал все эти неописуемые преступления деяниями, относящимися к своей исключительной праведности, чрезвычайно угодными Богу деяниями служения и покорности Ему. Могут ли заслужить благодать святые, защищающие, как дела высшей праведности, столь ужасные грехи?
Поэтому мы вместе с Павлом полностью отвергаем “надлежащую”, или “половинчатую”, добродетель и с твердой уверенностью провозглашаем, что эти спекулятивные размышления— всего лишь сатанинские уловки, никогда не исполненные и не подтвержденные никакими примерами. Ибо Бог никогда никому не даровал благодать и вечную жизнь ни за “надлежащую”, ни за “соответствующую” добродетель. Таким образом, эти дискуссии схоластов о “половинчатой” и “полной” добродетелях — не что иное, как пустые вымыслы, мечты праздных людей. Однако все папство основывается на этих не существующих вещах и полагается на них по сей день. Ибо каждый монах думает про себя так: “Соблюдая свой святой устав, я способен заслужить “надлежащую” благодать. И делами, совершаемыми после обретения этой благодати, я могу накопить такое сокровище добродетели, что его не только хватит для того, чтобы мне самому получить вечную жизнь, но и еще останется, чтобы давать или продавать его другим”. Вот как все монахи учили и жили. Паписты пойдут на все, защищая эту ужасную хулу на Христа, они используют против нас все средства, какие только можно себе представить. Чем более святым и “самоправедным” является лицемер среди них, тем более злобным врагом Евангелия Христова он является.
Итак, истинное значение Христианства таково — сначала человек признает посредством Закона, что он грешник, не способный совершать никаких добрых дел. Ибо Закон говорит: “Ты— порочное дерево. Поэтому все, что ты думаешь, говоришь или делаешь, противно Богу. Следовательно, ты не можешь заслужить благодать своими делами. Но если ты пытаешься сделать это, то делаешь плохое еще худшим. Ибо поскольку ты — порочное дерево, ты не можешь производить ничего, кроме порочных плодов, то есть грехов, ‘потому что [ты все делаешь] не по вере; а все, что не по вере, грех’ (Рим.14:23)”. Пытаться заслужить благодать какими-то “предварительными”, или “предшествующими”, делами — значит пытаться умиротворить Бога грехами, то есть, по сути дела, наваливать грехи на грехи, издеваясь над Богом и провоцируя Его гнев. Когда Закон наставляет человека таким образом, он впадает в страх и обретает смирение. Тогда он действительно видит безграничность своего греха и не находит в себе ни одной искорки любви к Богу. Таким образом, он признает праведность Бога в Слове Его и исповедует, что он заслуживает только смерти и вечного проклятия. Итак, первый шаг в Христианстве — это проповедь покаяния и распознания себя [своей греховной сути].
Второй шаг состоит в следующем — если вы хотите быть спасенными, то ваше спасение не приходит от ваших дел. Но Бог послал Своего единственного Сына в этот мир, чтобы мы могли жить через Него. Он был распят и умер за вас и принял ваши грехи телом Своим (1Пет.2:24). Не существует никакой “добродетели соответствия”, или “половинчатой добродетели”, или добрых дел, совершаемых до обретения благодати, но лишь гнев, грех, ужас и смерть. То есть Закон лишь являет грех, устрашает и смиряет. Этим он подготавливает нас к оправданию и направляет нас ко Христу. Ибо Словом Своим Бог явил, что Он хочет быть по отношению к нам Милосердным Отцом. Безо всякой добродетели с нашей стороны — потому что мы, по существу, не можем сами заслужить ничего — Он хочет ради Христа дать нам прощение грехов, праведность и вечную жизнь. Ибо Бог распределяет Свои дары безвозмездно всем , и этим превозносится и восхваляется Его божественность. Однако Он не может защищать эту Свою божественность от “самоправедных” людей, которые не желают принимать благодать и вечную жизнь от Него даром, но хотят заслужить это своими собственными делами. Они просто посягают этим на славу Его божественности. Чтобы сохранить ее, Он вынужден посылать Закон, устрашающий и сокрушающий эти “твердые камни” как гром и молния.
Таково вкратце основное содержание нашего учения о христианской праведности, отличающее его от мерзостей и чудовищных искажений софистов о “половинчатой” и “полной” добродетелях, или о делах, предшествующих благодати, и делах, за благодатью следующих. Изобретателями этих пустых грез были самодовольные люди, которые никогда не боролись ни с какими искушениями и никогда не сталкивались с истинными ужасами греха и смерти. Поэтому они не понимают того, что говорят, ибо они не могут привести ни одного примера, когда эти дела были бы совершены до обретения благодати, а когда после. Следовательно, все это никчемные небылицы, которыми паписты вводят в заблуждение как себя самих, так и окружающих.
Обоснование этого [утверждения], ясно излагаемое здесь Павлом, заключается в том, что человек не оправдывается делами Закона — будь то дела, предшествующие оправданию (о которых он говорит здесь), или же следующие за ним. Таким образом, вы видите, что христианская праведность не является “присущим”, или “врожденным” состоянием, как они говорят о ней. Ибо они утверждают: “Когда человек совершает доброе дело, Бог принимает его. И за это дело Он вселяет в него милосердие [добродетельность]. Эта ‘всел¸нная добродетельность’, — заявляют они, — является качеством, которое присоединяется к сердцу.” Они называют это “формальной [внешней] праведностью”. (Вам весьма полезно познакомиться с их манерой выражаться.) Нет ничего более невыносимого для них, чем слышать, что это качество, придающее сердцу такое же свойство, как белизна — стене, не является праведностью. Они не могут подняться выше такого размышления человеческого разума: “Человек праведен посредством своей формальной праведности, которая является благодатью, делающей его угодным Богу, то есть [является] любовью.” Таким образом, они приписывают формальную праведность отношению и “форме” [состоянию], которые свойственны душе [которые являются врожденным качеством души], а именно — любви, являющейся делом и даром Закона. Ибо Закон гласит: “Возлюби Господа Бога твоего” (Мат.22:37). И они утверждают, что эта праведность достойна вечной жизни, что тот, кто обладает ею,— “формально праведен”. И, наконец, что он [обладающий такой праведностью] праведен фактически, потому что теперь он совершает добрые дела, за которые ему причитается вечная жизнь. Такова позиция софистов — причем лучших из них.
Другие же — такие, например, как Скот и Оккам — еще хуже. Они утверждают, что эта даруемая Богом любовь не является необходимой для обретения благодати Божией, но что даже своими собственными естественными силами человек способен породить в себе любовь к Богу и возлюбить Его превыше всего. Скот размышляет следующим образом: “Если человек способен любить какое-то творение — ведь, например, юноша любит девушку, и скаредный человек любит деньги, причем все перечисленное является благом меньшим [чем Бог],— то он также может любить и Бога, Который является благом бóльшим. Если по своему естеству он [человек] имеет любовь к творению, то тем более он имеет любовь к Творцу”. Этот аргумент покорил всех софистов, никто из них не смог опровергнуть его. Вместе с тем, вот что они говорят :
“Писание вынуждает нас признать, что, кроме нашей естественной любви, которою Бог не удовлетворен, Он также требует от нас любви, которую Он Сам дарует нам”. Итак, они обвиняют Бога в том, что Он будто бы является “жестоким тираном” и суровым “надсмотрщиком”, который не удовлетворяется тем, что я соблюдаю и исполняю Его Закон, но требует также, чтобы, помимо Закона, который мне [будто бы] исполнить нетрудно, я еще чем-то “приукрашивал” свою покорность и придавал ей какие-то дополнительные качества. Это можно сравнить с тем, как если бы хозяйка дома не удовлетворялась тем, что ее кухарка готовит очень вкусную пищу, но бранила бы ее за то, что та в процессе приготовления пищи не надевает на себя драгоценные платья и золотую корону. И что это была бы за хозяйка дома, если бы после того, как ее кухарка исполнила все, что от нее требуется,— причем исполнила великолепно,— она стала бы требовать, чтобы та, помимо прочего, носила еще и золотую корону, которой у нее и быть-то не может? Точно так же — что это был бы за Бог, Который требовал бы от нас исполнения Его Закона, который сам по себе мы могли бы исполнить, но при этом требовал бы от нас облачения, которым мы обладать не можем?
Дабы никому не казалось, что они противоречат самим себе, они вводят здесь различие, говоря, что Закон может исполняться двумя путями: во-первых — согласно содержанию поступка, во-вторых — согласно намерению Того, Кто дал заповедь. По содержанию поступка, то есть если рассматривать само деяние, мы можем просто исполнить все, что заповедует Закон. Но мы не можем сделать этого согласно намерению Того, Кто заповедал это. Ибо это значит, что Бог не удовлетворен тем, что вы совершили и исполнили все, заповеданное в Законе (хотя ничего кроме этого Он от вас не требовал), но вдобавок Он настаивает на том, чтобы вы соблюдали Закон в любви — причем не в естественной любви, которою вы обладаете, но в сверхъестественной и божественной любви, которую дарует [присуждает] Он Сам. Что это еще, если не объявление Бога тираном и мучителем, требующим от нас того, чего мы не в состоянии исполнить? В определенном смысле, они как бы говорят, что если мы прокляты, то вина за это ложится не столько на нас, сколько на Бога, требующего, чтобы мы соблюдали Его Закон таким [невыполнимым] образом.
Я говорю здесь обо всем этом, чтобы вы могли видеть — как далеко они отошли от Писания в своем утверждении, что нашими собственными силами мы способны любить Бога превыше всего или что, по крайней мере, лишь совершая дела [Закона] мы способны заслужить благодать и вечную жизнь. И так как Бог не удовлетворен, когда мы исполняем Закон по содержанию деяний, но хочет, чтобы мы также исполняли его согласно намерениям Того, Кто заповедал это, Священное Писание требует, чтобы мы имели сверхъестественное качество, всел¸нное в нас с небес, а именно — любовь, которую они называют “формальной праведностью” и которая наполняет и украшает веру, делая ее способной оправдывать нас. Таким образом, вера — это “тело”, “скорлупа” [оболочка], или “цвет”, а любовь — это “жизнь”, “ядро”, или “форма”.
Таковы грезы схоластов. Но там, где они говорят о любви, мы говорим о вере. И хотя они говорят, что вера — это только “очертание” [контур, набросок] , а любовь —живые цвета и завершение этого [эскиза], мы говорим, что, напротив, вера ухватывается за Христа и что Он является той “формой”, которая украшает веру и наполняет ее, как цвет украшает и наполняет стену. Таким образом, христианская вера — это не бесполезное качество, не пустая скорлупа в сердце, пребывающем в состоянии смертного греха до тех пор, пока не придет любовь, чтобы оживить его. Но если это истинная вера, то она является верным упованием и твердым принятием [одобрением] в сердце. Она ухватывается за Христа так, что Христос является объектом веры, или, скорее, не объектом, но Тем, Кто присутствует, так сказать, в самой вере. Таким образом, вера — это весьма специфическая разновидность “знания”, или тьма, ничего не понимающая [или не видящая]. И все же Христос, за Которого ухватывается вера, сидит в этой тьме, как Бог восседал во тьме на Синае и в Храме . Таким образом, наша “формальная праведность” не является любовью, наполняющей веру. Но вера существует сама по себе, как “туман” в наших сердцах, то есть упование на то, чего мы не видим, на Христа, который реально присутствует, особенно когда Он невидим.
Таким образом, вера оправдывает потому, что она ухватывается за это сокровище, за присутствующего Христа, и обладает этим сокровищем. Но то, как Он присутствует,— выше нашего понимания, ибо вокруг нас — тьма, как я уже говорил. Итак, везде, где присутствует уверенность в сердце, присутствует и Христос — в этой самой мгле и вере. Это и есть [та] формальная праведность, за счет которой оправдывается человек. Он оправдывается не за счет любви, как утверждают софисты. Короче говоря, если софисты говорят о том, что любовь формирует и приводит в движение веру, то мы говорим, что это Христос формирует веру и приводит в движение ее, или что Он — является “формой” веры. Таким образом, Христос, за Которого “ухватилась” вера и Который живет в сердце, является истинною христианскою праведностью, за счет которой Бог вменяет нам праведность и дарует вечную жизнь. Здесь нет ни дел Закона, ни любви, но речь идет здесь о совершенно иной разновидности праведности, о новом мире, существующем свыше и помимо Закона. Ибо Христос и вера — это не Закон и не дела Закона. Впоследствии мы намерены более подробно рассмотреть этот вопрос, который софисты не понимают и о котором они не пишут. Но сейчас достаточно показать, что Павел говорит здесь не только о церемониальном законе, но о Законе вообще.
Мимоходом я предупредил об ужасном заблуждении теологов-схоластов, утверждающих, будто человек обретает прощение грехов и оправдание следующим образом: своими делами, предшествующими благодати, которые они называют “половинчатой добродетелью” [meritum de congruo], он якобы заслуживает благодать, которая, как они говорят, является качеством, присущим воле, дарованной Богом сверх и превыше той любви, которую мы имеем сами по себе. Они заявляют, что когда человек имеет это качество, он “формально праведен” и является истинным христианином. Я же утверждаю, что это порочное и опасное мнение, не делающее человека христианином, но скорее превращающее его в мусульманина, иудея, анабаптиста или фанатика. Ибо кто может совершать добрые дела своими собственными силами, без благодати, и этим заслуживать благодать? Таким образом эти мечтатели превратили веру в пустое [бесплодное] качество души, которое само по себе, без любви, бесполезно, но якобы становится действенным и оправдывает, когда к нему добавляется любовь.
Они идут дальше, и говорят, что дела, которые следуют [после обретения благодати], позволяют заслужить вечную жизнь “de condigno” [как нечто причитающееся], потому что Бог, дескать, принимает все последующие дела и прилагает их к вечной жизни благодаря той любви, которую Он вселил в человеческую волю. Таким образом, они говорят, что Бог “засчитывает” добрые дела в счет вечной жизни, а порочные деяния — в счет проклятия и вечного наказания. Они слышали что-то во сне о “принятии” [засчитывании] и приписали это делам. Все это ложь и хула на Христа. Тем не менее кое-кто из них утверждают нечто еще худшее и учат, будто мы можем любить Бога превыше всего исключительно своими естественными силами. Все это полезно знать, чтобы лучше понимать аргументацию Павла.
В противовес этим ничтожным и пустым иллюзиям, как мы уже кратко отмечали выше, мы преподаем веру и истинное значение [содержание] Христианства. Во-первых, человек должен быть научен Законом, чтобы он мог познать себя и провозгласить: “Все согрешили и лишены славы Божией...” (Рим.3:23). И еще: “Нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути...” (Рим.3:10-12). И еще: “Тебе, Тебе единому согрешил я...” (Пс.50:6). Этим противопоставлением мы гоним людей прочь от “половинчатой” и “полной” добродетелей. Теперь, когда человек таким образом смирился перед Законом и приведен к познанию себя, он воистину раскаивается. Ибо истинное покаяние начинается со страха и с суда Божия. Он видит [теперь], что является таким страшным грешником, что сам, своими силами, устремлениями или делами не может сделать ничего, избавляющего его от греха. Теперь он понимает правильно, что имеет в виду Павел, говоря, что человек раб и пленник греха, что Бог предал всех людей греху и что весь мир виноват в глазах Божиих. Тогда человек начинает понимать, что учение софистов о добродетели “половинчатой” и добродетели “полной”— это лишь  (1Тим.1:6) и что от всего папства камня на камне не осталось.
Теперь он начинает воздыхать: “Кто же тогда придет мне на помощь?” Устрашенный Законом, он впадает в отчаяние и не надеется более на свои собственные силы. Он озирается по сторонам и молит о помощи, о Посреднике и Спасителе. И вот тогда, в надлежащее время, приходит спасительное Слово Евангелия и говорит: “‘Дерзай, чадо! прощаются тебе грехи твои’ (Мат.9:2). Уверуй во Иисуса Христа, распятого за твои грехи. Если ты осознаешь свои грехи, не считай их своими, но помни, что ты был привит ко Христу, ‘и ранами Его мы исцелились’ (Ис.53:5)”.
Это — начало спасения. Этим мы избавляемся от греха и получаем оправдание. И нам даруется вечная жизнь — не за наши собственные добродетели и добрые дела, но по нашей вере, которою мы “ухватываемся” за Христа. Итак, мы тоже признаем достоинство и формальную праведность сердца, но мы подразумеваем под этим не любовь, как делают софисты, а веру, потому что сердце не должно видеть ничего, кроме Христа Спасителя, и держаться только за Него одного. Здесь необходимо знать истинное определение [истинную функцию] Христа. Игнорируя это целиком и полностью, софисты сделали из Него судью и палача и изобрели эту безумную концепцию о “половинчатой” и “полной” добродетелях.
Однако на самом деле Христос вовсе не является законодателем. Он — Умилостивитель и Спаситель. Вера ухватывается за это и верует, ничуть не сомневаясь, что Он совершил все дела и обладает всеми добродетелями, как de congruo, так и de condigno. Он мог бы расплатиться за грехи всего мира одной каплей Своей Крови , но сейчас Он уже совершил все, чтобы принести полное искупление [за все грехи]. Евр.(9:12): “Со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление”. И Рим.(3:24-25): “Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в Крови Его...” Таким образом, это великое дело — ухватиться верою за Христа, Который несет на Себе грехи мира (Иоан.1:29). И только такая вера вменяется в праведность (Рим.3-4).
Здесь следует отметить, что эти три вещи соединены вместе — вера, Христос и принятие, или вменение [праведности]. Вера ухватывается за Христа и делает реальным Его присутствие, “обрамляет” Его, как кольцо обрамляет драгоценный камень. И всякого, кто имеет в сердце эту веру во Христа, Бог называет праведным. Это те средства и та добродетель, которыми мы получаем прощение грехов и праведность. “Так как ты веруешь в Меня, — говорит Бог, — и твоя вера ‘держится’ за Христа, Которого Я даровал тебе, как твоего Оправдателя и Спасителя, да будешь ты праведен”. Таким образом, Бог принимает вас, или провозглашает вас праведным только за счет Христа, в Которого вы веруете.
Итак, принятие, или вменение, чрезвычайно необходимо, во-первых — потому, что мы еще не совершенно праведны, но грех по-прежнему живет в нашей плоти на протяжении всей жизни. Бог очищает нашу плоть от этого остатка греха. Вдобавок, иногда Святой Дух покидает нас, и мы впадаем во грехи, как это было с Петром, с Давидом и другими святыми. Тем не менее мы всегда прибегаем за помощью назад к этому учению о том, что наши грехи покрыты и что Бог не хочет, чтобы на нас лежала ответственность за них (Рим.4). Это не значит, что в нас нет греха, как учат софисты, говоря, что мы должны продолжать творить добро до тех пор, пока мы не перестанем чувствовать в себе греха, но грех присутствует всегда, и благочестивые [люди] чувствуют это. Однако он игнорируется и покрывается Богом, потому что Христос, Посредник, стоит между нами. Так как мы держимся за Него своею верою, все наши грехи не являются более грехами. Но где Христос и вера не присутствуют более, там нет прощения грехов, или их покрытия. Наоборот, здесь одно только обвинение и вменение грехов и вины. Таким образом, Бог хочет прославить Своего Сына, и Он Сам хочет быть прославлен в нас через Него.
Когда мы учим вере во Христа таким образом, тогда мы также учим о добрых делах. Раз вы держитесь верою за Христа, через Которого вы стали праведны, вам следует теперь идти и любить Бога и ближнего своего. [Вам следует] Взывать к Богу, воздавать Ему благодарения, проповедовать Его, прославлять Его, исповедовать свою веру в Него. Творить добро ближнему своему и служить ему. Исполнять свои обязанности. Это — воистину добрые дела, которые происходят от этой веры и радости, зародившейся в сердце, потому что мы имеем прощение грехов даром, через Христа.
Тогда мы легко несем и крест свой или страдания. Ибо бремя, которое возлагает на нас Христос, сладко, и ноша Его легка (Мат.11:30). Когда грех прощен и совесть освобождена от тяжкой ноши и жала греха, тогда христианин может все сносить с легкостью. Так как все это сладко и приятно, он охотно переносит все страдания. Но когда человек пребывает в своей собственной “праведности”, все, что он делает, и все, от чего страдает, болезненно и утомительно для него, потому что он делает это неохотно.
Итак, мы определяем христианина следующим образом: христианин — это не тот, кто не имеет или не чувствует греха. Это тот, кому Бог, по его вере во Христа, не вменяет его греха. Данное учение приносит твердое утешение душам, потревоженным грехом, пребывающим в истинных терзаниях. Поэтому не напрасно мы столь часто и старательно прививаем учение о прощении грехов и о вменении праведности ради Христа, так же, как учение о том, что христианин не имеет ничего общего с Законом и грехом. Ибо, покуда он христианин [в той мере, в какой он является христианином], он выше Закона и греха, потому что сердце его имеет Христа, Господа Закона, подобно тому, как кольцо обрамляет драгоценный камень. И когда Закон обвиняет его и грех досаждает ему, он взирает на Христа. И когда Он ухватывается за Него верою, он пребывает с Ним, с Победителем над Законом, грехом, смертью и дьяволом — Победителем, Который правит всем этим и не позволяет вредить ему.
Таким образом, если дать христианину надлежащее определение — это тот, кто свободен от всех законов и ничему не подчиняется ни внутренне, ни внешне. Но я преднамеренно сказал: “Покуда он христианин” [в той мере, в какой он является христианином] (а не: “В той мере, в какой он является мужчиной или женщиной”). То есть покуда его совесть наставляема, украшаема и обогащаема этою верою, этим великим и бесценным сокровищем, или, как Павел называет ее, “неизреченным даром” (2Кор.9:15), который невозможно превознести и прославить в достаточной мере, потому что он делает людей детьми и наследниками Божиими. Итак, христианин больше, чем весь мир. Ибо в сердце своем он имеет дар, который кажется небольшим, но, несмотря на это, он больше неба и земли, потому что Христос, Который является этим даром, больше неба и земли.
Когда это учение, умиротворяющее сердца, пребывает чистым и неповрежденным, христиане могут судить обо всех учениях и быть господами над всеми законами во всем мире. Тогда они могут свободно судить, что мусульманин со своим Кораном проклят, потому что он не следует правильным путем. То есть он не признает, что он ничтожный и проклятый грешник, и он не держится верою за Христа, ради Которого, как он должен веровать, его грехи прощены. С той же уверенностью они могут объявить приговор папе. Он проклят со всем своим царством, потому что он, как и все его монахи и университеты, поступает так, будто мы приходим к благодати через “половинчатую” добродетель и как будто затем нас принимают на небеса добродетелью полною, de condigno. Здесь христианин говорит: “Этот путь не оправдывает. Так не идут к звездам . Ибо посредством своих дел, предшествующих благодати, я не могу заслужить ‘половинчатой’ благодати (de congruo), равно как я не могу заслужить вечной жизни полною добродетелью (de condigno) и своими добрыми делами, следующими после обретения благодати. Но грех прощается, и праведность вменяется тому, кто верует во Христа. Эта вера делает его чадом Божьим, Его наследником, в надежде обладающим обетованием вечной жизни. Таким образом, через веру во Христа, а не через “половинчатую” и “полную” добродетели, нам даруется все — благодать, мир, прощение грехов, спасение и жизнь вечная”.
Посему это учение сентенциариев о “половинчатой” и “полной” добродетелях, со всеми их обрядами, мессами и бесконечными установлениями папского царства — все это отвратительное богохульство, святотатство и отрицание Христа. Петр предсказывает это в 2Пет.(2:1): “И у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель”. Этим он как бы говорит: “Господь искупил нас собственною кровью, чтобы оправдать и спасти нас. Это путь праведности и спасения. Но придут лжеучителя, которые будут отвергать Господа и поносить путь истины, праведности и спасения. Они изобретут новые пути — пути лжи и погибели, и многие последуют за ними на погибель”. В этой главе Петр рисует лучший портрет папства, которое пренебрегло Евангелием и верою во Христа, учит человеческим делам и традициям, таким, как “половинчатая” и “полная” добродетели, различение дней, пищи и людей, обеты, молитвенные взывания к святым, паломничества, чистилище и т.п. Паписты до такой степени пропитаны этими фанатическими представлениями о традициях и делах, что не могут понять ни одного звука о Евангелии, о вере или о Христе.
Это достаточно очевидно проявляется в рассматриваемом случае. Ибо они узурпировали то право, которое принадлежит одному лишь Христу. Только Он избавляет от греха и дарует праведность и вечную жизнь. И все же они утверждают, что могут обрести эти вещи своими собственными добродетелями, de congruo и de condigno, без Христа. Петр и другие Апостолы называют это введением “пагубных ересей”, отрицанием Христа, попранием Его Крови и хулою против Святого Духа и благодати Божией. Таким образом, никто не понимает достаточно хорошо — сколь ужасно и отвратительно идолопоклонничество папистов. Сколь неоценимым является дар, предлагаемый нам во Христе, столь же отвратительны и мерзки эти папистские пошлости. Поэтому от них нельзя просто отмахиваться или предать их забвению, их следует иметь в виду и изучать самым тщательным образом. И вот это уже служит умножению славы Божией и благословений Христовых. Ибо чем больше я распознаю мерзость папистской мессы, тем большее отвращение я к ней питаю. Папа предал забвению истинное значение и содержание мессы, превратив ее просто в товар, который любой человек может купить для другого человека. Священник на папской мессе превратился в вероотступника, стоящего у Алтаря и отрицающего Христа, хулящего Святого Духа. И он совершает дела не только за себя, но и за других — как за живых, так и за мертвых, и даже за всю церковь — причем все это является просто [механическими] манипуляциями.
И даже из этого очевидно, что терпение Божие огромно, потому что Он не уничтожил всего папства [что мог бы сделать] давным давно и не поверг его в огонь и серу, как он поступил с Содомом и Гоморрою. Но теперь эти люди хотят прикрыть и приукрасить свои пороки и мерзости. Мы не можем этого вынести. Мы должны вытащить их на свет из тьмы и ночи их лицемерия, чтобы учение об оправдании могло воссиять как солнце, открыв их гнусность и позор. Вот почему мы с радостью даем точное и заостренное определение праведности веры — чтобы паписты и все сектанты были поставлены в тупик, а данное учение могло учреждаться и укрепляться в наших сердцах. И это чрезвычайно необходимо. Ибо стоит нам потерять это солнце, как мы вновь впадем в ту тьму, в которой когда-то пребывали. И в высшей степени ужасно, что папа успешно внедрял все это в церкви, что Христа отвергали, попирали ногами, оплевывали и хулили — причем все это делалось средствами Евангелия и Таинств, которые папа затмил и исказил настолько, что поставил на службу себе, против Христа, для учреждения и поддержки своих дьявольских мерзостей. Какая тьма! И сколь бесконечен гнев Божий!

...И мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона.

В этом заключается истинное содержание Христианства, то есть в том, что мы оправдываемся верою во Христа, а не делами Закона. Не позволяйте убеждать себя превратными истолкованиями софистов, говорящих, что вера оправдывает только тогда, когда к ней, дескать, добавляются любовь и добрые дела. Этими пагубными толкованиями они затмевают и искажают самые лучшие библейские фрагменты. Когда человек слышит, что он должен веровать во Христа, но вера не оправдывает, пока ей не придается эта “форма”, то есть любовь, он сразу же отпадает от веры и думает про себя: “Если вера не оправдывает без любви, то она тщетна и бесполезна, и значит одна любовь оправдывает. То есть ‘бесполезная’ вера, ‘обрамленная’ и украшенная любовью, — это ничто”.
В поддержку своих порочных и разрушительных толкований оппоненты приводят следующий фрагмент из 1Кор.(13:1-2): “Если я говорю языками человеческими и ангельскими, а любви не имею, то я — медь звенящая или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, — то я ничто” . Они полагают, что этот фрагмент для них — как медная стена. Но они — люди неразумные, и поэтому они ничего не могут понять или увидеть в Посланиях Павла. Этим ложным истолкованием они не только исковеркали слова Павла, но отвергли Христа и погребли все Его благословения. Такого истолкования следует избегать, как адского яда, и мы должны вместе с Павлом придти к заключению: “Одной лишь верою, а не верою, обрамленной любовью, мы получаем оправдание. Мы не должны приписывать силу оправдания какой-то “форме”, делающей человека угодным Богу. Мы должны приписывать ее вере, держащейся за Христа, за Самого Спасителя и носящей Его в сердце. Эта вера оправдывает без любви и до любви.
Мы можем согласиться с тем, что следует учить также добрым делам и любви. Но это должно совершаться в надлежащее время и в надлежащем месте, то есть когда речь заходит просто о добрых делах, отдельно и вне всякой связи с этим главным учением. Но здесь мы рассматриваем вопрос, каким образом мы оправдываемся и обретаем вечную жизнь. На это мы отвечаем вместе с Павлом: “Мы провозглашаемся праведными исключительно верою во Христа, а не делами Закона, равно как и не любовью. И это не потому, что мы отвергаем дела или любовь, в чем нас обвиняют наши противники, но потому, что мы не позволяем отвлечь нас от главного вопроса, что пытается сделать сатана. Итак, поскольку сейчас мы имеем дело с вопросом об оправдании, мы отвергаем и осуждаем дела. Ибо этот вопрос не допускает никаких рассуждений о добрых делах. Таким образом, в этом вопросе мы просто отсекаем и отбрасываем все законы и все дела Закона”.
“Но Закон благ, праведен и свят”. И очень хорошо! Однако, когда мы дискутируем об оправдании, не время говорить о Законе. Вопрос тогда стоит о том, Кто таков Христос и какие благословения Он принес нам. Христос — это не Закон. Он не является моими делами или делами Закона. Он не является моею любовью или любовью Закона. Он не является моим целомудрием, моею покорностью или моею бедностью. Но Он — Господь жизни и смерти, Посредник и Спаситель грешников, Искупитель тех, кто находится под властью Закона. Верою мы находимся в Нем, и Он — в нас (Иоан.6:56). Этот Жених, Христос, должен находиться один со своею невестою в комнате, а все домашние и слуги должны удалиться оттуда. Но позже, когда Жених открывает дверь и выходит, тогда пусть слуги возвращаются, чтобы служить, кормить и поить их. Тогда пусть начинаются добрые дела и любовь.
Итак, мы должны учиться отделять все законы, и даже законы Божии, и все дела от веры и от Христа, если мы хотим дать Христу точное и верное определение. Христос — не Закон, и поэтому Он не “надсмотрщик” за Законом и за делами. Но Он — Агнец Божий, Который берет на Себя грех этого мира (Иоан.1:29). Это постигается только верою, а не любовью, которая тем не менее должна следовать за верою, как своего рода благодарность. Таким образом, победа над грехом и смертью, спасение и вечная жизнь не приходят от Закона или от дел Закона, и не приходят по нашей воле, но только через Христа. Следовательно, одна лишь вера оправдывает, что становится очевидным из следующего разделения и индуктивного вывода — победа над грехом и смертью не приходит через дела Закона или по нашей воле. Таким образом, она приходит только через Иисуса Христа. Здесь мы охотно согласимся с тем, что оппоненты, ничего не понимающие в аргументации Павла, называют нас “солафидеистами “. Вам же, тем, кто должен утешать огорченные сердца, следует усердно преподавать это учение, изучать его непрестанно и защищать его решительно от различных мерзостей папистов, иудеев, мусульман и всех прочих.

...Чтобы оправдаться верою во Христа, а не делами закона...

Все эти слова должны читаться с чувством и расстановкой. Как я предупреждал раньше, Павел говорит здесь не только об обрядовом законе, но обо всем Законе вообще. Ибо обрядовый закон был столь же божественным, сколь божественными были законы моральные. Так обрезание, учреждение священства, служение и ритуалы (обряды) были заповеданы Богом в той же мере, что и Декалог. Кроме того, когда Аврааму было велено принести в жертву своего сына Исаака, это [тоже] было Законом. Это дело Авраама было угодно Богу в той же мере, что и остальные церемониальные дела. И все же он не оправдался этим делом. Он оправдался верою. Ибо Писание гласит (Рим.4:3): “Поверил Авраам Богу, и это вменилось ему в праведность”.
“Но после явления Христа, — говорят они, — обрядовые законы стали губительными”. Да и весь Закон, включая Закон Декалога, также губителен без веры во Христа. Более того, никакой Закон не должен царствовать в сердце, кроме Закона Духа жизни, которым мы приводимся ко Христу от Закона буквы и смерти, от его дел, и от грехов. Это не значит, что Закон порочен, но это значит, что он никак не может способствовать оправданию. Иметь милосердного Бога — это что-то грандиозное и величественное, и для этого нам нужен иной Посредник, отличный от Моисея или Закона, отличный от нашей собственной воли и даже отличный от той благодати, которую они называют “любовью Божией”. Здесь мы не обязаны делать ничего вообще. Единственное, что необходимо, — это чтобы мы приняли сокровище, то есть Христа, ухватились за Него верою в наших сердцах, даже если мы чувствуем, что полностью погрязли в своих грехах. Поэтому слова: “Верою во Христа”— весьма выразительны. Это не тщетные и не пустые слова, как полагают софисты, перепрыгивающие [игнорирующие] их столь смело.

...Ибо делами закона не оправдается никакая плоть.

До сих пор описывались слова, которые Павел сказал Петру. В них он в краткой форме изложил главное учение Христианства, делающее людей истинными христианами. Теперь же Павел вновь обращается к галатам, которым, собственно, и адресовано Послание, и как бы заключает: “Поскольку ситуация такова, что мы оправдываемся верою во Христа, то отсюда следует, что ‘делами закона не оправдается никакая плоть’”.
Фраза, используемая здесь в древнееврейском оригинале, при дословном переводе звучит: “Не всякая плоть”, и является характерным образцом еврейского способа выражения мысли, хотя и грамматически некорректным. Так в Быт.(4:15) сказано: “Чтобы никто [не всякий], встретившись с ним, не убил его”. По-гречески и по-латыни так не говорят. “Не всякий” означает “никто” [ни один], и “не всякая плоть” означает “никакая плоть”. Но по-латыни “Не всякая плоть” звучит так, как будто здесь сказано “какая-то плоть”. Однако Святой Дух не соблюдает этого строгого правила грамматики.
Слово “плоть” у Павла не означает, как полагают софисты, тяжких грехов. Ибо их он обычно называет точно по именам, например: “Прелюбодеяние, блуд, нечистота...” и т.д. (Гал.5:19 и далее). Но под “плотью” Павел подразумевает здесь то, о чем Христос говорит в Иоан.(3:6): “Рожденное от плоти есть плоть”. Таким образом, “плоть” означает всю природу человека, с его разумом и всеми его силами. “Эта плоть, — говорит он, — не оправдывается делами, даже если это дела Закона”. Он не говорит: “Плоть не оправдывается делами, совершенными в нарушение Закона, такими, как дела разврата, пьянство и т.п.” Но он говорит: “Она не оправдывается делами, совершенными по Закону, делами благими и добрыми”. Таким образом, у Павла “плоть” означает наивысшую праведность, мудрость, служение, религию, понимание и волю, которыми может обладать мир. Следовательно, монах не оправдывается своим званием [принадлежностью к своему ордену], равно как священник не оправдывается мессой и каноническими часами, философ не оправдывается мудростью, богослов — теологией, мусульманин — Кораном, иудей — Моисеем. Иными словами говоря, неважно, насколько мудрыми и праведными могут быть люди, согласно разуму и божественному Закону; все же своими делами, добродетелями, мессами, праведностью и делами поклонения они не оправдываются.
Паписты не верят этому. Слепо и упрямо они защищают свои мерзости, направленные против собственной же совести. Они упорно пребывают в этом богохульстве и хвалятся такими святотатственными словами: “Всякий, кто совершает то или иное, заслуживает прощение грехов. Всякому, кто служит в том или ином святом ордене, мы даем твердое обещание вечной жизни”. Брать то, что Павел, Апостол Христов, отказывается приписывать божественному Закону и его делам, и присваивать это бесовским учениям (1Тим.4:1), статуям [святых] и человеческим правилам, порочным традициям папы и монашеским делам —ужасное и неописуемое богохульство! Ибо если, согласно свидетельству Апостола, никто не оправдывается делами божественного Закона, то тем более никто не оправдывается правилами Бенедикта, Франциска и т.д., в которых нет ни звука о вере во Христа, но лишь настойчивое утверждение, что всякий, соблюдающий это, якобы имеет жизнь вечную.
Поэтому я немало удивляюсь тому, что, несмотря на все эти разрушительные ереси, существовавшие в церкви на протяжении многих веков, среди всей этой тьмы и заблуждений, церковь до сих пор еще существует. В ней были люди, которых Бог призывал простым Евангелием, звучавшим с кафедры и продолжавшимся в Крещении вопреки всему. Они ходили в простоте и смирении сердца. Они думали, что монахи и те, кто рукоположены епископами,— единственные религиозные и святые люди, в то время как сами они — простые и непосвященные миряне, не идущие с ними ни в какое сравнение. Не видя в себе никаких добрых дел или заслуг, которые можно было бы противопоставить гневу и суду Божию, они находили убежище в страданиях и смерти Христа. И в этой простоте они обретали спасение. Гнев Божий ужасен и бесконечен, потому на протяжении многих веков Он наказывал неблагодарное и презрительное отношение к Евангелию и ко Христу со стороны папистов, лишая их разума (Рим.1:24). Полностью отвергая Христа и возводя хулу на Него и на Его спасительные деяния, они принимали вместо Евангелия мерзкие правила и человеческие традиции. К ним они относились с особым почтением и предпочитали их Слову Божию, пока, наконец, им не запретили вступление в брак и не принудили их к кровосмесительному целибату, в котором они оскверняли себя всевозможными отвратительными пороками — прелюбодеянием, проституцией, нечистотой, мужеложством и т.п. Все это — плоды того дьявольского целибата. В праведности своей Бог предал их извращенному уму — и внутренне и внешне. Он позволил им впасть в столь великие грехи, потому что они возводили хулу на единородного Сына Божия, в Котором Отец хочет быть прославлен и Которого Он предал на смерть, чтобы всякий, кто верует в Сына, мог быть спасен Им, а не их [монашескими] орденами. “Я прославлю,— говорит Он,— прославляющих Меня” (1Цар.2:30). Сейчас же Бог прославляется в Сыне (Иоан.5:23). Таким образом, всякий, верующий, что Сын является нашим Посредником и Спасителем, прославляет Отца, и Бог, со своей стороны, прославляет его, то есть украшает его Своими дарами прощения грехов, праведности, Святого Духа и вечной жизни. Но, с другой стороны, мы читаем: “Бесславящие Меня будут посрамлены” (1Цар.2:30).
Таким образом, это всеобщий принцип: “Делами закона не оправдается никакая плоть”. Распространите это на все жизненные сферы: “Таким образом, монах не оправдается своим званием [принадлежностью к ордену], монахиня — своим целомудрием, гражданин — своей честностью, князь — своим великодушием и т.д.” Закон Божий больше, чем весь мир, следовательно он охватывает всех людей. И дела Закона намного превосходнее дел “самоправедных” людей. И все же Павел говорит, что ни Закон, ни дела Закона не оправдывают. Таким образом, оправдывает одна лишь вера. Высказав этот постулат, он продолжает укреплять его дальнейшими аргументами. Первый аргумент — “от обратного [от ‘отрицания заключения’]” :

17. Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак.

Это не латинские, но древнееврейские богословские изречения. “Если это правда, — говорит он, — что мы оправдываемся во Христе, то мы не можем быть грешниками или оправдываться Законом. С другой стороны, если это не правда и мы должны оправдываться Законом и его делами, то мы не можем быть оправданными через Христа. Одно из приведенных высказываний должно быть ложью, то есть — либо мы не оправдываемся во Христе, либо мы не оправдываемся Законом. Но мы оправданы во Христе. Значит, мы не оправдываемся Законом”. Итак, он аргументирует это таким образом: “Если же, ища оправдания... и т.д.” То есть он как бы говорит: “Если мы пытаемся оправдаться верою во Христа, и, оправдываясь так, все еще остаемся грешниками, нуждающимися в Законе для своего оправдания, потому что мы грешники; если, говорю я вам, нам нужно соблюдать Закон для своего оправдания, и те, кто праведны во Христе, не являются на самом деле праведными, но нуждаются в Законе для оправдания; или же если тот, кто оправдывается Христом, все же должен оправдываться еще и Законом — тогда Христос — не кто иной, как ‘законодатель’ и ‘посредник греха’. Тогда тот, кто оправдан и свят во Христе, на самом деле не является ни оправданным, ни святым, но по-прежнему нуждается в праведности и святости Закона.
Но мы, несомненно, оправданы и праведны во Христе, потому что истина благовествования учит, что человек не оправдывается Законом, но оправдывается во Христе. Но если те, кто оправданы во Христе, все еще оказываются грешниками, то есть если они все еще принадлежат Закону и находятся под властью Закона, как учат эти лжеапостолы, то тогда они еще не оправданы. Ибо Закон обвиняет их, показывает им, что они все еще грешники, и требует, чтобы они соблюдали дела Закона для обретения оправдания. То есть те, кто оправданы во Христе, не оправданы, и отсюда следует неизбежный вывод, что Христос — не Оправдатель, но ‘посредник греха’”.
Здесь Павел обвиняет лжеапостолов и “самоправедных” людей в серьезнейших искажениях всего, что только можно себе представить: они превратили Закон в благодать, Моисея — во Христа, а Христа — в Моисея. Ибо они учат, что после Христа и [явления] всей праведности Христовой человеку необходимо соблюдение Закона для оправдания. В результате этого невыносимого извращения Закон становится Христом. Ибо они приписывают Закону то, что на самом деле принадлежит Христу. “Если вы творите дела Закона, — говорят они, — вы будете оправданы. Но если вы не делаете их, то не будете оправданы, как бы вы ни веровали во Христа”. Итак, если это правда, что Христос не оправдывает, но является “посредником греха”, что неизбежно вытекает из их учения, то Христос — это Закон. Ибо, поскольку Он учит, что мы грешники, мы не получаем от Него ничего, кроме того, что мы имеем от Закона. Таким образом, Христос, “учитель греха”, направляет нас к Закону и к Моисею, оправдателю!
Поэтому паписты, сторонники Цвингли, анабаптисты и все, кто либо не знает о праведности Христовой, либо не верует надлежащим образом в нее, неизбежно превращают Христа в Моисея и в Закон, а Закон —в Христа. Ибо это то, чему они учат: “Вера во Христа, в самом деле, оправдывает, но в то же время соблюдение Заповедей Божьих необходимо. Ибо написано (Мат.19:17): ‘Если же хочешь войти в жизнь вечную, соблюди заповеди’”. Здесь сразу же Христос отрицается и вера упраздняется, так как то, что принадлежит одному лишь Христу, приписывается Заповедям Божьим, или Закону. Ибо Христос, по определению, является Оправдателем и Искупителем от грехов. Если я приписываю это Закону, тогда Закон — мой оправдатель, избавляющий меня от грехов до того, как я совершаю его дела. И значит Закон теперь становится Христом, а Христос полностью утрачивает Свое имя, Свои дела и Свою славу, становясь не кем иным, как ‘посредником Закона’, который обвиняет, устрашает, направляет и посылает грешника к кому-то другому для оправдания. Это действительно дело Закона.
Дело же Христово, собственно говоря, заключается в следующем: принять того, кого Закон сделал грешником и объявил виновным, и отпустить ему его грехи, если он верует в Евангелие. “Потому что конец закона — Христос, к праведности всякого верующего” (Рим.10:4). Он — “Агнец Божий, Который берет на Себя грех мира” (Иоан.1:29). Но паписты и фанатики переворачивают все это вверх дном. И это неизбежно, поскольку они неправильно представляют себе учение об оправдании и учат обратному, а именно — что Моисей есть Христос, а Христос — Моисей. Таково их главное утверждение. После этого они высмеивают нас за то, что мы прививаем и насаждаем веру с таким усердием: “Ха-ха! Вера, вера! Сидите и ждите, пока вы не отправитесь на небеса верой! Нет, вы должны бороться за что-то более величественное и возвышенное. Вы должны исполнять Закон Божий, согласно утверждению (Лук.10:28): ‘Так поступай, и будешь жить’. Вы должны много пострадать, пролить свою кровь, покинуть свой дом, жену и детей, и подражать Христу [следовать Его примеру]. Эта ваша вера делает людей самодовольными, ленивыми и сонными”. Итак, они стали просто законниками и сторонниками Моисея, отступившись от Христа и примкнув к Моисею, и призывая людей назад от Крещения, веры и обетований Христовых — к Закону и делам, превращая благодать в Закон, а Закон — в благодать.
Кто и когда поверил бы, что эти вещи могут быть смешаны столь просто? Нет ни одного человека, глупого настолько, что он не знает, насколько определенно это различие между Законом и благодатью. Это различие проступает и на словах и на деле, ибо всякий понимает, что эти слова — “Закон” и “благодать” различны во всех отношениях. Таким образом, это чудовищно, когда это совершенно ясное различие сатанинским образом извращается папистами и фанатиками, приводя к смешению Закона и благодати и превращению Христа в Моисея. Вот почему я часто говорю, что на словах это учение о вере кажется легким и простым, и всякий может легко понять различие между Законом и благодатью. Но как только дело доходит до практики, до жизни и применения, это учение сразу становится самым трудным на свете.
Папа и его теологи-схоласты ясно говорят, что Закон и благодать — это разные вещи, но на практике они учат совершенно обратному. “Вера во Христа, — говорит папа, — будь она обретена человеческими естественными силами, поступками и качествами, или дарована Богом, все равно мертва, если за ней не следует любовь”. Что же случилось с различием между Законом и благодатью? Он различает их на словах, “по названию”, но на практике он называет благодатью любовь. Поэтому сектанты требуют дела вдобавок к вере. Таким образом, всякий, кто не имеет правильного понимания учения об оправдании, неизбежно смешивает и путает Закон и благодать.
Итак, пусть всякий, кто благочестив, учится тщательно различать Закон и благодать, как в чувствах, так и на практике, [то есть] не только на словах, как это делают папа и фанатики. На словах они признают, что два этих явления различны. Но фактически, как я уже говорил, они смешивают их, потому что они не соглашаются с тем, что вера оправдывает без дел. Если это правда, то Христос бесполезен для меня. Ибо тогда, имей я настолько истинную веру, насколько это только возможно, все же, по их мнению, я не оправдан, если эта моя вера без любви; и сколько бы я ни имел этой любви, ее никогда не бывает достаточно. Тогда Христос, за Которого держится вера, не является Оправдателем, благодать бесполезна и вера не может быть истинной без любви, или — как говорят анабаптисты — без креста, без страданий и кровопролития . Но если присутствуют любовь, дела и крест, тогда, мол, вера истинна и тогда она оправдывает.
Этим своим учением фанатики затмевают сегодня благословения Христовы. Они лишают Его причитающейся Ему чести и славы Оправдателя и делают из него ‘посредника греха’. Они ничему у нас не научились, разве что повторять слова, не принимая содержания. Они хотят создать впечатление, что они также преподают Евангелие и учат вере во Христа настолько же чисто, как это делаем мы. Но когда дело доходит до практики, они оказываются учителями Закона, точно также, как лжеапостолы. Лжеапостолы во всех церквях требовали, вдобавок к вере во Христа, обрезание и соблюдение Закона, утверждая, что без всего этого вера не может оправдывать. “Если не обрежетесь по обряду Моисееву, — говорили они, — не можете спастись” (Деян.15:1). Таким же образом в наши дни сектанты требуют помимо праведности веры, соблюдения Заповедей Божьих. Они цитируют такие библейские фрагменты: “Так поступай, и будешь жить” (Лук.10:28) и “Если же хочешь войти в жизнь вечную, соблюди заповеди” (Мат.19:17). Таким образом, среди них нет ни одного, какими бы мудрыми они ни казались, кто понимает различие между Законом и благодатью. Ибо факты свидетельствуют об этом и их изобличают дела, которые они творят.
Но мы проводим здесь четкую грань и говорим, что обсуждаем сейчас вопрос не о том, должны ли совершаться добрые дела. Равно как мы не вопрошаем — благ ли Закон, свят ли он и праведен ли он, или должен ли он соблюдаться? Это — совершенно другая тема для обсуждения. Наша же дискуссия и наш вопрос, который мы обсуждаем, касается оправдания и того, оправдывает ли Закон. Наши оппоненты не слушают этого. Они не отвечают на этот вопрос, и не смотрят, как мы это делаем. Они лишь визжат о том, что добрые дела должны совершаться и что Закон должен исполняться. Хорошо, мы знаем это. Но так как это совершенно различные темы, мы не позволим валить их в одну кучу. Придет время, и мы обсудим учение о том, что нужно соблюдать Закон и совершать добрые дела. Но поскольку сейчас мы имеем дело с вопросом об оправдании, мы отвергаем добрые дела, на которых наши оппоненты настаивают столь упорно, что даже приписывают им оправдание, лишая при этом Христа славы и отдавая ее делам.
Таким образом, это очень веский аргумент, который я часто использовал для утешения себя: “Если же, ища оправдания во Христе, мы и сами оказались грешниками...” и т.д. Этим Павел как бы говорит: “Если мы, оправданные во Христе, все еще считаемся неоправданными, но грешниками, нуждающимися оправдания Законом, тогда мы не можем искать оправдания во Христе. Тогда мы ищем его в Законе. Но если оправдание происходит через Закон, то этого не происходит по благодати. Это доказывается методом разделения. Итак, если оправдание происходит не по благодати, но Законом, то чего же тогда достиг Христос Своими страданиями, Своей проповедью, Своей победой над грехом и смертью и ниспосланием Святого Духа? Либо мы оправдываемся через Христа, либо мы делаемся грешными и виновными через Него. Но если Закон оправдывает, то отсюда неизбежно следует, что мы делаемся грешными через Христа, и поэтому Христос — ‘посредник’ греха. Так что давайте сформулируем это окончательно: всякий, кто верует в Господа Иисуса Христа, является грешником и достоин вечной смерти. И если он не ищет прибежища в Законе и в его делах, то он не будет спасен”.
Святое Писание, и особенно — Новый Завет, постоянно прививает веру во Христа и провозглашает Его во всем великолепии. Там сказано, что “всякий верующий в Него”, спасен, не погибнет, не судится, не будет постыжен и имеет жизнь вечную (Иоан.3:16). Но они говорят, наоборот: “Всякий верующий в Него осужден, и т.д., потому что он имеет веру без дел, которая осуждает”. Вот как они извращают все, превращая Христа в сурового судью, а Моисея — в спасителя. Разве это не является потрясающим богохульством — учить так: “Исполняя Закон и совершая его дела, вы удостоитесь жизни вечной, но веруя во Христа вы удостоитесь вечной смерти. Когда Закон соблюдается — он спасает, а вера и Христос ведут к осуждению”?
Конечно, наши оппоненты не говорят все именно этими словами, но это то, чему они фактически учат. Ибо они говорят, что “приданная [поселенная] вера”, как они называют веру во Христа, не освобождает от греха, но что только “вера сформированная любовью” делает это. Из этого следует, что вера во Христа, сама по себе, без Закона и дел, не спасает. Конечно, это не что иное, как провозглашать, что Христос оставляет нас в наших грехах и в гневе Божьем и делает нас достойными вечной смерти. С другой стороны, если вы соблюдаете Закон и исполняете дела, тогда вера оправдывает потому, что она имеет дела, без которых вера бесполезна. Таким образом, дела оправдывают, а не вера. То, из-за чего что-то является тем, чем оно является, тем более является этим само по себе. Ибо если вера оправдывает благодаря делам, то дела оправдывают больше, чем вера. Какое мерзкое и богохульное учение!
Поэтому Павел в своей полемике исходит от невозможного и от “достаточного разделения”. Если мы, оправданные во Христе, все еще являемся грешниками, которые должны оправдываться как-то иначе, чем через Христа, а именно — через Закон, тогда Христос не может оправдывать нас, но лишь обвиняет и осуждает нас. Тогда Христос умер напрасно, а такие библейские фрагменты, как: “Вот Агнец Божий...” (Иоан.1:29), “Верующий в Сына имеет жизнь вечную...”, и им подобные — все это тогда ложь и заблуждения. Тогда все Писание ложно, когда оно свидетельствует, что Христос является Оправдателем и Спасителем. Ибо если мы, оправдавшись Христом, все же остаемся грешниками, то отсюда неизбежно следует, что те, кто исполняют Закон без Христа, оправданы. Если это правда, тогда мы — мусульмане, или иудеи, или татары, использующие Слово Божье и имя Христово лишь для вида, но фактически, на практике, полностью отрицающие Христа и Слово Его. Но Павел хочет, чтобы вера была (1Тим.1:5). Таким образом, утверждение о том, что всел¸нная [данная Богом] вера не оправдывает, ложно и порочно. Но если наши оппоненты считают, что они обязаны защищать это учение, то почему они не отвергают веру во Христа полностью, тем более что они превратили ее [веру] в не что иное, как пустое качество души, которое бесполезно без любви? Почему они не называют лопату лопатой? Иначе говоря, почему они не говорят открыто, что [по их мнению] дела, а не вера оправдывает? Почему они не отрицают публично всего Евангелия и Павла — что они делают фактически, — которые приписывают праведность одной лишь вере, а не делам? Ибо если вера оправдывает только с любовью, тогда довод Павла совершенно ошибочен. Ибо он говорит ясно, что человек не оправдывается делами Закона, но только верой в Иисуса Христа.

Неужели Христос есть служитель греха?

“Служитель греха “ — это опять еврейская фраза, которую Павел использует также в 2Кор.(3:7), обсуждая два эти служения великолепно и ясно, а именно — служение букве и служение духу, служение Закону и служение благодати, служение смерти и служение жизни. И он говорит, что Моисей, служитель Закона, имеет служение Закона, которое он называет служением греха, гнева, смерти и проклятия. Ибо Павел обычно использует подобные упреки для Закона Божьего. Он является единственным из апостолов, кто использует эту фразу, другие не выражаются подобным образом. Изучающим Священное Писание важно понимать это выражение Павла.
Итак, “служитель греха” — это не кто иной, как законодатель, учитель Закона, или “надсмотрщик”, преподающий добрые дела и любовь. Он учит, что человек должен нести крест и испытывать страдания и что он должен подражать Христу и святым. Всякий, кто учит и утверждает это, является служителем Закона, равно как и греха, гнева и смерти, потому что все, что он делает своим учением, является устрашением сердец и вселением в них тревоги и обеспокоенности грехом. Ибо человек не может исполнить Закона. Фактически в тех, кто оправданы и имеют Святого Духа, Закон, живущий в их членах, борется с законом их ума (Рим.7:23). Так чего же он тогда не может делать в порочных людях, не имеющих Святого Духа? Таким образом, всякий, кто учит, что праведность приходит через Закон, не понимает — что он говорит, или что он выдвигает на обсуждение. Тем более он не соблюдает Закона. Вместо этого он дурачит себя и других, возлагая невыносимую ношу на них, предписывая им и требуя от них чего-то невозможного и, в конце концов, повергая себя и других в отчаянье.
Таким образом, надлежащее использование Закона и его цель заключаются в том, чтобы обвинить [заставить почувствовать себя виноватыми] тех, кто самодоволен и ни о чем не тревожится, чтобы они могли видеть, что находятся под угрозой греха, гнева и смерти, так чтобы они могли устрашиться и отчаяться, бледнея и дрожа от одного шуршания листа (Лев.26:36) . До тех пор пока они являются таковыми, они под Законом. Ибо Закон требует совершенного подчинения Богу и проклинает всякого, кто не проявляет такой покорности. Итак, нет никаких сомнений, что ни один человек не проявляет такой покорности, да и не может. Тем не менее это то, чего хочет Бог. Таким образом, Закон не оправдывает. Он осуждает. Ибо он говорит (Гал.3:10): “Проклят всяк, кто не исполняет постоянно всего...” и т.д. Поэтому тот, кто учит Закону, является “служителем греха”.
Во 2Кор.(3:7), таким образом, Павел правильно называет служение Закона — служением “смертоносным буквам “. Ибо Закон не совершает ничего, кроме обвинения совести человека и выявления греха, который мертв без Закона. Знание о грехе — я не говорю о том спекулятивном знании лицемеров, но об истинном знании, в котором постигается гнев Божий по отношению ко греху и ощущается истинный вкус смерти — это знание устрашает сердца, повергает их в отчаянье и убивает их (Рим.7:11). Писание называет этих учителей Закона и эти дела надсмотрщиками и тиранами. Надсмотрщики в Египте притесняли детей Израилевых, повергая их в физическое рабство. Точно так же своим учением о Законе и делах эти люди повергают души в ничтожное состояние и духовное рабство, а в конце концов — они толкают их к отчаянью и уничтожают. Также они не могут обрести внутренний мир в своих муках и в агонии смерти, несмотря на то, что они соблюли свое монашеское установление [монашеский обряд], любили других, совершали множество добрых дел и страдали от всякого зла. Ибо Закон всегда устрашает и обвиняет, говоря: “Но ты сделал недостаточно!” Таким образом, эти ужасы все остаются и становятся все хуже и хуже. Если эти учителя Закона не поднимаются верой и праведностью Христовой, они подталкиваются к отчаянью.
В “Житиях Отцов” содержится превосходная иллюстрация этого утверждения. Некий отшельник, незадолго до своей смерти, три дня в глубокой печали стоял, не двигаясь и подняв глаза к небу. Когда его спросили, почему он это делает, он ответил, что боится смерти. Когда ученики пытались утешить его, говоря, что у него нет причин бояться смерти, поскольку он прожил очень святую жизнь, ответ его был таков: “Я действительно жил святою жизнью и соблюдал заповеди Божии, но суды Божии сильно отличаются от судов человеческих!” Когда этот человек увидел, что смерть близка, он потерял покой, несмотря на то что жил непорочною жизнью и соблюдал Закон Божий. Ибо ему в голову пришла мысль, что Бог судит совсем не так, как это делают люди. Итак, он утратил уверенность во всех своих добрых делах и добродетелях и пребывал в отчаянии до тех пор, пока не был пробужден и укреплен обетованием Христовым. Таким образом, все, что может сделать Закон, — это заставить нас почувствовать себя беззащитными и виновными. Тогда нет помощи или совета, но все потеряно. Здесь жития и мученичество всех святых ничем не помогают нам.
В самой истории установления Закона (Исх.19-20) видно прекрасное предзнаменование [предвестие вышесказанного]. Моисей вывел людей за пределы стана, чтобы встретить Господа и слушать, как Он говорит из густого облака над горою. Незадолго до этого люди обещали делать все, что заповедал Господь. Теперь они боялись и трепетали — поэтому они отступили назад и стали вдали. Стоя на почтительном расстоянии, они сказали Моисею (Исх.20:19): “Говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть”. Таким образом, цель Закона, по существу, сводится к тому, чтобы вывести нас из наших “ковчегов”, то есть из нашего благодушия и самоуверенности, поставить нас перед Богом и явить нам гнев Божий. Тогда наше сердце [наша совесть] чувствует, что не может исполнить Закона и не может вынести гнева Божия, являемого нам Законом, который выставляет нас пред Богом соответствующим образом, то есть устрашая нас, уличая нас и показывая нам наши грехи. Здесь мы не можем устоять. Перепуганные, мы “отступаем и становимся вдали”, восклицая вместе с израильским народом: “Мы умрем, умрем! Не надо, чтобы Господь говорил, но ты говори с нами”.
Потому всякий, кто учит, что вера во Христа не оправдывает до тех пор, пока не будет соблюден Закон, делает Христа “служителем греха”, то есть учителем Закона, который учит тому же, чему и Моисей. Тогда Христос — не Спаситель и не Даятель благодати, но жестокий тиран, который, подобно Моисею, требует невозможного, чего-то такого, что ни один человек не может сделать. Так Эразм и паписты полагают, будто Христос является только “новым законодателем”. И фанатики ничего не принимают от Евангелия, они считают Евангелие лишь книгой, содержащей новые законы о добрых делах, подобно тому, как думают мусульмане о своем Коране. Но у Моисея предостаточно законов. Евангелие же провозглашает о Христе — о том, что Он прощает грехи, дарует благодать, оправдывает и спасает грешников. Хотя в Евангелии встречаются заповеди, они не являются Евангелием. Они представляют собою лишь разъяснения Закона и его “приложения” к Евангелию [Благовестию].
Итак, если Закон [служение Закона] является служением греха, то отсюда следует, что он является также служением гнева и смерти. Ибо как Закон открывает грех, так же он поражает человека гневом Божиим и угрожает ему смертью. И совесть человека сразу же делает вывод: “Ты не исполнил Заповеди, поэтому Бог оскорблен и гневается на тебя”. Эта логика неопровержима: “Я согрешил, поэтому я умру”. Таким образом, служение греха неизбежно является служением гнева Божия и смерти. Ибо где грех, там сердце вскоре провозглашает: “Ты согрешил, поэтому Бог гневается на тебя. Если же Он гневается, Он уничтожит тебя и проклянет навечно”. И в этом заключается причина, почему многие из тех, кто не могут выносить гнева и суда Божия, совершают самоубийства, вешаясь или топясь.

Никак.

Этим Павел как бы говорит: “Христос не является служителем греха. Он — Даятель праведности и вечной жизни”. Таким образом, Павел отделяет Христа от Моисея столь далеко, сколь это только возможно. Пусть Моисей остается на земле. Пусть он будет учителем буквы, надзирателем Закона, пусть он распинает грешников. Но верующие, — говорит он, — имеют другого Учителя в сердце своем — не Моисея, а Христа, Который отменил Закон, одолел и победил грех, гнев и смерть. Он заповедует нам взирать на Себя и веровать. Тогда Закону приходит время убраться прочь, а Моисею — умереть так, чтобы никто даже не знал места его погребения (Втор.34:6). Ни грех, ни смерть больше не могут повредить нам. Ибо Христос, наш Учитель, является Господом Закона, греха и смерти. Таким образом, всякий, верующий в Него, освобождается от всего этого. То есть задача Христа, по существу, заключается в освобождении от смерти и греха, о чем учит и что постоянно внушает Павел.
Итак, Законом мы осуждаемы и умерщвляемы. Христом же мы оправдываемы и оживотворяемы. Закон устрашает и уводит нас прочь от Бога. Христос же примиряет нас с Богом, открывая нам доступ к Нему. Ибо Христос есть “Агнец Божий, Который берет на Себя грех мира” (Иоан.1:29). Таким образом, верующий во Христа имеет Того, Кто забирает прочь грехи мира сего. Если грех мира отведен прочь, то он отведен также и от меня, как от одного из верующих в Него. И если грех отведен прочь, то и гнев отведен прочь, а если гнев отведен, то отведены также смерть и проклятие. Грех сменяется Праведностью. Гнев сменяется примирением и благодатью. Смерть сменяется жизнью. И проклятие сменяется вечным спасением. Давайте учиться применять это различие не только на словах, но также и в нашей жизни, и в наших переживаниях. Ибо где Христос, там должны присутствовать также добрая совесть и радость. Сам Христос является нашим Примирителем, нашей Праведностью, нашим Миром, нашей Жизнью и нашим Спасением. Все, чего ищет угнетенная и огорченная совесть, она находит во Христе. Далее Павел продолжает убедительно аргументировать:

18. Ибо если я снова созидаю, что разрушил, то сам себя делаю преступником.

Этим он как бы говорит: “Я не проповедовал, как бы созидая то, что было разрушено. Ибо если бы я делал так, то я не только трудился бы напрасно, но делал бы себя преступником, опрокидывая все, подобно тому, как поступают лжеапостолы. То есть я превращал бы благодать и Христа обратно в Закон и в Моисея — и наоборот, превращал бы Закон и Моисея в благодать и во Христа. Евангелием я разрушил грех, скорбь, гнев и смерть. Ибо вот чему я учил: ‘Совесть твоя, о человек, порабощена Законом, грехом и смертью. Но вот приходит Евангелие, которое проповедует тебе прощение грехов во Христе, отменившем Закон и уничтожившем грех и смерть. Уверуй в Него, и ты будешь свободен от проклятия Закона. Ты будешь праведен и обретешь жизнь вечную’.
Итак, проповедуя Евангелие, я разрушил Закон, чтобы он не правил более в сердце [в совести]. Ибо Моисей, живший в сердце до этого, должен отступить и переселиться куда-то в другое место, когда Христос, новый “обитатель” приходит в дом, чтобы полностью его занять. И где пребывает Он — там нет места Закону, греху, гневу и смерти. Вместо них теперь нет ничего, кроме благодати, праведности, радости, жизни и сыновней уверенности в Отце, Который теперь умиротворен, милосерден и примирен. И неужели после этого я должен изгнать Христа, разрушив Его царство, которое я насадил через Евангелие, и вновь учредить Закон? Что произошло бы, если бы я, подобно этим лжеапостолам, стал учить, что обрезание и соблюдение Закона необходимы для спасения? Таким образом я восстановил бы грех и смерть на месте праведности и жизни. Ибо Закон лишь являет грех, порождает гнев и убивает”.
Кем, спрашиваю я вас, даже в лице самых лучших своих представителей являются паписты, если не разрушителями царства Христова и не строителями царства дьявола, греха, гнева Божия и вечной смерти? Они уничтожают строение Божие, церковь, не проповедью Закона Моисеева, как это делали лжеапостолы, а человеческими традициями и учениями бесовскими (1Тим.4:1). Таким образом, духовные фанатики наших дней и последующих времен разрушают и будут разрушать то, что мы воздвигли, и [они] возводят и будут возводить то, что мы разрушили.
Но мы, по благодати Божией принимающие учение об оправдании, знаем наверняка, что [можем быть] оправданы исключительно по вере во Христа. Таким образом, мы не смешиваем Закон и благодать, или веру и дела, но разделяем их настолько, насколько это только возможно. Пусть всякий, кто стремится к добру, старательно соблюдает это различие между Законом и благодатью. Пусть для него это будет важнейшим трудом не на словах, но на деле. Тогда, слыша о необходимости совершения добрых дел, или о подражании Христу, он может рассудить правильно, сказав: “Прекрасно, я с радостью исполню все это, и что дальше?” “Тогда ты будешь спасен!” “Нет! Я допускаю, что все благие дела должны совершаться, и всякое зло должно переноситься [с терпением], и что, если это необходимо, даже кровь должна быть пролита ради Христа. Но я не обретаю оправдания или спасения ничем из этого”.
Таким образом, молитвенное усердие и перенесение телесных страданий не должны примешиваться к вопросу об оправдании. Так поступали монахи. Утешая приговоренных к казни преступников, они говорили: “Ты должен принять эту позорную смерть охотно и с радостью. И если ты сделаешь это, то заслужишь прощение грехов и вечную жизнь”. До чего это ужасно, когда отъявленный вор, убийца или грабитель, испытывающий высшие муки, обольщается подобным образом! В смертный час, в тот самый момент, когда человеку предстоит быть повешенным или обезглавленным, его лишают благовестия о Христе, Который лишь один может принести ему утешение и затем — спасение. Его уверяют, будто он может надеяться на прощение грехов, если с готовностью и радостью примет ту позорную смерть, которую он навлек на себя своими же преступлениями. И это лишь усиливает проклятие и еще ближе подталкивает к погибели того, кто и так уже предельно удручен, показывая ему прямой путь в ад через ложное представление о собственной смерти и через [безосновательное и порочное] упование на собственную смерть.
Таким образом, эти лицемеры ясно показали, что они никогда не понимали ни одного звука о благодати, Евангелии, Христе и никогда не учили этому. Они используют термин “Евангелие” и имя Христово только внешне [для прикрытия], чтобы легче произвести впечатление на простых людей. Фактически, отрицая Христа и попирая Его ногами, они приписывают больше человеческим традициям, чем Евангелию Христову. Можно найти немало тому доказательств во многих формах служения, в различных предписаниях, церемониях и делах, учрежденных так, будто они позволяют заслужить благодать и т.п. В их исповедании не упоминается о вере или о добродетели Христовой. Все, что они насаждали,— это человеческие дела искупления и добродетели, о чем любой может судить (не говоря уже ни о чем другом) хотя бы по той форме отпущения грехов, которую монахи — фактически, самые религиозные из них — использовали между собою. Для того чтобы наши потомки могли осознать, сколь бесконечными и невыразимыми были мерзости папского царства, полезно даже привести это в письменном виде:

Форма монашеского отпущения грехов

“Да хранит тебя Бог, брат. Да будет добродетель страданий нашего Господа Иисуса Христа, Блаженной и Вечной Девы Марии и всех святых, добродетель твоего ордена и бремя его, смиренность твоего исповедания, сокрушение твоего сердца, добрые дела, которые ты совершил и совершишь ради любви нашего Господа Иисуса Христа, — да будет все это даровано тебе для прощения твоих грехов, для возрастания в добродетели и благодати и для обретения вечной жизни. Аминь” .
Здесь сказано о “добродетели Христа”. Но если вы более тщательно проанализируете эти слова, то поймете, что Христос упоминается в них совершенно праздным и тщетным образом и что эти слова лишают Его славы и имени Оправдателя и Спасителя, приписывая все это монашеским делам. Разве это не является тщетным использованием имени Божия? Разве это не является исповеданием Христа на словах, но отрицанием Его власти [на деле] и хулою на Него? Я и сам когда-то пребывал в этой трясине. Даже исповедуя своими устами, что Христос пострадал и умер для искупления рода человеческого, я полагал, что Он является судьею , Которого мне надлежало умиротворять соблюдением своих монашеских установлений. Потому всякий раз, молясь или отправляя мессу, я неизменно добавлял в конце такие слова: “Господь Иисус, я прихожу к Тебе и молю Тебя о том, чтобы бремя моего ордена могло стать компенсацией за мои грехи”. Но теперь я благодарю милосердного Отца, призвавшего меня из тьмы к свету Евангелия и наделившего меня обильным знанием о Христе Иисусе, моем Господе. Ибо ради Него, как говорит Павел (Филип.3:8-9), я “все почитаю тщетою”, все считаю  [ради того], “чтобы приобрести Христа и найтись в Нем не со своею праведностью, которая от закона”, то есть которая основывается на правиле Августина, “но с тою, которая через веру во Христа”, Который вместе с Отцом и Святым Духом да будет прославлен и восхвален вовеки. Аминь.
Таким образом, вместе с Павлом мы приходим к заключению, что можем получить оправдание только верою во Христа, без Закона и дел. Однако тогда, когда человек оправдан верою, когда он верою имеет Христа и знает, что Христос является его праведностью и жизнью, он, конечно же, не останется тщетным и бесплодным, но, как здоровое дерево, принесет добрый плод (Мат.7:17). Ибо верующий имеет Святого Духа, а там, где присутствует Святой Дух, Он не позволяет человеку быть тщетным, но привлекает его к молитвенным размышлениям, порождает в нем любовь к Богу, терпение в скорбях, благодарение, любовь ко всем людям.
Посему мы также заявляем, что вера без дел бесполезна и тщетна. Паписты и фанатики [говоря это] подразумевают, что вера без дел не оправдывает или что, если вера не имеет дел, она якобы бесполезна — независимо от того, насколько она истинна. Это не так. Но вера без дел — то есть некая фантастическая теория, тщеславие, суета и мечтания сердца — является ложною верою, которая не оправдывает.
До сих пор мы обсуждали первый аргумент, в котором Павел утверждает следующее: либо мы не можем быть оправданы Законом, либо Христос неизбежно является “посредником греха”. Но последнее невозможно. Поэтому мы никак не можем согласиться с тем, что мы оправдываемся Законом. Мы детально и тщательно обсудили эту тему, чего она, собственно, и заслуживает, хотя сколько ее ни изучай — это никогда не будет лишним или чрезмерным.

19. Законом я умер для закона, чтобы жить для Бога.

Это удивительный язык и неслыханная речь, которую человеческий разум просто не может постичь. Сказано кратко, но решительно. Кажется, что Павел говорит от пылкого и страстного духа, с великим рвением, словно негодуя. Он как бы говорит: “Зачем вы так хвалитесь Законом, о котором я не хочу ничего знать? Зачем вы вдалбливаете мне это так часто? Но если должен быть Закон, то я имею свой Закон”. Словно понуждаемый Духом Святым, он называет саму благодать Законом. Он выражает сущность благодати новым именем, высказывая презрение к Закону Моисея и ко лжеапостолам, утверждавшим, будто Закон необходим для спасения. Он противопоставляет Закон— Закону. Это самые приятные слова. В Писании, особенно в Посланиях Павла, Закон часто противопоставляется Закону, грех — греху, смерть — смерти, плен — плену, дьявол — дьяволу, ад — аду, алтарь — алтарю, агнец — агнцу, Пасха — Пасхе.
Рим. 8:3: “За грех и осудил грех во плоти”; Пс. 67:19 и Еф.4:8: “[Он] пленил плен”; Ос. 13:14: “От власти ада Я искуплю их, от смерти избавлю их. Смерть! где твое жало? ад! где твоя победа?” Поэтому он [Апостол] заявляет здесь, что Законом он умер для Закона. Он как бы говорит: “Закон Моисеев обвиняет и проклинает меня. Но против этого обвиняющего и проклинающего Закона я имею другой Закон, который есть благодать и свобода. Этот Закон обвиняет обвиняющий Закон и проклинает проклинающий Закон”. Так смерть убила смерть, но смерть, убившая смерть, есть сама жизнь. Смертью смерти он называет кипучее негодование духа против смерти. Также и праведность принимает название “грех”, потому что проклинает грех, и это проклятие греха есть истинная праведность.
Павел здесь — еретик из еретиков. Его ересь неслыханна, ибо он говорит, что, умерев для Закона, он живет для Бога. Лжеапостолы учили: “Пока ты не начнешь жить для Закона, ты не будешь жить для Бога. То есть, пока ты не будешь исполнять Закон, ты будешь мертв в глазах Бога”. Однако Павел учит совсем другому: “Пока не умрешь для Закона, не будешь жить для Бога”. Учение сегодняшних фанатиков такое же, что было у лжеапостолов в те времена. “Если хочешь жить для Бога,— говорят они,— т. е. быть живым в глазах Бога, живи для Закона, исполняй Закон”. Но мы говорим напротив: “Если хочешь жить для Бога, ты должен полностью умереть для Закона”. Человеческий разум и мудрость не принимают этого учения. Поэтому они всегда учат противоположному: “Если хочешь жить для Бога, соблюдай Закон, так как написано (Мф. 19:17): ‘Если же хочешь войти в жизнь вечную, соблюди заповеди’”. Главный принцип всех богословов: “Живущий для Закона живет для Бога”. Павел говорит совершенно противоположное, а именно — что мы не можем жить для Бога, пока не умрем для Закона. Поэтому мы должны взобраться на такую заоблачную высоту, чтобы иметь уверенность, что находимся много выше Закона, что полностью умерли для Закона. А если мы умерли для Закона, то Закон не имеет над нами власти так же, как он не имеет власти над Христом, освободившим нас от Закона, чтобы мы могли жить для Бога. Этим подтверждается заявление, что не Закон оправдывает, а только вера во Христа.
Павел говорит не об обрядовом Законе. Он приносил жертвы в храме, обрезал Тимофея, остриг голову в Кенхреях. Он не делал бы этого, если бы умер для обрядового Закона. Но он говорит обо всем Законе. Для христианина Закон полностью аннулирован, будь то обрядовый Закон или Десять Заповедей, так как христианин умер для него. Это не значит, что Закон уничтожен, потому что он живет и правит среди злых. Но Божий человек умер для Закона, как он умер для греха, дьявола, смерти, ада и всего остального, что не исчезает и что унаследуют злые. Поэтому, когда софист приписывает Павлу слова об отмене только обрядового Закона, следует понимать, что для Павла и каждого христианина отменен весь Закон, но все-таки Закон остается.
Так, когда Христос воскресает из мертвых, Он освобождается от гробницы, однако гробница остается. Петр освобождается из темницы, расслабленный — от своих носилок, юноша — от гроба, девочка — от постели. Тем не менее темница, носилки, гроб и постель остаются. Так и Закон отменяется, когда я освобождаюсь от него — Закон умирает, когда я умираю для него, однако Закон не исчезает. Но поскольку я умираю для него, он тоже умирает для меня. Гробница Христа, темница Петра, кровать девочки — все это остается. Но, воскресая, Христос умирает для гробницы; освобождаясь, Петр умирает для тюрьмы; возвращаясь к жизни, девочка избавляется от кровати.
Следовательно, слова: “Я умер для Закона” — очень категоричны. Павел не говорит: “Я свободен” или “Я освобожден от Закона на какое-то время” или “Я господин Закона”. Он говорит только: “Я умер для Закона”, что значит: “У меня нет никакой связи с Законом”. Никто не выразился бы лучше против оправдания Законом, чем Павел словами: “Я умер для Закона”, то есть: “Меня абсолютно не заботит Закон, потому что я оправдываюсь не им”.
Умереть для Закона — значит не быть связанным Законом, быть свободным от Закона и не знать Закона. Поэтому пусть каждый, кто хочет быть живым в глазах Божиих, стремится находиться вне Закона, пусть выходит из гробницы вместе со Христом. Солдаты были изумлены, когда Христос восстал из гроба. Точно так же поразились и видевшие, как воскресла девочка. Разум и мудрость человека бывают поражены и ошеломлены, когда слышат, что мы не оправданы, пока не умерли для Закона, потому что разум не может этого понять.
Но давайте учить, что, сознательно верою прибегая ко Христу, мы входим в новый Закон, поглощающий державший нас в плену старый. Подобно тому, как гробница, где лежало тело Христа, открылась и опустела после Его воскресения, а Христос исчез, так и я, веруя во Христа, воскресаю с Ним и умираю для гроба, т. е. для Закона, державшего меня в плену. Закон теперь пуст, я вышел из темницы и гроба, т. е. из Закона. И Закон не имеет больше права обвинять и удерживать меня, потому что я воскрес.
Следует очень тщательно учить пониманию и различению праведности Закона и праведности благодати. Праведность благодати не относится к плоти, потому что плоть не должна быть свободна, она остается в могиле, темнице, на постели. Она должна быть подчинена Закону и наказуема Египтянами. Но христианское сознание должно умереть для Закона, т. е. освободиться от Закона, не иметь с ним ничего общего. Это насущное и основополагающее учение приносит утешение находящейся в смятении совести. Потому, когда вы видите человека, устрашенного и огорченного осознанием греха, говорите: “Брат, ты заблуждаешься. Ты помещаешь в свое сознание Закон, относящийся к плоти. Проснись и помни, что ты веруешь во Христа, Победителя Закона и греха. С помощью этой веры ты преодолеешь Закон и войдешь в благодать, где нет ни Закона, ни греха. И хотя Закон и смерть все еще существуют, они не имеют к тебе отношения, потому что ты умер для Закона и для смерти”.
Легко об этом говорить. Но блажен человек, помнящий это в скорбях, который, когда грех нападает на него и Закон обвиняет и устрашает его, может сказать: “Закон, что мне до того, что ты обвиняешь меня в совершении многих грехов? Я действительно совершаю множество грехов каждый день. Я глух к тебе, ты говоришь с глухим человеком. Но если ты действительно хочешь поспорить со мною насчет грехов, тогда иди к моей плоти и к моим членам, которые служат мне. Учи их, наказывай и распинай их. Но не трогай мою совесть, господина и царя, потому что я не имею к тебе никакого отношения. Ибо я мертв для тебя, я теперь живу для Христа и нахожусь под другим Законом”. Каким образом? Через веру во Христа, как Павел объясняет ниже.
Жить для Закона — значит умереть для Бога, а умереть для Закона — значит жить для Бога. Странное и неслыханное определение. Эти два высказывания полностью противоречат разуму, и потому ни один софист и Законник не понимает их. Но вы должны научиться понимать их правильно. Любой, кто стремится жить для Закона, т. е. хочет действовать так, чтобы оправдаться Законом, является и остается грешником, он мертв и проклят. Потому что Закон не может оправдать и спасти человека, но, справедливо обвиняя, убивает его. Поэтому жить для Закона — значит умереть для Бога. С другой стороны, умереть для Закона — значит жить для Бога. А жить для Бога — значит быть оправданным ради Христа благодатью через веру, без Закона и дел. Поэтому если хочешь жить для Бога, ты должен умереть для Закона. Но если ты желаешь жить для Закона, ты мертв для Бога.
Если христианин правильно устанавливает различия, то он дитя благодати и прощения грехов. Он не имеет Закона вообще, потому что он выше Закона, греха, смерти и ада. Как Христос свободен от гроба и Петр свободен от темницы, так и христианин свободен от Закона. Отношение между воскресшим из гроба Христом и гробом, отношение между освобожденным из темницы Петром и темницей — это отношение между оправданною совестью и Законом. И как Христос Своею смертью и воскресением умирает для гробницы, которая не имеет над Ним власти и не может удержать Его — Он воскресает и уходит, камень отвален, печати сломаны, стражники испуганы,— и как Петр умирает для своей гробницы через освобождение и идет куда хочет, так благодатью совесть освобождается от Закона. “Так бывает со всяким, рожденным от Духа” (Ин. 3:8). Но плоть не знает, откуда это приходит и куда идет, потому что она может судить, только согласуясь с Законом. Дух же говорит: “Пусть Закон обвиняет меня, пусть грех и смерть устрашают меня. Я не отчаиваюсь, потому что у меня есть Закон против Закона, грех против греха, смерть против смерти”.
Всякий раз, чувствуя угрызения совести от греха, я смотрю на медного змея — Христа на кресте (Ин. 3:14-15). Против греха, обвиняющего и поглощающего меня, я нахожу другой грех. Но это грех, который во плоти Христа уничтожает грех мира. Он всемогущ, он проклинает и поглощает мой грех. Чтобы мой грех не обвинял и не проклинал меня, его самого обвиняет грех, т. е. Христос распятый. “Ибо не знавшего греха Он сделал для нас грехом, чтобы мы в Нем стали праведностью Бога”. Так в моей плоти я нахожу смерть, которая сокрушает и убивает меня, но я имею и другую смерть, которая является смертью моей смерти и которая распинает и поглощает мою смерть.
Все это происходит не благодаря Закону или делам, а через Христа распятого, на чьих плечах лежит все зло человечества — Закон, грех, смерть, дьявол и ад — все, что умирает в Нем, потому что Он убивает все это Своей смертью. Однако мы должны принимать это благословение Христово с твердою верою. Потому что нам предлагается не Закон и не дела Закона, а только Христос, от нас же требуется одна только вера, которая прибегает ко Христу, вера в то, что наши грех и смерть прокляты и уничтожены во грехе и смерти Христа.
У нас всегда есть твердое основание, из которого мы видим, что оправдывает одна только вера. Чтó могут Закон и дела совершить для оправдания, когда Павел борется против Закона и дел, говоря, что мы должны умереть для Закона, если хотим жить для Бога? Но если мы мертвы для Закона и он мертв для нас, то он не имеет к нам отношения. Как же он может повлиять на оправдание? Поэтому необходимо сказать, что мы оправдываемся одною благодатью, или через веру во Христа, без Закона и дел.
Слепые софисты этого не понимают. Им кажется, что вера не оправдывает, пока не совершает дел любви. Таким образом, вера во Христа становится бездейственной и бесполезной, не имея оправдывающей силы до тех пор, пока не будет “оформлена любовью”. Но вы отложите Закон и любовь для другого места и времени, направьте свое внимание на Иисуса Христа, Сына Божия, умершего на кресте и понесшего все грехи, Закон, смерть, дьявола и ад в Своем теле. Эти враги и непобедимые тираны угнетают меня и создают мне проблемы. Потому я стремлюсь избавиться от них, оправдаться и спастись. Ни Закон, ни дела, никакая любовь не избавят меня от них. Только Христос уничтожает Закон, убивает мой грех, разрушает мою смерть в Своем теле, опустошает ад, судит дьявола, распинает его и ввергает в преисподнюю. Другими словами, все, что когда-то мучило и подавляло меня, Христос удалил, разоружил и выставил напоказ, восторжествовав над ним Собою (Кол. 2:14-15), так что оно не может больше господствовать надо мною, а вынуждено служить мне.
Отсюда совершенно ясно, что [мне] не надо делать ничего, кроме как слышать, что все произошло именно так, и, не сомневаясь, веровать. Это и будет “совершенная вера”. Потом, когда я постигну Христа через веру и умру для Закона, оправданный от греха и избавленный от смерти, дьявола и ада через Христа,— тогда я буду совершать добрые дела, любить и благодарить Бога, служить своему ближнему любовью. Однако эта любовь, или дела, следующие за верою, не создают и не украшают веру. Верою формируется и украшается любовь.
Таково наше богословие. И когда говорится, что я не только слеп, глух к Закону и свободен от него, но и полностью мертв для него, эти слова кажутся нашему разуму странными и абсурдными. Утверждение Павла, что “Законом я умер для Закона”, полно утешения. Если бы оно могло приходить в человеческое сознание в нужное время и, правильно понятое, укореняться там, человек смело противостоял бы всем опасностям смерти, всем мукам совести и греха, как бы они ни нападали на него, как бы ни обвиняли и ни пытались ввергнуть в отчаяние. Конечно, каждый испытывает искушения, если не в течение жизни, то при приближении смерти. Тогда, когда Закон обвиняет и выявляет грехи, совесть человека сразу говорит: “Ты согрешил”. Если мы вспомним, чему учит Павел, Апостол Христов, мы ответим: “Это правда. Я согрешил”. — “Тогда Бог накажет и проклянет тебя”. — “Нет”. — “Но так говорит Закон Божий”. — “Я не имею ничего общего с Законом”. — “Почему?” — “Потому что у меня есть другой Закон, который лишает голоса этот Закон. Я обращаюсь к свободе”. — “Какой свободе?” — “К свободе во Христе, потому что Христом я освобождаюсь от Закона”. Поэтому Закон, который был и будет Законом для злых, для меня — свобода, связывающая Закон, который проклинает меня. Закон, некогда державший меня связанным и плененным, теперь связан и пленен благодатью, или свободою, которая теперь мой Закон. Этот Закон говорит обвиняющему Закону: “Не связывай этого человека, не держи его в плену и не обвиняй его. Я возьму тебя в плен и свяжу тебе руки, чтобы ты не повредил тому, кто теперь живет для Христа и мертв для тебя”.
Все это выбивает зубы Закону, притупляет его жало и все его оружие, полностью лишает его силы. Однако Закон остается Законом для злых и неверующих; остается он и для нас, слабых, пока мы не уверуем. Тут он вновь проявляет всю свою остроту, все зубы. Но если я верую во Христа, то сколько бы грех ни подталкивал меня к краю отчаяния, я буду полагаться на свободу, которую имею во Христе, говоря: “Я признаю, что согрешил. Но мой грех (грех, на котором проклятие) — во Христе (грехе проклинающем). Во грехе, проклинающем сильнее проклинаемого, потому что он есть оправдывающая благодать, жизнь и спасение”. И теперь, чувствуя ужас перед смертью, я говорю: “Смерть, ты мне ничего не сделаешь. Потому что у меня есть другая смерть, убивающая тебя. Смерть же, убивающая сильнее смерти, которую она убивает”.
Верующий может подняться с помощью веры и получить надежное утешение. Ему не надо бледнеть при виде греха, смерти, дьявола и любого зла. Чем больше дьявол нападает и пытается сокрушить человека ужасами мира, тем большую надежду тот приобретает и говорит: “Господин дьявол, не бесись, успокойся. Потому что есть Тот, Чье имя Христос. В Него я верую. Он отменил Закон, проклял грех, победил смерть и разрушил ад. Он твой дьявол, твой дьявол, потому что Он пленил и победил тебя, так что ты не можешь больше вредить ни мне, ни любому, кто верует в Него”. Дьявол не может преодолеть эту веру, но сам преодолевается ею. Потому что, как говорит Иоанн в 1Ин.(5:4-5): “И сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?”
Поэтому Павел в великом рвении и возмущении духа называет саму благодать Законом, хотя в действительности это не что иное, как великая и безграничная свобода благодати, которую мы имеем во Христе Иисусе. Потом, для нашего утешения, он дает Закону самое постыдное имя, чтобы мы знали, что он [Закон] теперь крещен новым именем, потому что умер и проклят. Приятно видеть, что Павел обращается с Законом, как с вором или разбойником, проклятым и приговоренным к смерти. Персонифицируя Закон, он показывает его находящимся в плену, со связанными руками и ногами, лишенным всей силы — так, что тот не может больше мучить, обвиняя и проклиная. Эта приятнейшая картина заставляет сознание презирать Закон. Верующий во Христа теперь имеет смелость оскорблять Закон святою гордостью, говоря: “Я грешник. Если ты, Закон, можешь сделать что-то со мной, тогда попробуй!” Вот насколько верующий перестает бояться Закона.
Христос воскрес из гроба, зачем Ему теперь бояться гроба? Петр был освобожден из темницы, зачем ему бояться ее? Когда девочка была при смерти, постель страшила ее. Но теперь она выздоровела, так почему она должна бояться постели? Должен ли и христианин, истинно имеющий Христа через веру, бояться Закона? Он, конечно, чувствует ужасы Закона, но он не побеждается ими. Полагаясь на свободу, которую имеет во Христе, он [верующий] говорит: “Закон, я слышу, что ты бормочешь. Ты хочешь обвинить и проклясть меня. Но меня это нисколько не трогает. Для меня ты то же, что для Христа пустая гробница. Ведь я вижу, что ты пленен и связан по рукам и ногам. И это сделал с тобою мой Закон”. — “Что это за Закон?” — “Свобода, называемая Законом — не потому, что она связывает меня, а потому, что связывает мой Закон”. Закон Десяти Заповедей связывал меня прежде, но против него у меня есть теперь другой Закон, Закон благодати. Этот Закон не для меня. Он не связывает меня, а освобождает. Этот Закон противостоит Закону проклинающему. Он связывает последний так, что тот не может больше связывать меня. И против смерти, связывающей меня, у меня есть другая смерть — жизнь, делающая меня живым во Христе. Она освобождает меня от уз смерти и связывает саму смерть этими узами. Смерть, связывавшая меня, теперь сама связана. Смерть, убивавшая меня, теперь сама убита смертью, то есть самой жизнью.
Христос называется самыми прекрасными именами — моим Законом, моим грехом, моей смертью — в противоположность Закону, греху и смерти, будучи Сам не чем иным, как чистою свободою, праведностью, жизнью и вечным спасением. Он ради того стал Законом для Закона, грехом для греха, смертью для смерти, чтобы искупить меня от проклятия смерти, оправдать и оживить. Там, где Христос — Закон, Он — свобода; где Он — грех, там Он — праведность; где смерть, там Он — жизнь. Потому что, позволив Закону обвинить Себя, греху — Себя проклясть, а смерти — поглотить Себя, Он уничтожил Закон, проклял грех, разрушил смерть, оправдал и спас меня. Поэтому Христос — яд для Закона, греха и смерти, и одновременно — средство получения свободы, праведности и вечной жизни.
Свойственные Павлу образ мышления и манера говорить очень приятны и утешительны. Павел противопоставляет Закон Духа Закону в своих членах. Благодаря новизне и необычности, его слова легче проникают в сердце и более прочно оседают в памяти. Кроме того, приятнее слышать, когда он говорит: “Законом я умер для Закона”, чем: “Свободой я умер для Закона”. Он рисует картину, где Закон сражается против Закона. Он как бы говорит: “Закон, если ты можешь уязвить меня, связать и наказать, я поставлю над тобою другой Закон, другого тирана и палача, который, в свою очередь, обвинит, свяжет и будет угнетать тебя. Ты действительно мой палач. Но у меня есть другой палач, Христос. Он будет мучить тебя постоянно, а я буду свободен”. Таким же образом, если дьявол ударит меня, у меня найдется сильнейший дьявол, который, в свою очередь, ударит его. Когда сильнейший дьявол сразится и победит сильного, я буду освобожден. Так благодать — это Закон не для меня, потому что не связывает меня, но для моего Закона. Благодать связывает его, потому он не может больше связывать меня.
Павел хочет полностью отвлечь наше внимание от Закона, греха, смерти, другого зла и перевести его на Христа, чтобы мы увидели прекрасный поединок — Закон, сражающийся с Законом, чтобы стать для меня свободой; грех, сражающийся с грехом, чтобы стать для меня праведностью; смерть, сражающаяся со смертью, чтобы я имел жизнь. Христос стал моим дьяволом против дьявола, чтобы я был сыном Божиим. Он разрушает ад, чтобы я получил Царство Небесное.

...чтобы жить для Бога.

То есть “чтобы быть живым в глазах Бога”. Вы видите, что нет жизни, пока вы не освободитесь от Закона, пока вы полностью не умрете для Закона в своей совести. В то же время, пока живо тело, следует воспитывать плоть Законом, досаждая ей требованиями и наказаниями, как я часто учил. Но внутренний человек, который не должен ничего Закону, свободен от него, он живая, праведная и святая личность — не сам по себе, не по своей сути, но во Христе, потому что верует в Него, как сказано:

Я сораспялся Христу...

Павел добавляет это, желая сказать, что Закон поглощает Закон. “Я не только умер для Закона через Закон, чтобы жить для Бога, — говорит он, — но и распят со Христом. Христос есть господин Закона, потому что был распят и умер для Закона. Я тоже господин Закона, потому что тоже распялся и умер для Закона, распявшись и умерев со Христом”. Как? Через благодать и веру. Когда верою я распинаюсь и умираю для Закона, Закон теряет свою власть надо мною, как потерял ее над Христом. Как Христос Сам был распят для Закона, греха, смерти и дьявола, и потому они больше не имеют над ним власти, так и я через веру распялся со Христом в духе, распялся и умер для Закона, греха, и т.д., так что они больше не властны надо мною, а распяты и умерли для меня.
Здесь Павел говорит о распятии в подражание Христу. Подражать примеру Христа — тоже значит распинаться с Ним, и это распятие относится к плоти. 1Пет.(2:21) говорит об этом: “Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его”. Здесь идет речь о великом распятии, которым грех, дьявол и смерть распинаются во Христе, а не во мне. Христос действует один. Но я, как верующий, распинаюсь со Христом через веру, чтобы все это умерло и было распято также и для меня.

20. И уже не я живу...

Павел выражается ясно и точно: “Я говорю не о своих смерти и распятии. Я жив, потому что оживлен теми самыми смертью и распятием, которыми умираю. Поскольку я освобожден от Закона, греха и смерти благодатью и верою, я истинно живу. Распятие и смерть, которыми я распинаюсь и умираю для Закона, греха, смерти и всякого зла,— для меня воскресение и жизнь, потому что Христос распинает дьявола, убивает смерть, проклинает грех и связывает Закон. Веруя в это, я освобождаюсь от Закона и всего остального. Закон теперь глух, связан, мертв и распят для меня, и я, в свою очередь, глух, связан, мертв и распят для него. Я живу через смерть и распятие, т. е. через благодать и свободу”. Здесь, как я уже предупреждал, следует учитывать слог Павла. Он говорит, что мы умираем и распинаемся для Закона, хотя скорее сам Закон умирает и распинается для нас. Говоря, что мы умираем и распинаемся для Закона, он делает это намеренно, чтобы сделать свой язык понятным. Хотя Закон остается, живет и правит во всем мире, обвиняя и проклиная всех [остальных] людей, для верующих во Христа он распинается и умирает. Только они имеют славу распятия и смерти для Закона, греха и пр.

...уже не я...

То есть “не моя личность, или существо”. Здесь Павел ясно показывает, каким образом он живет. Он утверждает, что христианская праведность — такая праведность, когда в нас живет Христос, а не наша собственная праведность. Поэтому при обсуждении христианской праведности следует совершенно отказаться от личности. Ибо если я обращаю внимание на личность или говорю о личности, я, намеренно или случайно, приписываю личности совершение дел и подчиняю ее Закону. Однако Христос и моя совесть должны слиться воедино , чтобы в поле моего зрения не осталось ничего, кроме распятого и воскресшего Христа. Но если Христос отодвигается в сторону и я смотрю только на себя, то мне конец. Потому что на ум сразу приходит мысль: “Христос на небе, а ты на земле. Как ты собираешься достать до Него?” — “Я буду вести святую жизнь и делать, что требует Закон, и таким образом войду в вечную жизнь”. Обращая внимание на себя и определяя, в каком состоянии я нахожусь и что я должен делать, я теряю из виду Христа, Который один есть Праведность и Жизнь. Без Него нет ни помощи, ни совета, а только отчаяние и погибель.
Это зло встречается очень часто, ибо такова человеческая слабость, что в искушениях или при смерти мы сразу оставляем Христа и обращаемся к делам. И пока мы не воспрянем верою, нас ждет погибель. Поэтому мы должны воспитать в себе привычку в трудное время отвергать себя, Закон и все дела, заставляющие нас обращаться к себе. Мы должны обратить свой взгляд на бронзового змея — Христа, пригвожденного ко кресту (Ин. 3:14). Крепко прикованные к Нему взором, мы должны быть уверены в том, что Он — наша Праведность и Жизнь, и не заботиться об угрозах и ужасах Закона, греха, смерти, гнева и суда Божия. Потому что Христос, к Которому прикован наш взор, в Котором мы существуем и Который также живет в нас, есть Победитель и Господин над Законом, грехом, смертью и всяким злом. В Нем нам даруется твердое утешение и победа.

И уже не я живу, но живет во мне Христос.

Когда Павел говорит: “Тем не менее я живу”, это звучит довольно лично, как будто он говорит о себе самом. Поэтому он быстро поправляется: “Но уже не я”. То есть: “Живет не моя личность, но живет во мне Христос”. Личность действительно живет, но не в себе и не для себя. Кто же это “я”, о котором говорится: “Уже не я”? Это то “я”, имеющее Закон и обязанное совершать дела — человек, отделенный от Христа. Павел отвергает это “я”, как человека, чужого Христу, принадлежащего смерти и аду. Вот почему он говорит: “Не я живу, но живет во мне Христос”. Христос — это моя “форма”, украшающая веру, как цвет или свет украшает стену. (Этот факт следует растолковывать в столь грубой форме, потому что нам невозможно духовным путем понять, что Христос живет с нами так тесно, как свет или белизна прилегает к стене.) “Христос, — говорит он, — крепко спаян со мною и обитает во мне. Жизнь, которою я теперь живу, это Его жизнь. Таким образом — Христос и я одно”.
Живя во мне, Христос отменяет Закон, проклинает грех и убивает смерть, потому что в Его присутствии они не могут не исчезать. Христос есть вечный Мир, Утешение, Праведность и Жизнь, перед которыми отступают ужас Закона, печаль разума, грех, ад и смерть. Обитая во мне, Христос поглощает все зло, которое мучит и угнетает меня. Такое соединение с Ним заставляет меня освободиться от ужасов Закона и от греха, сбросить кожу, преобразиться во Христа и в Его Царство, которое есть царство благодати, праведности, мира, радости, жизни, спасения и вечной славы. Когда я в Нем, зло не может повредить мне.
Тем временем мой ветхий человек (Еф. 4:22) остается вне и подчинен Закону. Но что касается оправдания, Христос и я должны быть тесно слиты, чтобы Он жил во мне, а я — в Нем. Что за чудесные слова! Поскольку Он живет во мне, вся благодать, праведность, жизнь, мир и спасение, присутствующие во мне, принадлежат Ему, но также и мне — благодаря нашему слиянию через веру, с помощью которой мы сливаемся воедино в Духе. Христос живет во мне, и благодать, праведность, жизнь и вечное спасение присутствуют вместе с Ним; Закон же, грех и смерть отсутствуют. Действительно, Закон должен быть распят, поглощен и отменен Законом, грех — грехом, смерть — смертью, дьявол — дьяволом. Так Павел хочет заставить нас полностью отказаться от себя, от Закона, от дел и переселить нас во Христа и веру во Христа, чтобы в вопросе оправдания мы смотрели только на благодать и далеко отвели ее от Закона и дел.
У Павла своеобразный язык — не человеческий, а божественный и небесный. Евангелисты и другие Апостолы не пользуются им, только Иоанн использует его время от времени. Если бы Павел не говорил так и не предписал бы нам этого в недвусмысленных выражениях, никто, даже среди святых, не осмелился бы пользоваться этим языком. Небывалая дерзость говорить: “Я живу, я не живу; я мертв, я не мертв; я грешник, я не грешник; я имею Закон, я не имею Закона”. Но такой язык правилен во Христе и через Христа. Если вы, стремясь к оправданию, отделились от Христа, то вы под Законом, остаетесь в нем и живете в себе, а значит, мертвы для Бога и прокляты Законом. Потому что вы имеете веру, которая, как представляют софисты, “сформирована любовью”. Я говорю так ради иллюстрации, потому что нет человека, который имел бы подобную веру. Все, что говорили софисты о вере, “сформированной любовью”,— простая уловка сатаны. Допустим, что нашелся бы человек с такою верою. Но он был бы мертв, потому что имел бы только историческую веру во Христа — то, что имеют даже дьявол и бесы (Иак. 2:19).
Необходимо учить вере правильно, т. е. что ею вы так прилепляетесь ко Христу, что становитесь с Ним одним человеком, которого нельзя разделить, вы остаетесь прикрепленным к Нему навсегда и заявляете: “Я подобен Христу”. И Христос, в Свою очередь, говорит: “Я подобен тому грешнику, который прикрепился ко мне и к которому Я прикрепился. Потому что верою мы соединены в одну плоть и кости”. Еф.(5:30) говорит: “Потому что мы члены тела Его, от плоти Его и от костей Его”, так что вера соединяет Христа со мною более интимно, чем муж соединяется с женою. Такая вера — не пустое качество, а дело настолько великое, что затмевает и полностью уничтожает глупые мечты софистского учения о “сформированной вере”, любви, заслугах, достоинстве и т.д.
Мы показали, что первым пунктом в Послании Павла является утверждение, что либо Христос — служитель греха, либо Закон не оправдывает. Закончив с этим, Павел приводит в пример себя. Он говорит, что мертв для старого Закона на основе какого-то нового Закона. Теперь он дает два ответа на существующие или возможные возражения своих оппонентов. Первый касается клеветы гордых и обиды слабых людей. Когда проповедуется прощение грехов, злые скоро начинают порочить эту проповедь, (Рим.3:8): “Не делать ли нам зло, чтобы вышло добро?” Как только такие люди слышат, что мы не оправдываемся Законом, они сразу делают вывод: “Тогда давайте забудем о Законе”. Или: “Если благодать преизобилует там, где изобилует грех, давайте будем изобильно грешить, чтобы оправдаться и чтобы благодать была преизобильной”. Это злобные и высокомерные люди, сознательно искажающие Писания и слова Духа Святого, как они искажали слова Павла во времена Апостолов, “к собственной своей погибели”, как говорится в 2Пет.(3:16).
С другой стороны, слабые— не злобные и не клеветники— обижаются, когда слышат, что Закон и добрые дела не нужны для оправдания. Им надлежит помочь, объяснив, почему дела не оправдывают, как следует и как не следует творить дела. Дела должны совершаться, как плоды праведности, а не для того, чтобы достичь праведности. Сделавшись праведными, мы должны совершать дела, а не наоборот — будучи неправедными, через дела становиться праведными. Дерево производит плод, а не плод дерево.
Павел выше говорил: “Я умер... и т.д”. Злой человек может здесь придраться: “Что ты говоришь, Павел? Ты мертв? Тогда каким образом ты говоришь и пишешь?” Также и слабый может оскорбиться: “Тогда кто же ты? Разве я не вижу тебя живым и действующим?” Он отвечает: “Я действительно живу, и все же не я живу, а Христос живет во мне. Я живу двойной жизнью — моею собственною, природною, или животною, и жизнью Христа. Что касается моей животной жизни, я мертв и живу чужою жизнью. Я живу теперь не как Павел, потому что Павел мертв”.— “Кто же тогда живет?” — “Христианин”. Павел, живущий в себе, полностью мертв через Закон, но жив во Христе, или, точнее, со Христом, живущим в нем. Христос говорит и действует в нем, и дела эти не Павловы, а Христовы. “Вы, злые, не порочьте меня за слова о том, что я мертв. И вы, слабые, не оскорбляйтесь, но учитесь видеть различие. Существует двойная жизнь — моя и чужая. Своею собственною жизнью я не живу. Потому что, если бы я жил ею, Закон господствовал бы надо мною и держал бы меня в плену. Чтобы помешать ему, я умираю для него другим Законом. И этою смертью я приобретаю другую жизнь, жизнь Христа, которую не имею сам в себе, но получаю даром, по вере, через Христа”.
Ответ на второе возражение. Это возражение тоже могло быть выдвинуто против Павла: “Что ты говоришь? Ты не живешь собственною жизнью в собственной плоти, ты живешь во Христе? Я же вижу твою плоть, а Христа не вижу. Ты что, пытаешься обмануть нас, будто мы не видим, что ты во плоти, живешь привычной жизнью, имеешь пять чувств и делаешь то же, что любой другой человек?” Он отвечает:

А что ныне живу во плоти, то живу верою в Сына Божия...

Это означает: “Я действительно живу во плоти. Но эту жизнь, какова бы она ни была, я не считаю жизнью. Потому что на самом деле это не настоящая жизнь, а лишь маска, под которой живет Другой, а именно — Христос, Который и есть моя настоящая жизнь. Вы эту жизнь не видите, вы только слышите ее; как ‘Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит’ (Ин. 3:8), так и вы видите, что я говорю, ем, сплю и пр., и все же не видите моей жизни. Потому что я действительно живу во плоти, но не по плоти, не в согласии с плотью, а по вере и согласно вере”. Он не отрицает, что живет во плоти, потому что делает то же, что и любой живой человек. Кроме того, он также использует материальные вещи — пищу, одежду и т.д. Но он говорит, что это не его жизнь, что он не живет этим. Он действительно пользуется материальными вещами, но не живет ими, как мир живет на основе плоти и в соответствии с плотью, потому что не знает другой жизни, кроме физической.
“Поэтому, — говорит Павел, — какова бы ни была та жизнь, которую я веду во плоти, я живу верою в Сына Божия”. То есть Слово, произносимое мною физически,— не от плоти, им управляет не моя плоть, а Дух Святой. И слышание приходит не от плоти, хотя и через плоть — оно также от Духа Святого. Христианин не говорит ничего, кроме целомудренного, здравого и божественного, относящегося ко Христу, славе Божией и спасению ближнего. Это исходит не от плоти, но тем не менее совершается во плоти. Я не могу учить, проповедовать, писать, молиться или благодарить ничем другим, кроме физических инструментов, необходимых для выполнения этих действий. Тем не менее эти действия берут начало не во плоти. Они изливаются божественным образом с небес. Поэтому я смотрю на женщину своими глазами, но целомудренным взглядом, и не желаю ее. Такое видение не от плоти, хотя и находится во плоти. Глаза — это физические инструменты зрения, но целомудренное видение дается свыше.
Христианин пользуется миром и всеми его тварями так же, как и безбожник. Их пища и одежда одинаковы. Они видят, слышат и говорят одинаково. У них одинаковые жесты, внешность и формы. Павел говорит о Христе: “Сделавшись подобным человекам и по виду став как человек” (Флп. 2:7). Тем не менее между ними огромнейшая разница. Я действительно живу во плоти, но я живу не сам по себе. Жизнью, которою я живу во плоти, я живу по вере в Сына Божия. То, что вы от меня слышите, исходит из иного источника, чем раньше. До своего обращения Павел говорил тем же голосом и на том же языке. Но его голос и язык были богохульны. Поэтому он не мог высказывать ничего, кроме богохульства и ненависти к Богу. После обращения его плоть, язык и голос остались теми же, что раньше, ничего не изменилось. Но теперь они произносили не богохульства, а духовные слова благодарения, они прославляли Бога, и это исходило от веры и Духа Святого. Вот как я живу во плоти, но не по плоти, а по вере в Сына Божия.
Из всего этого видно, откуда происходит духовная жизнь. Недуховный человек не понимает этого, потому что не знает, что это за жизнь. “Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит” (Ин. 3:8). Он слышит голос духовного человека, узнает его лицо, его привычки и жесты. Но откуда исходят слова не святотатственные и кощунственные, но святые и божественные, откуда приходят побуждения и действия, он не видит. Потому что эта жизнь возникает в сердце через веру. Желания плоти подавляются, Христос правит там со Своим Духом Святым. Теперь Он видит, слышит, говорит, действует, страдает и делает абсолютно все в человеке, хотя плоть еще сопротивляется. Короче говоря, эта жизнь — не жизнь плоти, хотя это жизнь во плоти, но это жизнь Христа, Сына Божия, Которого христианин получает верою.

...возлюбившего меня и предавшего Себя за меня.

Здесь описано истинное значение оправдания вместе с примером твердой веры. “Я живу верою в Сына Божия, Который возлюбил меня и отдал Себя за меня” — любой, кто может повторить эти слова вместе с Павлом в твердой и неизменной вере, будет истинно благословен. Этими самыми словами Павел полностью отвергает и отменяет праведность Закона и дел, о чем мы поговорим позже. Поэтому следует хорошо поразмыслить над ними: “Сын Божий возлюбил меня и отдал Себя за меня”. Не я возлюбил Сына Божия и отдал себя за Него, как софисты притворяются, будто любят Сына Божия и отдают себя за Него. Они учат, что человек с помощью только своих природных способностей может достичь “надлежащей добродетели” (meritum congrui) и любить Бога и Христа превыше всего. Они ожидают любви Бога и Христа, делая то, что в их силах. Они уходят в монахи, соблюдают бедность, целомудрие, послушание и воображают, будто отдают себя за Христа. Они переворачивают слова Павла с ног на голову и читают их так: “Мы возлюбили Христа и отдали себя за Него”. Но эти злые люди, живущие плотским умом, воображающие, будто делают все возможное, любят Бога и отдают себя за Христа — в действительности отвергают Евангелие, насмехаются над Христом, отрекаются от Него, богохульствуют, плюют на Христа и попирают Его. Устами они исповедуют, что Он Оправдатель и Спаситель, а на деле лишают Его силы оправдывать и спасать, приписывая ее [эту силу] выдуманным ими самими церемониям. Эта жизнь — не жизнь верою в Сына Божия, это жизнь своею собственною праведностью и делами.
Посему истинный путь оправдания не в том, чтобы “делать, что в твоих силах”. “Если человек, — говорят они, — делает то, что в его силах, Бог обязательно даст ему благодать”. Это утверждение исключительно важно. Фактически, это догмат веры софистов. Они, однако, смягчают положение, говоря, что следует воспринимать его не в простом арифметическом смысле, а в физическом. То есть для человека достаточно делать то, что должен делать хороший человек. Это следует оценивать не по единой мерке, так как подобной мерки не существует, но достаточно приблизительного представления. Другими словами, достаточно, чтобы кто-либо действовал, постился и пр. так, чтобы соответствовать представлениям о хорошем человеке. Тогда благодать несомненно последует — не в результате самой “надлежащей добродетели” (meritum congrui), а от святости Бога, Который так благ и справедлив, что не может не дарить благодать за что-то хорошее. Так возник маленький стишок:

Ultra posse viri
Non vult Deus ulla requiri

Вообще-то хорошая мысль, но в соответствующем месте, т. е. в политических, семейных и естественных делах. Например, если я, живущий в царстве разума, забочусь о семье, строю дом, занимаю государственный пост и делаю все, что в моих силах, я прощен. Потому что этот мир имеет границы, и в нем утверждения типа: “Делай все, что в твоих силах”, или: “Делай, пока хватает сил”, применимы. Но софисты перетаскивают их в область духовного, где человек не может творить ничего, кроме греха, так как он “продан греху” (Рим. 7:14). Во внешних же вопросах, то есть в политических и семейных делах, человек не раб, а господин этих материальных вещей. Поэтому софисты совершают зло, перенося политические и семейные принципы в церковь. Ведь мир человеческого разума следует как можно дальше отделять от духовного.
Они также учили, что человеческая природа искажена, но имеет здоровые задатки. Последнее они приписывали и демонам. Если природные задатки хороши, то и ум чист, воля добра и чиста, а значит — все отлично. Эти вещи необходимо знать, чтобы сохранить чистоту учения. Когда софисты говорят, что природные способности человека хороши, я могу это допустить. Но если они делают из этого вывод, что человек может исполнить Закон, любить Бога и т.д., я отвергаю их заключение. Я различаю природные и духовные задатки и утверждаю, что духовные задатки не здоровы, но искажены, фактически полностью угашены грехом в человеке и в дьяволе. Нет ничего, кроме порочного интеллекта и воли, враждебной и противоречащей [воле] Божьей, воли, которая хочет только противного Богу. Природные задатки действительно здоровы, но какие задатки? Человек, утопающий во зле, раб дьявола, имеет волю, разум, свободу выбора, может строить дом, занимать государственный пост, управлять кораблем и производить другие действия — эти возможности, данные человеку в соответствии с Быт.(1:28), не были у него отняты. Деторождение, управление и дом не отменяются, а наоборот подтверждаются. Но софисты перетащили их в область духовного. Возможно, они научились этому от отцов. Но, плохо понимая, они исказили смысл этого, применяя к духовным вещам. Они смешали светское и церковное. Наша задача — очистить церковь. Мы допускаем, что вышеупомянутые утверждения верны, но только на своем месте, т. е. в материальном мире. Но мы полностью отвергаем их в духовной области, перед глазами Божиими. Мы утонули во грехах. В божественных вопросах любая наша воля — зло, любая [наша] мысль — ошибка. Человек не имеет ничего, кроме тьмы, заблуждений, злобы, порочной воли и ума. Как может он делать доброе, любить Бога и т.д.?
Поэтому Павел говорит, что не мы действуем, а христианин. “Он возлюбил меня, и отдал Себя за меня”. Павел как бы говорит: “Он не нашел во мне доброй воли и верного мышления, но Сам сжалился надо мною. Он увидел, что я безбожник, заблудший, отвернувшийся от Бога, сопротивляющийся и борющийся против Бога, что я пленен, направляем и ведом дьяволом. Милостью, превосходящей мое понимание и волю, Он возлюбил меня, возлюбил так, что отдал Себя за меня, чтобы избавить от Закона, греха, дьявола и смерти”.
Эти слова: “Сын Божий”; “возлюбил меня”; “отдал Себя за меня” — гром и небесный огонь для праведности Закона и учения о делах. Мои воля и разум погрязли в таком великом зле, такой великой ошибке, такой тьме и невежестве, что я мог быть освобожден только этою неизмеримою ценою. Так станем ли мы хвалиться господством разума, здоровыми природными талантами, способностью разума решать, что для нас лучше, или тем, что “делаем все возможное”? Почему я предлагаю разгневанному Богу, Который, по словам Моисея, есть “огонь поядающий” (Втор. 4:24), горсть соломы, а в действительности — мои ужасные грехи, и требую от Него взамен благодать и вечную жизнь? Ведь в данном фрагменте я вижу, что во мне так много зла, что мира и всего творения было бы недостаточно, чтобы умилостивить Бога, и что Сам Сын Божий был принесен в жертву.
Хорошенько поразмыслите над этою ценою, взгляните на пленника, Сына Божия. Вы увидите, что Он больше и совершеннее, чем все творение. Что вы будете делать, когда услышите от Павла, какою ценою были искуплены наши грехи? Что значат твои ряса, тонзура, целомудрие, послушание, бедность? Что значат Закон Моисея и дела Закона? Что значат дела всех людей и страдания мучеников? Что такое все послушание святых Ангелов по сравнению с Сыном Божиим, “преданным” — и преданным на самую позорную смерть, смерть на кресте (Фил. 2:9), так что пролилась Его драгоценнейшая кровь — за твои грехи? Посмотрев на эту цену, вы возьмете все свои рясы, тонзуры, обеты, дела, надлежащие и совершенные добродетели и проклянете их, оплюете, и пошлете в ад! Потому что недопустимое и ужасное богохульство выдумывать дела, которыми можно было бы умилостивить Бога, если видишь, что Его нельзя умилостивить ничем, кроме неизмеримой, бесконечной цены — смерти и крови Сына Божия, одна капля которой драгоценнее всей твари.

...за меня.

За какого “меня”? Меня, проклятого грешника, которого возлюбил Сын Божий так, что отдал Себя. Если бы я мог любить Сына Божия и придти к Нему через дела или надлежащие и совершенные добродетели, зачем было бы Ему отдавать Себя за меня? Отсюда очевидно, как равнодушно паписты обошлись со Святым Писанием и учением о вере, как они фактически полностью пренебрегли ими. Если бы они только взглянули на слова, что Сын Божий был предан за меня, не возникло бы ни одного ордена и ни одной секты, потому что вера сразу бы ответила: “Зачем избираешь этот образ жизни, этот орден, эти дела? Чтобы умилостивить Бога или оправдаться? Негодяй, разве ты не слышал, что Сын Божий был отдан и пролил Свою кровь за тебя?” Так вера во Христа могла бы очень легко противостоять любым сектам.
Поэтому я говорю, что нет иной силы, способной противостоять сектам, и нет средства от них, кроме учения о христианской праведности. Если это учение пропадет, мы не сможем противостоять заблуждениям и сектам. Сегодня мы видим это у фанатиков, анабаптистов, сакраментариев. Отпав от учения о христианской праведности, они никогда не перестанут падать, заблуждаться и обольщать других. Они обязательно породят бесчисленные секты и выдумают новые дела. Хотя внешне все это может выглядеть очень хорошим и святым, но что оно в сравнении со смертью и кровью Сына Божия, отдавшего Себя за меня? Кто этот Сын Божий? Что есть небеса и земля в сравнении с Ним? Скорее все фанатики и паписты, даже если весь мир будет на их стороне, пойдут в ад со всей своей праведностью, делами и заслугами, чем затмится истина Писания и пропадет слава Христа. Зачем они хвалятся делами и добродетелями? Если бы я, проклятый грешник, мог быть искуплен какою-либо другою ценою, то для чего бы тогда был отдан Сын Божий? Но поскольку на небе и на земле не было другого искупления, кроме Христа, Сына Божия, Он отдал Себя за меня. Он сделал это также и ради Своей великой любви, как говорит Павел: “Который возлюбил меня”.
Слова “Который возлюбил меня” исполнены веры. Любой, кто произносит это короткое местоимение “меня”, в вере относя его к себе, как это делал Павел, будет, как Павел, лучшим противником Закона. Потому что Он отдал за меня не овцу и не быка, не золото или серебро. Он, Который весь был Богом, отдал все, чем был, отдал Себя за меня, повторяю, за меня, презренного и проклятого грешника. Я возвращен к жизни, потому что Сын Божий был “отдан” на смерть, и я применяю это к себе. Применять это к себе — [такова] настоящая сила веры. Тот, кто делает дела, не говорит: “Христос возлюбил меня, и т.д”.
Павел противопоставляет эти слова, являющиеся чистейшей проповедью благодати и христианской праведности — праведности Закона. Он как бы говорит: “Хорошо, пусть Закон — божественное учение и имеет свою славу. И все же он не возлюбил меня и не отдал себя за меня, но обвиняет и пугает меня. Теперь у меня есть Другой, Тот, Кто освободил меня от ужасов Закона, от греха, смерти и Кто привел меня к свободе, праведности Божией и вечной жизни. Он зовется Сыном Божиим, Который возлюбил меня и отдал Себя за меня”.
Как я уже говорил, вера постигает и принимает Христа, Сына Божия, отданного за нас. Постигнув Его, мы получаем праведность и жизнь. Потому что Христос есть Сын Божий, из чистой любви отдавший Себя ради моего искупления. В этих словах Павел дает прекрасное описание пастырства и деяния Христа, умилостивившего Бога, вступающегося и молящегося за грешников, отдавшего Себя в жертву за их грехи и искупившего их. Поэтому вы должны научиться правильно понимать сущность Христа — не как софисты и фанатики, делающие из Него нового Законодателя, Который, отменив старый Закон, установил новый. Для них Христос — надсмотрщик и тиран. Но вы должны, как Павел, видеть в Нем Сына Божия, Который не благодаря нашей заслуге или праведности, но исключительно из милости и любви отдал Себя в жертву Богу за нас, презренных грешников, чтобы навсегда освятить нас. Поэтому Христос — не Моисей, не надсмотрщик и не Законодатель. Он — Источник благодати, Спаситель и Сострадающий нам. Другими словами, Он — чистая, бесконечная милость, Дающий и Отданный. Таково верное изображение Христа. Если изображать Его по-другому, можно впасть в искушение. Высочайшее и труднейшее искусство для христианина — уметь видеть Христа таким. Мне очень трудно, даже имея великий свет Евангелия, огромный опыт и обширную практику его изучения, видеть Христа так, как видит Его Павел. Вот насколько это [ложное] учение и пагубная идея о Христе, как о Законодателе, проникли в мои кости. В этом смысле вы, молодые, счастливее нас, стариков. Вас не заразили теми вредными идеями, которыми заражен я с детства, так что при одном упоминании имени Христа я пугался и бледнел, поскольку был убежден, что Он — Судья. Поэтому я должен прилагать двойное усилие: во-первых, чтобы переучиться и противостоять представлению о Христе, как о Законодателе и Судье, постоянно тянущему меня назад; во-вторых, чтобы приобрести новое понимание, а именно— веру во Христа, как в Оправдателя и Спасителя. Имея желание, гораздо проще научиться веровать во Христа правильно. Поэтому, когда печаль и волнения смущают ваше сердце, приписывайте это не Христу, даже если они приходят под именем Христа, а дьяволу, который часто приходит под именем Христа и принимает вид Ангела света (2 Кор. 11:14).
Давайте учиться отличать Христа от Законодателя не только на словах, но и на деле. Тогда при виде дьявола, притворившегося Христом и изводящего нас под Его именем, мы будем знать, что это не Христос, а дьявол. Потому что Христос — это радость трепещущего и волнующегося сердца. Так учит нас Павел, награждающий Христа чудеснейшими именами, говорящий, что “Он возлюбил меня и отдал Себя за меня”. Поэтому Христос— Любовь для находящихся в скорби, грехе и смерти; Любящий, Который отдает Себя за нас и становится нашим Первосвященником, Который становится Посредником между Богом и несчастными грешниками. Что, спрашиваю я вас, может принести больше радости и счастья? Если все это правда — а это должно быть правдой, иначе все Евангелие ложно,— тогда мы, без сомнения, не оправдываемся праведностью Закона, и еще меньше — нашей собственной праведностью.
Читайте же слова “меня” и “за меня” в их истинном значении и привыкайте с верою принимать это “меня” на свой счет. Не сомневайтесь, что принадлежите к множеству людей, говорящих “меня”. Христос возлюбил и отдал Себя не только за Петра и Павла — та же благодать принадлежит нам и приходит к нам, как и к ним, мы тоже входим в это “меня”. Ибо как мы не можем отрицать, что все являемся грешниками и что своим грехом Адам разрушил нас и сделал врагами Богу, заслуживающими Божия гнева и суда и достойными вечной смерти, потому что все устрашенные сердца чувствуют и признают это, так мы не можем отрицать, что Христос умер за наши грехи, чтобы оправдать нас. Ибо Он умер не для того, чтобы сделать праведными праведных — Он умер, чтобы сделать грешников праведными, друзьями и сынами Бога, наследниками всех небесных даров. И поэтому отчего, чувствуя и признавая себя грешником из-за греха Адама, я не могу сказать при этом, что праведен благодаря праведности Христа, особенно когда слышу, что Он возлюбил меня и отдал Себя за меня? Павел очень крепко веровал в это и поэтому говорил с такой **********.

21. Не отвергаю благодати Божией...

Это второй аргумент данного Послания. Особое внимание обратите здесь на тот факт, что желание обрести оправдание делами Закона приравнивается к отвержению благодати Божией. Я спрашиваю вас — что может быть более порочным и греховным, чем отвержение благодати Божией и отказ от оправдания верою во Христа? То, что мы порочны и преступили Заповеди Божии,— весьма скверно, и даже более чем скверно. Однако, кроме этого, мы совершаем самый тяжкий из всех грехов, когда самодовольно отвергаем благодать Божию и прощение грехов, предлагаемое нам через Христа. Поверьте мне, это богохульство просто неописуемо, оно хуже и ужаснее, чем что бы то ни было. Никакой иной грех Павел и другие Апостолы не порицают столь яростно, как пренебрежительное отношение к благодати и отвержение Христа. И все же мы очень легко совершаем этот грех. Потому Павел столь резко выступает против антихриста — ведь он уничтожает благословение Христа, нашего Первосвященника, предавшего Себя в жертву за наши грехи. Отрицать Христа таким образом — значит плевать на Него, попирать Его ногами, помещать себя самого на Его место и говорить: “Я оправдаю и спасу вас.”— “Как?”— “Мессами, паломничествами, индульгенциями, соблюдением установлений и т.п.” Посему антихрист воспротивился Богу и вознес себя выше Бога (2Фессал.2:4), поставил себя на место Христа, отверг благодать и отказался от веры. Ибо он учит так: “Вера не совершает ничего благого, если она не имеет дел”. Этим ложным представлением он совершенно исказил и сокрыл [затмил и закопал] благословение Христово. А на месте благодати, Христа и Его царства он учредил доктрину о делах и царство обрядов, закрепив это своими легкомысленными и пустыми деяниями. Таким образом он вырвал весь мир из рук Христа, Который лишь один должен править в сердце, и насильно низверг этот мир в преисподнюю.
Из этого очевидно, к чему ведет отречение от благодати Божией, выражающееся в стремлении к получению оправдания через Закон. Но кто и когда слышал о том [где это слыхано], что, исполняя Закон, мы отвергаем благодать? Разве мы грешим, исполняя Закон? Нет. Но мы отвергаем благодать, когда исполняем Закон, полагая при этом, будто через это можем оправдаться. Закон добр (1Тит.1:8), свят и благотворен. Но он не оправдывает. Посему тот, кто исполняет Закон, имея намерение таким путем оправдаться, аннулирует благодать, отвергает Христа и Его жертву, отказывается получить спасение, как бесценный дар, но вместо этого пытается искупить свои грехи праведностью Закона, заслужить благодать собственною праведностью. Такой человек, несомненно, богохульствует и отвергает благодать Божию. Ужасно и прискорбно говорить, что человек может быть столь извращен и порочен, что он даже отвергает милосердие Божие и благодать Его. Тем не менее весь мир поступает подобным образом, хотя он и не хочет, чтобы все выглядело так [будто он поступает подобным образом], но делает вид, будто воздает [этим] Богу высочайшую честь. Далее следует второй аргумент:

А если законом оправдание, то Христос напрасно умер.

Здесь я вновь предупреждаю, что Павел говорит не о церемониальном законе, как все время полагают софисты. Начало данному заблуждению положили Ориген и Иероним. Их учения на этот счет были особенно опасны. За ними последовали все схоласты, и в наши дни Эразм одобряет и подтверждает их заблуждения . Но благочестивые люди должны просто избегать безумия этих учителей [людей], столь сильно извративших суждения Павла своими глупыми и превратными истолкованиями. Они говорят о том, чего не познали и не испытали. Словно церемонии и обряды не были также благими и святыми! Конечно же, рукоположение священников, обрезание, жертвоприношение, прославление, богослужение и тому подобные святые дела также относились к церемониям. Поэтому Павел говорит обо всем Законе.
Эти слова Павла следует обдумать и тщательно взвесить со следующих позиций: является или не является истиною то, что Христос умер? Опять же, умер ли Он просто так, без цели, ни за что? Если мы не относимся к явно умалишенным, то нам придется ответить, что Он умер, и умер не просто так и не бесцельно, но что Он умер за нас, а не за Себя. Но если Он умер не бесцельно [не безрезультатно], то праведность [дается] не через Закон.
Итак, здесь имеются в виду оба Закона — Закон церемониальный [обрядовый] и Закон моральный, или Декалог. Представьте себе, что посредством “надлежащей” [половинчатой] добродетели вы добились такого продвижения, что вам был дарован Дух, и что вы имеете любовь. Конечно, все это было бы уродством и, по природе вещей, никогда не могло бы произойти. Но вообразите, говорю я вам, что, совершенствуя то, что находится внутри вас, вы обретаете благодать, становитесь праведными и получаете Духа. На каком основании? На основании половинчатой добродетели? Тогда вы не нуждаетесь во Христе, Он становится для вас бесполезным, Он умер напрасно и бесцельно.
Тогда возьмите даже сам Декалог. Он заповедует высшую форму поклонения, а именно — страх Божий, веру, любовь к Богу, а также любовь к ближнему своему. Если вы можете показать мне кого-то, кто был оправдан на основании Закона Декалога, то воистину, Христос умер напрасно. Ибо всякий, кто оправдан на основании Закона Декалога, имеет внутри себя силу для обретения праведности. Ибо, исполняя естественным образом то, что свойственно ему [что “лежит внутри него”], он наверняка заслуживает благодать, и Святой Дух вселяется в него, и потому он способен любить Бога и ближнего своего. Если это правда, то отсюда неизбежно следует вывод, что Христос умер напрасно. Ибо зачем бы человеку понадобился любящий его и предающий Себя за него Христос, когда и без Христа, посредством половинчатой добродетели, он способен обрести благодать и, в конце концов, совершая добрые дела, заслужить вечную жизнь посредством “полной” добродетели, или воистину оправдаться посредством исполнения Закона? Тогда давайте полностью удалим Христа со всеми Его благословениями, потому что [в таком случае] Он совершенно бесполезен. Но зачем же Христос родился, был распят и умер? Зачем Он стал моим Первосвященником, любящим меня и принесшим за меня неоценимую жертву — Себя самого? Зачем Он совершил все это? Да просто так, безо всякой надобности, если то, что софисты говорят о смысле оправдания,— правда. Потому что [в таком случае] я нахожу праведность в Законе, или в себе самом, помимо благодати и без Христа.
Но разве можно сносить и покрывать такое богохульство, [когда кто-то говорит], что когда Великий Бог не пощадил Собственного Сына, предав Его за всех нас (Рим.8:32), Он делал это несерьезно, просто ради забавы? Да скорее я соглашусь с тем, что святость не только папистов и фанатиков, но даже Ангелов небесных навеки отвергнута и осуждена вместе с дьяволом, чем допущу подобную мысль! Я не желаю видеть никого, кроме этого Христа. Он должен быть для меня таким сокровищем, чтобы по сравнению с Ним все остальное являлось грязными отбросами. Он должен быть для меня таким светом, чтобы, когда я ухватываюсь за Него верою, я не знал — существуют ли вообще в этом мире такие явления, как Закон, грех или неправедность. Ибо что есть все сущее на небе и на земле по сравнению с Сыном Божиим?
Таким образом, отвержение благодати Божией — это великий и широко распространенный грех. Это грех, совершаемый всеми “самоправедными” людьми. Ибо, стремясь оправдаться посредством половинчатой добродетели, или своими собственными делами и скорбями, или посредством Закона, они, как мы уже говорили выше, отвергают благодать Бога и Христа. И папа был учредителем всех этих мерзостей. Затмив, а фактически — полностью похоронив Благовестие Христово, он наполнил и обременил мир своими порочными традициями. Доказательством этого, помимо прочего, являются его индульгенции и буллы, в которых он отпускает грехи не тем, кто верует, но тем, кто раскаивается, кто исповедуется и протягивает руку в нужде. Это является достаточным свидетельством того, что [по их мнению] Христос умер напрасно и бесцельно и что благодать — тщетна и бесполезна. Таким образом, мерзости и богохульства папства бесчисленны. И все же даже сейчас, в ярком свете истины, софисты отстаивают свои порочные и тщетные суждения. Они по-прежнему утверждают, что естественные наклонности человека являются здравыми и что своими собственными добрыми делами и добродетелями люди способны подготовить себя к [принятию] благодати. Они столь далеки от признания своей порочности и своих заблуждений, что защищают их даже против собственной совести.
Мы же постоянно утверждаем вслед за Ап. Павлом — ибо мы не хотим отвергать благодати Божией,— что либо Христос умер напрасно, либо Закон не оправдывает. Но Христос умер не напрасно, поэтому Закон не оправдывает. Христос, Сын Божий, оправдал нас Своею чистою благодатью и Своим милосердием. Следовательно, Закон не мог бы достичь этого. Ибо если бы Закон сделал это, то Христос, предавая Себя за наши грехи, чтобы мы могли быть оправданы, действовал бы тогда безумно. Таким образом мы заключаем, что мы оправдываемся не “половинчатою” добродетелью, не своим крестом или своими скорбями и не самим Законом, но целиком и полностью верою во Христа.
Но если мое спасение стоило так дорого Христу, что Он вынужден был даже умереть за мои грехи, то мои дела и праведность Закона представляют собою что-то низкое — фактически, просто ничто по сравнению с бесценною жертвою [платою] Христа. Ибо я не могу купить на свое ничтожное жалованье того, что стоит многих тысяч золотых талантов . Итак, не говоря уже о меньших вещах, Закон, со всеми его делами и всею его праведностью,— это лишь ничтожное жалованье, подачка, в сравнении со Христом, чьими смертью и воскресением была побеждена моя смерть, а праведность и вечная жизнь были дарованы мне. Следует ли мне пренебрегать этою несравненною ценою и отвергать ее или стремиться посредством закона и дел “половинчатой” и “полной” добродетели — этих грязных отбросов, как Павел называет их, особенно если сравнить их со Христом — к обретению праведности, которую, как Павел удостоверяет здесь, Христос уже даровал мне по милости и исключительно из любви, [приобретя ее] за такую цену, что должен был предать Себя за меня? Как я говорил выше, мир совершает это, и особенно [люди] желающие казаться самыми лучшими и самыми святыми во всем мире. Итак, они ясно свидетельствуют [своими поступками], независимо от того, что они исповедуют устами, что [по их мнению] Христос умер напрасно и бесцельно. Этим они выше всякой меры хулят Христа, плюют Ему в лицо, попирают Сына Божия ногами, оскверняют Кровь завета и т.д.
Следует особо заметить, что, говоря здесь о праведности, Павел рассматривает величественную и возвышенную, а не политическую или внутреннюю доктрину. То есть он обсуждает вопрос вовсе не о гражданской праведности. Бог действительно одобряет ее, требует ее осуществления и вознаграждает ее, и разум до некоторой степени способен к совершению [созданию] такой праведности. Но Павел рассматривает праведность пред Богом, праведность, которою мы освобождаемся от Закона, греха, смерти и всякого порока, которою мы становимся причастны благодати, праведности и жизни, и которою, в конце концов, человек провозглашается господином неба, земли и всех тварей. Эту праведность не может создать ни человек, ни божественный Закон.
Закон добавлен к разуму, чтобы просвещать и помогать человеку, показывая ему — чтó он должен делать, а чего избегать. Тем не менее, стараясь изо всех своих сил и всего своего разума, и даже с добавлением к этому великого света и божественного благословения Закона, человек все же не может быть оправдан. Итак, если самое лучшее, что мир имеет на этой земле,— Закон, который, как солнце, добавляется к немощному разуму, земному свету, свету человеческого пламени, чтобы освещать и направлять его — не может оправдывать, то что может делать разум без Закона? Что? То же самое, что сделал папа со своими университетами и монахами. Своими человеческими традициями они затмили даже свет Первой Заповеди. Никто из них не может правильно понять ни одной буквы Закона, но все они ходят во тьме разума. Это намного более ужасное заблуждение, чем то, что происходит из доктрины о делах Закона.
Посему это очень могущественные слова: “А если законом оправдание...” и т.д. Он ничего не говорит о могуществе, разуме и мудрости человека, как бы велики они ни были. Ибо чем они больше, тем проще и быстрее они вводят человека в заблуждение. Он просто говорит: “А если законом оправдание...” и т.д. Таким образом, человеческий разум с помощью законов, даже божественных законов, не может достичь праведности, уводит человека прочь от праведности и отвергает Христа. Но если бы он мог достичь праведности, то Христос умер напрасно. Итак, противопоставляйте смерть Христа любому Закону. И вместе с Павлом не знайте ничего, кроме Иисуса Христа, и притом распятого (1Кор.2:2),— так, чтобы ничто кроме Него не могло сиять. Тогда вы будете просвещенными, праведными и святыми. И тогда вы примете Святого Духа, Который сохранит вас в чистоте Слова и в вере. Но как только Христос теряется из виду, все становится бесцельно.
Здесь снова мы видим, что восхваление праведности Закона или собственной праведности человека, согласно Павлу, является неуважением и отвержением благодати Божией, а также отрицанием и принижением значения смерти Христовой. Павел не является великим оратором, но взгляните на те красноречивые аргументы, которые он приводит в свою защиту. Где, спрашиваю я вас, еще встречается такое красноречие, которое можно поставить рядом со словами: “Отвержение благодати” или “Благодать Христова” или “Христос напрасно умер”? Этими словами выражается столь великое негодование, что красноречия всего мира не хватило бы, чтобы выразить его. “Умер напрасно” — немногословное изречение. Но сказать, что Христос умер напрасно — значит полностью избавиться от Него. Всякий, желающий поупражняться в красноречии, имеет здесь достаточно материала, чтобы развить и углубить мысль о том, каким отвратительным богохульством является учение о праведности Закона и дел. Что может быть более ужасным или более богохульным, чем слова о том, что я делаю смерть Христа ненужной и бесполезной, соблюдая Закон так, чтобы оправдаться им? Но объявлять бесполезною смерть Христову — значит объявлять бесполезным Его воскресение, Его победу, Его славу, Его царство, небеса, землю, Самого Бога, короче говоря — все сущее. Разве это пустяки? Если бы вы сказали, что владения короля Франции или правителя Римской империи были учреждены напрасно, то вас посчитали бы полнейшим безумцем. Но ведь это даже ни в какое сравнение не идет со словами о том, что Христос умер напрасно.
Сии небесные громы и молнии, обращенные против праведности Закона и собственной праведности человека, должны предостеречь нас от этого. Сей гром повергает и осуждает всякую монашескую жизнь, религию или праведность, заключающуюся в деяниях служения, заповеданных Законом или придуманных [избранных] самостоятельно. Ибо кто не наплюет на свои обеты, на свою тонзуру, на свои капюшон и мантию, на человеческие традиции, и даже на Закон Моисеев, если он услышит, что ради всего этого он отвергает благодать Божию и делает бесполезною и ненужною смерть Христову? Когда мир слышит это, он не верит, что все это правда. Ибо он не думает, что в сердце человеческое может войти такая порочность и извращенность, чтобы оно отвергло благодать Божию и считало смерть Христову бесполезной. И все же этот ужасный грех является весьма и весьма распространенным. Ибо всякий, кто ищет праведности в стороне от веры во Христа — будь то через дела удовлетворения [искупления] или через скорби Закона Божия,— отвергает благодать Божию и пренебрегает смертью Христовой, даже если устами своими он говорит совершенно об ином.


Глава 3

Глава 3

1. О, несмысленные Галаты!

Павел весьма озабочен, и эта забота является апостольскою и очень духовною по своему усердию и эмоциональному проявлению. В своей полемике он использует увещевания и порицания, согласуясь с правилом, изложенным во 2Тим.(4:2): “Проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием”. Это вводит неосторожного читателя в заблуждение, и в результате он начинает думать, будто Павел вообще не использует никакого метода и не имеет никакого порядка в своем учении. Однако, хотя Павел и не придерживается никакого метода с точки зрения риторики, он имеет великолепный порядок в Духе.
После полемики с привлечением двух очень серьезных и сильных аргументов в пользу того, что христианская праведность не создается Законом, но приходит от веры во Христа, а также после опровержения учения лжеапостолов он продолжает, далее переключаясь на галатов и браня их: “О, несмысленные [или безумные] Галаты!” Этим он как бы говорит: “О, до чего же вы опустились, вы, ничтожные галаты! Я усердно учил вас истине Благовествования, и вы также принимали ее от меня с великим рвением и старанием. Так как же случилось, что вы отступились от нее столь быстро? Кто околдовал вас?”
Кажется, Павел бранит галатов очень резко, называя их глупцами, околдованными и непокорными истине людьми. Я ничего не берусь утверждать здесь о том, почему он это делает — из усердия или из жалости — и то и другое может соответствовать истине. Человек недуховный скорее примет такую реплику за оскорбление, чем увидит в ней благочестивое порицание. К тому же разве Павел подавал дурной пример, или разве речь его была оскорбительна для церквей Галатии, когда он называл галатов несмысленными и околдованными? Нет. Ибо Апостол, пастор или проповедник имеет право с христианским усердием порицать самым суровым образом своих подопечных. И такое порицание является отеческим и святым. Так родители в порыве отцовских или материнских чувств могут называть своего сына глупцом, никчемным человеком, или же свою дочь — неряхою, хотя они определенно не согласились бы и заступились бы за них, если бы кто-то другой назвал их подобными словами. Иногда учитель сурово порицает ученика, называет его болваном и бьет прутом, что ученик принимает как должное, хотя он никогда не попустил бы такого своему ровеснику или однокашнику. Так и судья может выносить порицания, сердиться и наказывать. Без строгой дисциплины ничего невозможно сделать надлежащим образом ни в мирных, ни в военных условиях. Таким образом, если судья, священник, представитель общественной власти или глава семейства не бывает сердит и не порицает подопечных, когда этого требует ситуация, то он ленив и бесполезен и никогда не будет отправлять свое служение [свои обязанности] надлежащим образом.
Итак, порицание [обвинение] и гнев столь же необходимы во всех областях жизни, как и любая другая добродетель. Тем не менее этот гнев должен быть умеренным и не должен происходить от зависти. Ему следует брать начало только в отеческой заботе и христианском усердии. То есть он не должен быть раздражением, характерным для детей или женщин, всплеском негодования, порожденным мстительностью. Единственной его целью должно быть исправление недостатка — как отец наказывает своего сына не для того, чтобы успокоиться, отомстив ему за что-то , но чтобы этим наказанием сделать своего сына лучше. Такой гнев является благим и назван в Писаниях “ревностью” . Ибо когда я наказываю брата или подчиненного своего подобным образом, я не стремлюсь к его уничтожению. Я желаю ему благополучия. Посему такой гнев необходим и благ. Без него не может существовать ничего конструктивного ни в мирском царстве, ни в царстве церкви.
Поэтому возможно, что Павел порицает здесь галатов исключительно из ревности, не ради их уничтожения, но ради того, чтобы таким образом призвать их назад, на путь праведный, и спасти [избавить] их. Или же возможно, что он поступает так из жалости и сочувствия, сетуя, что галаты были столь прискорбно введены в соблазн. То есть он как бы говорит: “Я опечален вашею несчастною участью”. Таким же образом мы браним ничтожных людей не для того, чтобы оскорбить или упрекнуть их за их ничтожное и жалкое состояние, но для того, чтобы выразить им свое сочувствие и попытаться о них позаботиться. Я говорю это, чтобы никто не обвинял Павла, будто он, нарушая принципы [правила] Благовестия, бранит церкви Божии.
Христос бранит фарисеев подобным же образом, называя их “змиями, порождениями ехидниными” (Мат.23:33) и детьми дьявола (Иоан.8:44). Но это — осуждение от Святого Духа. Это отцовские и материнские упреки, порицания верного друга, как говорится в Прит.(27:6): “Искренни укоризны от любящего, и лживы поцелуи ненавидящего” . Итак, случается, что одно и то же порицание может быть величайшим благословением, если оно исходит из уст отца, и наихудшим оскорблением, если оно исходит из уст ровни или врага. Когда два человека делают одно и то же, это прославляется в одном и порицается в другом . В устах Христа или Павла порицание может звучать очень добродетельно и похвально, но эти же слова, произнесенные философом или просто каким-то человеком, могут иметь вид исключительно злобной клеветы. Таким образом, одно и то же деяние и слово является благословением в устах Павла, но проклятием в устах другого человека.
Здесь делается акцент на слове “галаты”. Павел не называет их братьями, как он обычно делает, но обращается к ним, используя название их народности. И кажется, что таков был специфический порок, свойственный этой народности,— быть , точно так же, как критяне были лжецами (Тит.1:12). Он как бы говорит: “Какими вы названы, и как о вас сказано, такие вы и есть, а именно —  Галаты. Вы подтверждаете это теперь в самом деле Благовествования, в котором вы действительно были очень мудрыми. Но это ваше природное свойство не исчезает!” Подобным же образом и мы различаем народы по их порокам. Ибо каждая народность имеет свои собственные специфические пороки. Немцы склонны к новизне, а итальянцы заносчивы, и т.д. Поэтому, упрекая галатов таким образом, Павел напоминает им об их природе [сущности].
Мы также получаем здесь увещевание о том, что в церквях у христиан по-прежнему сохраняются естественные пороки, свойственные их плоти. Благодать преобразует праведных людей вовсе не так, что они полностью обновляются и становятся совершенными, но в них остаются некоторые остатки старых естественных [свойственных их естеству] пороков. Представьте, например, что человек с плохим характером обращен ко Христу. Хотя он смягчен благодатью и Святой Дух так вдохновляет его сердце, что он становится теперь добрее, все же его естественная порочность не уничтожается полностью и не изгоняется совсем из его плоти. Подобным же образом, если грубые люди обращаются в веру, они все же не избавляются от своей грубости полностью, но остатки этой грубости все еще бывают присущи им. Вот почему Евангелия и Святые Писания, истина которых едина и имеет одинаковую сущность, трактуются разными людьми по-разному. Один более кроток и уравновешен в своем учении, другой — строже и суровее. Таким образом, когда Дух изливается на различные “орудия”, Он не гасит моментально пороки естества. Но на протяжении всей жизни Он продолжает уничтожать грех, присущий не только естеству галатов, но людям всех народов.
Хотя галаты были просвещены, уверовали и приняли Святого Духа через проповедь веры, в них все же еще сохранялись остатки их старых пороков, этот трут [“корень греха”], который так легко подхватывает [поддерживает] пламя лжеучения. Таким образом, пусть никто не будет чрезмерно самоуверенным и не думает, будто, приняв благодать, он полностью очистился от своих старых пороков. Многое, действительно, устраняется [после обретения благодати], в частности, отрубается и сокрушается “голова змея” — то есть неверие и незнание Бога (Быт.3:15),— но скользкое чешуйчатое тело и останки греха все еще пребывают в нас. Поэтому пусть никто не смеет думать, что, приняв веру, он сразу же превращается в нового человека. Но он по-прежнему, даже будучи христианином, будет удерживать в себе некоторые из своих старых пороков. Ибо мы еще пока не мертвы, но все еще живем во плоти, которая, поскольку она еще не чиста, имеет желания, противные Духу (Гал.5:17). И в Рим.(7:14) Павел говорит: “Я плотян, продан греху”. И еще, в Рим.(7:23): “Но в членах моих вижу иной закон”. Таким образом, естественные пороки, которые существовали до [обретения] веры, сохраняются также и после принятия веры. Но теперь они вынуждены служить Духу, Который господствует над ними, так, что они не правят. Хотя этого и не происходит без борьбы. Один лишь Христос обладает славою и является совершенно чистым. В 1Пет.(2:22) говорится: “Он не сделал никакого греха, и не было лести в устах Его”.

...Кто прельстил вас не покоряться истине?

Здесь вы снова видите “панегирик” этой чудесной праведности — праведности Закона и праведности, заключенной в самом человеке, приводящей к тому, что мы презираем истину, и околдовывающей нас так, что мы не покоряемся истине, но бунтуем против нее.
Павел называет галатов несмысленными и прельщенными [околдованными] потому, что он сравнивает их с детьми, которым колдовство наносит большой вред. Он как бы говорит этим: “Происходящее с вами в точности напоминает то, что происходит с детьми, которых обычно колдуны и ведьмы легко покоряют своими чарами и сатанинскими уловками”. Павел не отрицает, что колдовство существует, ибо далее, в пятой главе (стих 20) он также называет “волшебство”, тождественное колдовству, перечисляя дела плоти. Таким образом, он подтверждает, что колдовство и волшебство существуют и возможны. Ибо неопровержимо то, что дьявол жив и что он правит во всем мире. Итак, волшебство и колдовство являются делами дьявола, которыми он не только наносит вред людям, но иногда, с позволения Божия, уничтожает их. Но мы все подвластны дьяволу — как плотью, так и своими материальными владениями.
Мы — гости в этом мире, где он — князь (Иоан.16:11) и бог (2Кор.4:4). Поэтому хлеб, который мы едим, вода, которую мы пьем, одежда, которую мы носим, фактически даже воздух и все, чем мы живем по плоти,— все это находится под его властью. Таким образом, посредством своих чар он может причинять вред детям, посылать им душевные проблемы, ослеплять их, постепенно и тайно овладевать ими или полностью похищать ребенка, подменяя его в колыбели самим собой. Я слышал, что в Саксонии был такой мальчик. Его кормили [грудью] пять женщин, но он так и не насыщался. Существует множество подобных примеров.
Таким образом, колдовство — это не что иное, как уловка и обман дьявола, независимо от того, калечит ли он часть тела, только касается его или же забирает его целиком. Он способен легко делать это даже с пожилыми людьми. Не удивительно поэтому, что он чарует таким образом детей. И тем не менее это не что иное, как разновидность обмана. Ибо говорят, что он способен исцелять то, что он покалечил своими хитроумными уловками. Но когда он исцеляет, например, глаз или другую часть тела, он восстанавливает не то, что действительно было ущербно, но лишь чувства [ощущения] того, кого он очаровал, равно как и ощущения тех, кто смотрит на очарованного, причем так, что они не считают это иллюзией, но полагают, будто та часть тела действительно была ущербной. Но поскольку он в надлежащее время устраняет “ущербность”, очевидно, что это была лишь иллюзия, а не настоящая ущербность, ибо истинная ущербность не может быть исцелена или восстановлена [им].
Яркую иллюстрацию этого мы находим в Житиях Отцов, а также в Метаморфозах поэтов . К Св. Макарию, когда он жил в пустыне, пришли родители одной девицы. Они потеряли ее, полагая, что она превратилась в корову, ибо они не видели [на ее месте] никого, кроме коровы. Поэтому, приведя свою дочь к нему, они просили его помолиться о том, чтобы к ней вернулся ее человеческий облик. Однако, услышав это, он сказал: “Я вижу деву, а не корову”. Ибо он смотрел на нее духовными глазами, и поэтому сатана не мог ввести его в заблуждение своими хитростями, подобно тому, как он одурачил родителей девицы и ее саму, так затмив их глаза, что они могли бы поклясться, что все, представшее их взорам в этих их чарах и грезах, действительно имело место. Когда же Св. Макарий помолился за девицу — не о том, чтобы к ней вернулся человеческий облик, который она никогда не теряла, но чтобы Бог избавил ее от дьявольского миража,— тогда глаза родителей и дочери открылись и они поняли, что все, казавшееся им реальным, в действительности было лишь хитрой уловкой сатаны.
Столь велики хитрость и сила сатаны, которыми он обманывает чувства людей. И нет ничего удивительного в этом, ведь изменение ощущения и цвета может происходить через стекло. Поэтому он может легко вводить человека в заблуждение своими уловками — так, что человек полагает, будто видит что-то такое, чего на самом деле он не видит, или же слышать голос, раскат грома, звуки флейты или трубы, которых на самом деле он не слышит. Так солдаты Юлия Цезаря думали, будто они слышат, как кто-то играет на пастушеской дудочке и на трубе. Светоний рассказывает об этом в “Жизни Цезаря” . Он говорит, что им показалось вдруг, будто некто — необычных размеров и формы — сидит рядом и играет на пастушеской дудочке. Когда пастухи, а также множество солдат с несколькими трубачами прибежали со своих мест, чтобы послушать его, он выхватил у одного из трубачей трубу, прыгнул в реку, издал мощный трубный звук и направился к противоположному берегу. Следовательно, сатана имеет необычную способность затрагивать чувства всех людей так, что вы можете поклясться, будто видите, слышите или чувствуете что-то такое, чего на самом деле, однако, вы не видите и т.д.
Но сатана сводит людей с ума не только этим жестоким способом. Он пользуется также куда более изощренными и опасными средствами. В этом деле он — особенно хитрый обманщик. Вот почему Павел относит прельщение чувств к прельщению духа. Этим духовным колдовством древний змий (Откр.12:9) пленяет не человеческие чувства, но их умы, вводит их в заблуждение, навязывая им ложные и порочные представления. Околдованные подобным образом полагают, будто эти представления истинны и благочестивы. В наши дни он демонстрирует нам, что может поступать так с фанатиками, анабаптистами и сакраментариями. Своими уловками он так околдовал их разум, что они принимают ложь, заблуждения и ужасную тьму за истинную правду и чистейший свет. Они не позволят увести себя от этих своих грез никакими увещеваниями, основанными на фрагментах из Писания. Ибо они всецело убеждены, что лишь они одни мудры и имеют благочестивое отношение к священным делам, все же остальные вокруг них — слепы. Они поступают в точности, как родители той девицы, поддавшиеся на уловки сатаны и убежденные столь твердо, что могли бы даже поклясться — их дочь имела не человеческий облик, но облик коровы. Для них не было ничего более невероятного, чем мысль, что все это — лишь уловка и обман дьявола. Ибо, в свою очередь, у них было свидетельство обо всех их ощущениях — они видели корову собственными глазами и слышали собственными ушами, как она мычала и т.д. И они полагали, что человеку не следует сражаться с этим общим чувством.
Но пример Макария показывает, что в случае физического колдовства человек должен бороться против всеобщего чувства. Тем более он должен делать это в случае колдовства духовного. В первом случае дьявол вводит нас в заблуждение формой и цветом, которые мы осязаем и видим внешне. Во втором же случае — он действует внутренне, внушая весьма правдоподобные представления об учениях, чем, как я уже выше говорил, сердца людей ввергаются в безумие, и люди готовы поклясться, что их тщетные и порочные грезы являются чистейшей правдой. Так в наши дни он прельстил Мюнцера, Цвингли и других. А через них он околдовал других — их количество даже не подсчитать .
Наконец, желание этого чародея навредить столь велико, что он не только вводит в заблуждение своими уловками самодовольных и надменных людей , но даже пытается своими проделками свести с ума тех, кто благочестиво и надлежащим образом думает о Слове Божием и о христианской вере. Вновь и вновь он нападает даже на меня столь смело и решительно, столь успешно насылает на меня скорбные помыслы, что ему удается полностью затмить Христа, почти отобрав Его у меня. Иначе говоря, нет среди нас ни одного, кто не подвергается чарам ложных идей, то есть таких, кто не боится, кто пребывает в уверенном и радостном состоянии, или же кто иногда не думает о Боге, о Христе, о вере, о своем призвании и христианской жизни нечто прямо противоположное тому, что ему следует об этом думать.
Поэтому давайте учиться распознавать иллюзии и хитрые уловки этого мага, дабы он не застал нас самодовольными и спящими и не ввел нас в заблуждение своими обманами. Конечно, он не может повредить нашему служению своим колдовством. Но тем не менее он духовно присутствует рядом с нами. Денно и нощно он бродит вокруг, стремясь сожрать каждого из нас в отдельности. И если он не найдет нас трезвящимися и вооруженными духовным оружием, то есть Словом и верою, то он сожрет нас (1Пет.5:8).
Итак, сатана постоянно противостоит нам. И то, что он нападает на нас, используя свои интриги, в действительности идет нам на пользу, потому что таким образом он упражняет нас, кроме того, он всем этим подтверждает наше учение и усиливает в нас веру. Мы часто терпели, да и по сей день терпим поражение в этой битве, но не погибаем (2Кор.4:9). Ибо Христос всегда вел нас к торжеству, и Он торжествует через нас (2Кор.2:14). Из этого мы обретаем твердую надежду, что через Христа мы, в конце концов, победим дьявола. Эта надежда дает нам твердое утешение, посему во всех своих искушениях мы можем не робеть, но размышлять следующим образом: “Смотри, сатана искушал нас раньше и пытался своими интригами склонить нас к тому, чтобы мы утратили веру, пренебрегли Богом и впали в отчаянье. И все же он ничего не добился, да и не может ничего добиться. Тот, Кто в нас, больше того, кто в мире (1Иоан.4:4). Христос сильнее. Он победил, побеждает и будет побеждать того ‘сильного’, который в нас (Лук.11:21-22)”. И все же иногда дьявол одолевает нас во плоти — для того, чтобы даже через это мы могли ощущать могущество “Сильнейшего” по сравнению с “сильным” и говорить вместе с Павлом (2Кор.12:10): “Когда я немощен, тогда силен”.
Итак, пусть никто не думает, будто сатана прельстил только галатов, но давайте помнить, что мы и сами могли бы, да и сейчас можем быть прельщены точно таким же образом. Никто из нас не является сильным настолько, чтобы успешно противостоять сатане, особенно если мы пытаемся делать это собственными силами. Иов был непорочным и праведным человеком, и не было на земле подобного ему (Иов.1:8). Но что он мог сделать против дьявола, когда Бог лишил его Своей поддержки? Разве этот святой муж не пал самым ужасным образом? Итак, это прельщение проявляется не только по отношению к галатам. Но дьявол всегда пытается вводить в заблуждение своей ложью если не каждого, то как можно больше людей. “Ибо он лжец и отец лжи” (Иоан.8:44). В наши дни он, конечно, сводит с ума фанатиков, как я уже упоминал выше. Он правит ими, делая их столь упрямыми и черствыми, что никакая наковальня не может сравниться с ними. Они не позволяют назидать себя, они не прислушиваются к доводам разума, они не признают Писания. Все, чем они озабочены,— это изобретение превратных истолкований, уклонение от Писаний, цитируемых против них, и защита собственных бредовых идей, тайно протащенных в Писание. Это — явный признак того, что они были прельщены дьяволом.

Кто прельстил вас?..

Здесь Павел оправдывает галатов, возлагая вину на лжеапостолов. Этим он как бы говорит: “Я понимаю [вижу], что вы пали не по своей вине и не по своему преступному намерению. Но дьявол послал к вам, дети мои, этих обольстителей, лжеапостолов. И они так прельстили вас своею доктриною о Законе, что теперь вы думаете о Христе совершенно иначе, чем когда-то, когда вы слышали проповедь Евангелия от меня. Но мы трудимся, стараясь разбить своими увещеваниями и писаниями то заклятие, которым лжеапостолы поработили вас,— так, чтобы те из вас, кто был прельщен ими, мог быть освобожден нами”. То есть в наши дни мы также должны работать, используя Слово Божие против фанатических убеждений анабаптистов и сакраментариев, освобождая тех, кто был пленен ими, призывая их к чистому учению о вере и удерживая их в этом учении. И этот наш труд также не бесполезен. Ибо мы призвали назад многих из тех, кого они прельстили, мы освободили их от чар, из которых они никогда не смогли бы выпутаться собственными силами, если бы они не получали увещевания через нас и не призывались назад [к здравому учению] Словом Божиим.
Ибо как не может человек сам освободить свои ощущения и чувства от колдовства — ведь, как я говорил выше, родители той девицы, покуда Макарий не помолился за них, не могли видеть свою дочь иначе как в облике коровы,— так не могут те, кто был обольщен в духе, освободиться от этого собственными силами, пока их нt освободят те, чей разум не был пленен этим обольщением. Действенность этого сатанинского обмана столь велика, что те, кто подвергаются его воздействию, готовы бахвалиться и клясться, будто они обладают полною истиною. Вот сколь далеки они от того, чтобы признать свои заблуждения. И хотя мы, основываясь на Писаниях, переубеждаем некоторых, особенно основателей сект, мы ничего не добились. Ибо они тут же начинают плодить свои порочные истолкования, посредством которых они уклоняются от Писаний. Итак, они не исправляются нашими увещеваниями, но лишь в еще большей мере ожесточаются ими. Если бы я не познал это теперь на собственном опыте, то я никогда не поверил бы, что сила дьявола велика настолько, что он может сделать ложь правдоподобною. Вдобавок к этому — нечто еще более ужасное — когда он хочет убить встревоженные сердца чрезмерною печалью, он знает, как представить себя в образе Христа столь точно и совершенно, что человек, подвергающийся искушению, не может этого распознать. Не зная об этом, многие впадают в отчаяние и совершают самоубийства. Ибо они доводятся дьяволом до такой степени безумия, что совершенно убеждены, будто их искушает и обвиняет не дьявол, но Сам Христос.
Такое случилось в 1527 году, в Халле, с несчастным доктором Краузе, который сказал: “Я отверг Христа. Поэтому теперь Он стоит перед Отцом и обвиняет меня”. Поддавшись на дьявольские уловки, он был столь убежден в истинности этого своего утверждения, что его не могли переубедить никакие увещевания, утешения или божественные обетования. Так он впал в отчаяние и совершил постыднейшее самоубийство . Это была сущая ложь, дьявольское наваждение и фанатическое определение какого-то чужого [иного] Христа, о котором в Писании не говорится ни слова. Писание открывает нам Христа не как судью или искусителя, но как Примирителя, Ходатая, Утешителя, Спасителя; Он описывается в Библии, как Престол благодати. Однако, будучи прельщен дьяволом, он [Краузе] не мог этого видеть тогда. И посему, вопреки Писанию, он выдвинул такой постулат, принимая его за чистейшую истину: “Христос обвиняет вас перед Отцом. Он не защищает вас. Он противостоит вам. Поэтому вы прокляты”. Это не человеческое, но дьявольское искушение. И сей искуситель весьма могущественно внедряет это убеждение в сердце человека, подвергающегося искушению. С нашей позиции — позиции людей, имеющих иные убеждения,— это грязная и совершенно очевидная ложь, однако с позиции прельщенных людей — это до того верная истина, что вернее ничего и быть не может.
Таким образом, поскольку дьявол, имеющий тысячу опасных уловок , способен столь успешно внушить вашему сердцу очевидную и позорную ложь [под видом правды], что вы будете тысячу раз клясться, будто это — сущая правда, никому не следует надмеваться, но все должны действовать в страхе и смирении. И всякий человек должен взывать ко Христу, Господу нашему, чтобы Он не позволил ввести нас во искушение (Мат.6:13). Самодовольные люди, слышавшие раз-другой проповедь Евангелия и полагающие, что они приняли “десятину Духа “, в конце концов отпадают. Ибо они не боятся Бога и не воздают Ему благодарений, но воображают, будто они способны не только сохранять и защищать учение об истинной благочестивости, но также выстоять в любой борьбе с дьяволом, как бы трудно это ни было. Такие люди особенно легко прельщаются и ввергаются в отчаяние дьяволом.
В свою очередь, вы не должны говорить: “Я совершенен, я не могу пасть”. Смирите себя и имейте страх, чтобы вам, стоящим сегодня, завтра не упасть. Я, доктор теологии, уже проповедовал Христа и сражался против дьявола в лице лжеучителей много лет. Но я познал, сколько трудностей принесло мне это дело. Ибо я не могу отвергнуть сатану так, как мне этого хотелось бы. Равно как я не могу окончательно постичь Христа в том виде, как Писание открывает Его мне, но дьявол часто предлагает мне ложного Христа. Однако возблагодарим Бога за сохранение нас в Слове, в вере и в молитве! Мы знаем, что всякий человек должен ходить в смирении и страхе пред Богом, не слишком полагаясь на собственную мудрость, праведность, учение и храбрость. Человек должен уповать на силу Христову. Мы немощны, но зато Он силен. И через нас, немощных, Он всегда побеждает и торжествует. Ему слава во веки. Аминь.
Таким образом, это прельщение — не что иное, как происки дьявола, которыми он сводит людей с ума, внедряя в их сердца ложное представление — суждение, противное Христу. Прельщенный человек — это тот, кто пленен таким суждением. Таким образом, люди, убежденные, что они оправданы делами Закона, или делами человеческих обрядов, прельщены. Ибо такое убеждение противно вере и Христу. Павел использует этот отвратительный термин, “прельщение”, выражая презрение и нетерпимость по отношению ко лжеапостолам, которые с такой яростью отстаивали доктрину о Законе и о делах Закона. Этим он как бы говорит: “Увы, это [воистину] сатанинское прельщение! Ибо разум извращается духовным обольщением подобно тому, как чувства [ощущения] обманываются обольщением физическим”.

...не покоряться истине...

Сначала галаты услышали истину и покорились ей. Поэтому, когда он говорит: “Кто прельстил вас?” — он имеет в виду, что люди, обольщенные лжеапостолами, теперь были покинуты и отступились от истины, которой они покорялись раньше. Но когда он говорит, что они не веруют истине, это звучит намного суровее. Ибо сими словами он показывает, что они были прельщены и что он хочет разбить их чары, но они отказываются признавать или принимать это благое деяние. Ибо ясно, что Павел не обрел всех галатов. То есть он не призвал всех их обратно, от заблуждения лжеапостолов к истине — многие из них все еще оставались прельщены. Вот почему он использует столь резкие слова: “Кто прельстил вас?” Этим он как бы говорит: “Вы в таком безумии и такой зависимости от этих чар, что не можете покоряться истине”. Или: “Я боюсь, что многие из вас — безнадежные люди и что вы никогда не вернетесь обратно к истине”.
Здесь вы слышите очередной “панегирик” праведности от Закона, или нашей собственной праведности,— она так прельщает людей, что они не могут покоряться истине. Апостолы и отцы ранней Церкви часто говорили об этом. Так, в 1Иоан.(5:16) мы читаем: “Есть грех к смерти: не о том говорю, чтобы он молился”. И в Евр.(6:4-6): “Ибо невозможно — однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему”. На первый взгляд кажется, что эти слова произнес какой-нибудь Новат . Но Апостолы, хотя они и не отрицали, как новациане, что отпавшие могут вернуться в общину верных [христиан] через покаяние, были вынуждены в данном случае говорить так из-за еретиков. В наши дни мы тоже должны говорить аналогичным образом из-за лжеучителей и сект, и нам следует сказать, что такие люди никогда не возвращаются к истине. Некоторые, правда, возвращаются, но это может произойти лишь с теми, кто был охвачен относительно слабыми чарами, то есть не лидеры и не творцы прельщения, которые вполне соответствуют тому определению, которое Павел дает им здесь, а именно — они не слышат и не выносят истины, но думают лишь о том, как противостоять истине и как уклоняться от аргументов и Писаний, цитируемых против них. Ибо они пленены и не сомневаются в том, что являются обладателями чистейшей истины и наивернейшим образом понимают Писание. Всякий, кто убежден в [своей] правоте, не слушает других и уж тем более ни в чем не уступает им. Так я не слушаю ничего, что противоречит моему учению. Ибо я уверен и полностью убежден посредством Духа Христова, что мое учение о христианской праведности является истинным и несомненным.

Вас, у которых перед глазами предначертан был Иисус Христос...

Когда Павел сказал, что галаты настолько прельщены, что не покоряются истине, это было очень резким высказыванием. Но еще более резкими являются следующие далее слова о том, что Иисус Христос был предначертан перед их глазами так, что они могли касаться Его своими руками, но они все же не покорились истине. Таким образом, он обвиняет их на основании их собственного опыта. Этим он как бы говорит: “Вы столь обольщены, обмануты и пленены ошибочными суждениями лжеапостолов, что не покоряетесь истине. И когда я с великим усердием обрисовал и описал вам Иисуса, предначертав Его публично перед вашими глазами, будто бы распятого среди вас, все это было бесполезно”.
Этими словами он указывает на свои ранние аргументы, в которых он говорил, что Христос является служителем греха для тех, кто хочет получить оправдание Законом, что эти люди отвергают благодать Божию и что для них Христос умер напрасно. Перед галатами он произнес эти аргументы более настойчиво и развил их более подробно — так, будто какой-то художник изобразил Иисуса Христа распятым пред ними. Теперь, когда его нет с ними, он напоминает им об этом: “У которых перед глазами...” и т.д. Он как бы говорит этим: “Никакой художник не может изобразить вам Христа столь точно и красочно, как я изобразил Его в своих проповедях. И, несмотря на это, вы прельстились и упорно остаетесь в этих заблуждениях”.

...как бы у вас распятый.

“Кого же я изобразил? Самого Христа. Каким образом? Таким образом, что Он был распят вами”. Он использует здесь очень резкие слова. Раньше он говорил, что люди, стремящиеся к праведности путем исполнения Закона, отвергают благодать Божию и что для них Христос умер напрасно. Теперь он добавляет к этому, что такие люди даже распинают Христа, Который жил и царствовал в них. Он как бы говорит этим: “Вы не только отвергаете благодать Божию, и Христос не только умер для вас [с вашей позиции] напрасно. Но, больше того, Он был самым позорным образом распят среди вас”. Послание к Евреям говорит об этом же в шестой главе (6:6): “Когда они снова распинают в себе Сына Божия и ругаются Ему” .
Такие слова, как “монах”, “тонзура”, “монашеская ряса” или “монашеское правило” должны внушать людям ужас, независимо от того, как паписты украшают эти мерзости, хвастая, будто они являются “верхом религиозности и святости”. До тех пор, пока Евангелие не было явлено [открыто] нам, и мы не были способны судить о них иначе, ибо мы были воспитаны на человеческих традициях, затмевавших Христа и делавших Его совершенно бесполезным для нас. И теперь мы слышим, как Павел говорит, что все, стремящиеся оправдаться Законом Божиим, не только отвергают и умерщвляют [в себе] Христа, но к тому же еще повинны в том, что распинают Его. Итак, если те, кто хотят оправдаться праведностью Закона и его делами, распинают Христа, то что же, спрашиваю я вас, делают те, кто стремятся обрести спасение и вечную жизнь через мерзость человеческой праведности и бесовские учения (1Тим.4:1)?
Но кто и когда верил или осознавал, что это ужасное и отвратительное преступление — стать “религиозным” человеком, как они понимают это, то есть стать жрецом , монахом или монахиней? Конечно, никто. Но они учат, будто монашество — это “второе крещение”. Можно ли сказать что-то более ужасное, чем то, что царство папистов — это царство тех, кто плюет на Христа, кто вновь распинает Христа, Сына Божия? Христа, Который был распят и вновь воскрес — Его они распинают в себе и в церкви, то есть в сердцах верующих. Своими упреками, клеветническими измышлениями и оскорбительными выпадами они плюют на Него, а своими порочными и ложными представлениями они пронзают Его так, что Он умирает в них самым печальным образом. И на Его месте они воздвигают невероятное обольщение [очарование, чары], коим вводятся в такое безумие, что не признают Христа своим Оправдателем, Умилостивителем и Спасителем, но считают Его служителем греха, обвинителем, судьею и порицателем, Которого надлежит задабривать и умиротворять нашими делами и добродетелями.
Позже из этого суждения возникло порочное и зловредное учение папства: “Если вы хотите служить Богу, заслужить прощение грехов и вечную жизнь, а также помочь другим в достижении спасения, уйдите в монастырь и принесите обет послушания, целомудрия [безбрачия] и бедности”. Плененные этим ложным представлением и раздувающиеся от осознания своей “святости”, монахи вообразили, будто они являются единственными людьми, живущими совершенною жизнью, и будто другие христиане ведут “обычную” жизнь, потому что не дают и не соблюдают обетов целомудрия, бедности, послушания и т.д., но только лишь крестятся и соблюдают Десять Заповедей. Будто, помимо и сверх того, что монахи имеют вместе со всеми христианами, они исполняют “излишние “ дела и советы Христовы . Посему они надеются, что обретут добродетель и займут на небесах место среди самых выдающихся святых, намного выше всей остальной “христианской черни”.
Это действительно чудовищный дьявольский обман. Этим он свел с ума почти всех людей. И чем “святее” кто-то хочет казаться, тем больше он пленяется этими чарами, то есть вредоносным представлением о собственной праведности. Вот почему мы все не могли видеть во Христе Посредника и Спасителя, но просто полагали, будто Он является суровым Судьею, Которого мы должны задабривать своими делами. Это было отъявленною хулою на Христа, и, как Павел сказал выше, этим мы отвергали благодать Божию, считали, что Христос умер напрасно, и не просто умерщвляли [в себе], но постыдным образом распинали Его. И именно на это указывал Христос, упоминая пророчество из Книги Даниила: “Когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте...” (Мат.24:15). Таким образом, каждый монах и каждый самоправедный человек, стремящийся обрести прощение грехов и праведность своими собственными делами или скорбями, вновь распинает Христа, живущего и царствующего,— конечно, [он распинает Его] не физически [не в личности Самого Христа], но в своем собственном сердце и в сердцах других людей. И всякий, кто уходит в монастырь, полагая, будто путем соблюдения монашеского правила он будет оправдан,— вступает в вертеп разбойников, вновь распинающих Христа (Мат.21:13).
Павел употребляет здесь очень серьезные и суровые слова. Он делает это, чтобы напугать галатов и призвать их обратно, [оторвать] от доктрины лжеапостолов. Он как бы говорит: “Посмотрите, что вы натворили. Желая получить оправдание Законом, вы снова распинаете Христа. И я показываю и описываю это вам столь ясно, что вы можете видеть все собственными глазами и осязать. Если праведность приходит через Закон, то Христос является служителем греха, и тогда Он умер напрасно. Если это правда, то отсюда неизбежно следует, что вы вновь распинаете в себе Христа”.
Он добавляет эту фразу — “в себе” — преднамеренно, потому что Христос в Себе самом более не распинается и не умирает (Рим.6:9). Но Он умирает в нас, когда мы, отвергнув чистое учение, благодать, веру и дар прощения грехов, ищем оправдание либо в делах, которые мы сами же выбираем, либо в делах, заповеданных Законом. Тогда Христос распинается в нас. Как я более подробно говорил выше, это ложное и порочное представление, будто следует стремиться к оправданию на основании Закона или дел,— не что иное, как дьявольский обман и обольщение, которым люди доводятся до безумия, переставая вообще признавать благословение Христово. И всю свою жизнь они не совершают ничего, кроме отрицания Господа, Который искупил их собственною Кровью (2Пет.2:1) и во имя Которого они были крещены — они же еще и вновь распинают Его в себе. Итак, пусть всякий, кто всерьез печется о святости, бежит из этого “Вавилона” как можно скорее, и пусть он страшится даже самого упоминания папства. Ибо порочность и мерзость этого явления [папства] столь велики, что описать их словами или оценить их может разве что тот, кто способен смотреть на вещи “духовными глазами”.
Павел подчеркивает здесь два аргумента, усердно внушая их галатам: во-первых — что они были пленниками дьявола, обольщенными им настолько, что даже не слышали истины, представляемой им в весьма ясном виде; во-вторых — что они снова распинают в себе Христа. Эти слова кажутся простыми и лишенными всякого красноречия, но они столь велики, что превосходят всякое человеческое красноречие. Таким образом, только в Духе можно понять, сколь великим пороком является желание быть оправданным праведностью Закона, то есть собственною праведностью. Как Павел говорит здесь, это значит поддаться обольщению дьявола, не покориться истине и вновь распинать Христа. Какой милый “панегирик” праведности Закона, собственной праведности человека!
Таким образом, Апостол пылает величайшим усердием, всерьез порицая, скорее даже осуждая праведность Закона и дел, обвиняя ее в том, что она вновь распинает Сына Божия. Ибо он намерен разоблачить суждение о праведности человека настолько сильно и резко, насколько это необходимо. Это явление столь опасно, оно открывает Люциферу столь легкую возможность для нападения, и ущерб от него столь непоправим, что никаких слов не хватит для его порицания и осуждения. Посему он использует столь резкие слова, выступая против этого, что не щадит даже Закона Божия, но смешивает все воедино [упоминает все вместе], делая это так, что кажется, будто он осуждает его [Закон]. Он преследует его с такою резкостью потому, что вынужден делать это. Хотя Закон свят, праведен и благ, он обречен стать, по существу, маскою лицемера, желающего оправдаться делами. И теперь он приводит довод, которого они не могут отвергнуть, довод, основанный на опыте:

2. Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере?

“Если бы я ничего не имел против вас, — [как бы] говорит он, — я бы воспользовался вашим опытом”. Он произносит эти слова с негодованием. Он как бы говорит: “Хорошо, ответьте мне, вашему ученику. Ибо вы вдруг стали столь просвещенными и образованными, что теперь вы — мои учителя и наставники. Каким образом вы приняли Духа — через дела Закона или же через проповедь Евангелия?” Этим аргументом он настолько убеждает их, что им нечего возразить. Ибо их собственный опыт противостоит им и напоминает им, что они приняли Духа не через дела Закона, но через проповедь Евангелия.
Здесь я еще раз предостерегаю вас, что Павел говорит не только о церемониальном Законе, но обо всем Законе в целом. Ибо в своей аргументации он исходит из метода достаточного разделения . Если бы он говорил только о церемониальном Законе, то не было бы достаточного разделения. Это дилемма, состоящая из двух частей, одна из которых неизбежно должна быть истинной, а другая — ложной. Вы приняли Духа либо от Закона, либо от проповеданной веры. Если это произошло от Закона, то не от проповеданной веры. Если же это произошло от проповеданной веры, то не от Закона. Середины быть не может. Ибо все, что не является Святым Духом или проповедью веры, определенно является Законом. Мы имеем здесь дело с вопросом об оправдании. Но существуют только два пути оправдания — либо через Слово Благовестия, либо через Закон. Таким образом, Закон здесь понимается в общем [вселенском] смысле, как нечто совершенно противоположное Евангелию и отличное от него. Но от Евангелия отличается не только церемониальный Закон. Декалог также отличается от него. Следовательно, Павел имеет здесь дело с Законом в целом.
Соответственно Павел отстаивает свою точку зрения с позиции “достаточного разделения” следующим образом: “Скажите мне, — говорит он, — как вы получили Святого Духа — через Закон или через проповедь Евангелия? Ответьте же. Вы не можете сказать ‘через Закон’, потому что до тех пор, пока вы были под Законом и исполняли его дела, вы никогда не принимали Святого Духа. Вас учили Закону Моисееву каждую субботу, однако не случалось, чтобы в результате этой проповеди Закона когда-то кому-то был дан Святой Дух — будь то учитель или ученик. Кроме того, вы не только изучали и слушали Закон, но и изо всех сил старались исполнять его в [своих] делах. На этом основании все вы должны были бы принять Святого Духа, если бы Он даровался через Закон, поскольку вы были не только учителями и учениками Закона, но также и его исполнителями (Иак.1:22). И все же вы не можете доказать нам, что такое когда-либо случалось. Но после того, как пришло Благовестие, и до того, как вы совершили какие-либо дела, или [получили] плоды Евангелия, вы сразу же обрели Святого Духа, только лишь посредством принятия [этого Благовестия] с верою”. Как свидетельствует Лука в Книге Деяний (10:44), лишь только прозвучали слова, провозглашенные Петром и Павлом, Святой Дух сошел на всех слушающих Слово и они приняли от Него различные дары, заговорив на иных языках.
“Таким образом, очевидно, что Святой Дух был дарован вам только через ваше слушание [Благовестия] с верою, до того как вы совершили добрые дела, или произвели добрые плоды Евангелия. С другой стороны, даже когда Закон исполнялся, он никогда не приносил вам Святого Духа, и уж тем более — когда его только лишь слушали. Итак, не только слышание Закона, но и ваши усердные старания исполнять его в делах, являются тщетными. Поэтому, если даже кто-то и пытается [совершить] все — то есть если даже он и имеет “ревность по Боге” и изо всех сил старается спастись Законом, денно и нощно упражняясь в праведности Закона,— все же он трудится и терзает себя напрасно. Ибо те, кто, не зная праведности Божией, пытаются учредить собственную праведность, как Павел говорит повсюду (Рим.10:3), не покоряются праведности Божьей. И еще: “А Израиль, искавший закона праведности, не достиг до закона праведности” (Рим.9:31). Здесь Павел говорит о явлении Духа в ранней церкви. Святой Дух сошел видимым образом на верующих. Этим знамением Он ясно засвидетельствовал Свое присутствие в проповеди Апостолов. Он также засвидетельствовал, что все, слышавшие Слово веры от Апостолов, становились праведными в глазах Божиих, ибо в противном случае Дух не сошел бы на них.
Таким образом, этот веский аргумент должен быть принят во внимание и рассмотрен самым тщательным образом. Он часто повторяется в Книге Деяний, написанной для обоснования этого аргумента. Вся эта книга посвящена разъяснению того, что Святой Дух не даруется через Закон, но посылается через слушание Благовестия. Ибо когда Петр проповедовал, Святой Дух сразу же сошел на всех, слушающих Слово. Однажды три тысячи человек, слушавших проповедь Петра, уверовали и приняли дар Духа Святого (Деян.2:41). Так Корнилий принял Святого Духа, но не потому, что он подавал милостыню. Как только Петр отверз уста и стал говорить, Святой Дух сошел на всех, кто слушал Слово вместе с Корнилием (Деян.10:44). Все это — ясные и неопровержимые аргументы, основывающиеся на опыте и Божиих деяниях.
Лука также пишет о Павле в пятнадцатой главе Книги Деяний. Здесь он рассказывает, что, после того как Павел вместе с Варнавою завершили проповедовать Евангелие среди язычников и вернулись в Иерусалим, Павел подверг критике фарисеев и учеников Апостолов, которые настаивали на обрезании и соблюдении Закона, утверждая, будто это необходимо для спасения. Он удержал их тем, что вся церковь была чрезвычайно удивлена фактами, о которых рассказали он и Варнава,— услышав, что Бог произвел столь много великих знамений и чудес через них среди язычников. Имевшие ревностное отношение к Закону были чрезвычайно изумлены — как это может быть, что необрезанные язычники, не соблюдавшие Закона и его дел и не имевшие праведности Закона, все же могли прикоснуться к благодати, получить оправдание и принять Святого Духа точно так же, как обрезанные иудеи? Здесь Павел и Варнава не использовали ничего, кроме [свидетельства] собственного очевидного опыта, и это так убедило всех остальных, что они не могли ничего противопоставить им. Таким образом, Сергий Павел, проконсул (Деян.13:6-12), а также все города, регионы и царства, в которых проповедовали Апостолы, пришли к вере без Закона или дел, только путем слышания [проповеди] о вере.
Итак, во всей Книге Деяний, по сути дела, не говорится ни о чем другом, кроме того, что иудеи — так же, как и язычники, праведники и грешники — должны оправдываться только верою во Христа Иисуса, без дел и Закона. Это отражено в проповедях Петра, Павла, Стефана, Филиппа и др., а также подтверждается примером язычников и иудеев. Ибо как через Евангелие Бог дал Святого Духа язычникам, жившим без Закона, так Он послал Святого Духа и иудеям — не через Закон, не через служение и жертвы, заповеданные Законом, но исключительно через проповедь веры. Если бы Закон мог оправдывать и если бы праведность Закона была необходима для спасения, то, несомненно, Святой Дух не был бы дарован язычникам, не соблюдавшим Закон. Но очевидные факты свидетельствуют, что Дух был дарован тем [язычникам] без Закона, и Апостолы Петр, Павел, Варнава и другие видели это. Таким образом, Закон не оправдывает. Оправдывает лишь вера во Христа, провозглашаемая Евангелием.
Все это мы вынуждены рассматривать самым тщательным образом из-за наших оппонентов, которые не видят того, о чем говорится в Книге Деяний Апостолов. Я читал [ранее] эту Книгу неоднократно, но я не понимал в ней ровным счетом ничего. Таким образом, когда вы слышите или видите в Книге Деяний или где-либо в другом месте Писаний термин “язычники”, вам следует знать, что его надлежит понимать не в “естественном” смысле этого слова, но в богословском смысле — это те, кто не имеет Закона и не под Законом, как [под Законом] иудеи. Так раньше, во второй главе, было сказано (Гал.2:15): “Мы по природе Иудеи, а не из язычников грешники”. Таким образом, язычники, получившие оправдание верою,— это люди, не исполняющие Закона и его дел, необрезанные и не приносящие жертв, [но] оправданные и принявшие Святого Духа. Как? Не посредством [исполнения] Закона и его дел, но даром и только лишь посредством слышания [проповеди] Евангелия.
Так Корнилий и его друзья, которых он пригласил в свой дом, ничего не делают [не совершают никаких дел], равно как они не взирают [не уповают] ни на какие свои предшествующие дела. И однако же все до одного принимают Святого Духа. Говорит только Петр. Они же сидят и ничего не делают. Они не помышляют о Законе. Тем более они не исполняют его. Они не приносят жертв. Они не собираются обрезаться. Они лишь внимают словам Петра. Через свою проповедь он принес Святой Дух в их сердца, и это было явно и очевидно, потому что они заговорили на языках и восславили Бога.
Но здесь кто-то мог бы придраться и сказать: “А кто знает— был ли это в самом деле Святой Дух?” Ну что же, пусть придирается. Когда Святой Дух свидетельствует таким образом, Он, конечно же, не лжет, но показывает этим, что Он считает язычников праведными и что Он оправдывает их не чем иным, как евангельской вестью, или проповедью о вере во Христа.
Из Книги Деяний очевидно также и то, насколько иудеи были удивлены, услышав сие. “И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников [в доме Корнилия]” (Деян.10:45). Кроме того, в Иерусалиме Петра критиковали за то, что он пошел к необрезанным и ел с ними (Деян.11:3). Однако, услышав историю о Корнилии, рассказанную Петром, они удивились, прославили Бога и сказали: “Видно, и язычникам дал Бог покаяние в жизнь” (Деян.11:18).
Утверждение и свидетельство о том, что Бог дает спасение также и язычникам, поначалу казалось не только неприемлемым, но чрезвычайно оскорбительным для верующих иудеев; им было трудно это осмыслить и смириться с этим. Ибо им принадлежало это преимущество перед всеми остальными народами — быть народом Божьим. Им принадлежали усыновление, слава, служение и т.д. (Рим.9:4). Кроме того, они усердно упражнялись в праведности Закона, они трудились днями напролет. Они переносили “тягость дня и зной” (Мат.20:12). Они имели также обетования о соблюдении Закона. Потому они просто не могли удержаться от ропота на язычников и не говорить: “Посмотрите, язычники приходят без ‘тягости и зноя’, и при этом безо всякого труда они имеют ту же праведность и того же Духа Святого — все то, чего мы не могли получить, трудясь и перенося зной. Да, они трудились, но лишь один час, и этот труд скорее придал им сил, чем утомил их. Так зачем же Бог мучил нас Законом, если он бесполезен для получения праведности? Теперь Он предпочитает нам язычников, нам, так долго переносившим иго Закона. Ибо мы, народ Божий, были умерщвляемы всякий день (Пс.43:23). И они были приравнены к нам — те, кто не являются народом Божьим, те, кто не имеют Закона, те, кто никогда не совершали ничего хорошего!”
Потому, чтобы успокоить иудеев, в Иерусалиме был безотлагательно созван Апостольский собор. Ибо, хотя они и веровали во Христа, мнение о том, что Закон Моисеев все же должен соблюдаться, укоренилось весьма глубоко в их сердцах. Тогда Петр, на основании собственного опыта, противостал им и сказал (Деян.11:17): “Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?” И еще (Деян.15:8-10): “Сердцеведец Бог дал им свидетельство, даровав им Духа Святого, как и нам; и не положил никакого различия между нами и ими, верою очистив сердца их. Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?” Этими словами Петр повергает весь Закон сразу. Он как бы говорит этим: “Мы не хотим соблюдать Закон, потому что не можем этого. Но по благодати нашего Господа Иисуса Христа веруем, что мы спасены так же, как и они”. Здесь Петр полностью опирается на факт, что Бог даровал ту же самую благодать язычникам, как и иудеям. Он как бы говорит: “Братья мои, мы не должны соблюдать Закон [для спасения]. Потому что, проповедуя Корнилию, я познал на собственном опыте, что без Закона Святой Дух был дарован язычникам — исключительно посредством проповеди веры. Посему их ни в коем случае не следует обременять Законом, который ни мы, ни отцы наши не могли понести [исполнить]. Соответственно вам также следует отвергнуть мнение, будто спасение приходит через Закон”. И уверовавшие иудеи постепенно сделали это. Ну а порочные — те, кто еще больше оскорбились, услышав это утверждение, в конце концов ожесточились окончательно.
Итак, в Книге Деяний вы найдете комментарии, переживания и проповеди Апостолов, равно как свидетельства, подтверждающие этот довод против упорного мнения о праведности Закона. Потому нам следует с большей любовью относиться к сей Книге и усердней читать ее. Ибо она содержит весьма прочные свидетельства, способные утешить и поддержать нас в противостоянии папистам, являющимся [как бы] “современными иудеями”, мерзости и обманы которых мы подвергаем критике и порицанию в своем учении, чтобы сделать более явными благословения Христовы и славу Его. Хотя они не могут противопоставить нам ничего основательного — так, например, иудеи [еще бы как-то] могли возразить Апостолам, что они приняли Закон и всю их систему служения от Бога,— паписты пытаются защищать свои порочные традиции и мерзости с не меньшим упрямством, чем иудеи защищали Закон, принятый ими от Бога. Прежде всего они настаивают на том, что они сидят на местах епископов и что им дана власть управлять церквями. Но они делают это для того, чтобы повергнуть нас в рабство и заставить нас говорить, что мы оправданы не одною лишь верою, но “верою, сформированною любовью” . Мы же, в свою очередь, противопоставляем им Книгу Деяний, чтобы они могли читать ее и принимать во внимание содержащиеся в ней исторические данные. [Читая] они увидят, что суть этой Книги сводится к обоснованию того, что мы оправданы лишь верою во Христа, без дел. И Святой Дух дается лишь через принятие с верою евангельской вести, а не через принятие вести Закона, равно как не делами Закона.
Посему мы учим следующим образом: “Человек, ты можешь поститься, давать милостыню, почитать своих родителей, повиноваться властям, слушаться наставника и т.д., но тем не менее ты не оправдываешься этим. Весть Закона: ‘Почитай отца твоего и мать твою’ (Исх.20:12), не оправдывает, даже если вы ее слушаете и исполняете. Но что же тогда оправдывает? Слушание голоса Жениха, принятие проповеди о вере [ — вот что оправдывает]. Почему? Потому что это приносит оправдывающий Святой Дух”.
Отсюда в достаточной мере видно, в чем заключается различие между Законом и Евангелием. Закон никогда не приносит Святого Духа. Следовательно, он не оправдывает, потому что он учит лишь тому, что нам следует делать. Через Евангелие же даруется Святой Дух, ибо оно учит тому, что нам следует принимать. Посему Закон и Евангелие — это два совершенно противоположных учения. Соответственно приписывать праведность Закону — значит просто противоречить Евангелию [соперничать или бороться с Евангелием]. Ибо Закон — это “надсмотрщик”. Он требует, чтобы мы работали и отдавали что-то. Короче говоря, он хочет получить что-то от нас. Евангелие же, напротив, не требует. Оно дарует. Оно заповедует нам протянуть руки и принять то, что нам предлагается. Итак, требование и дарование, принятие и предложение — это диаметрально противоположные явления, которые не могут сосуществовать. Ибо то, что даруется [мне], я принимаю. Но то, что я отдаю, я не принимаю, а предлагаю кому-то другому. Таким образом, если Евангелие — это дар и если оно предлагает что-то в дар, то оно ничего не требует [взамен]. С другой стороны, Закон ничего не дарует. Он налагает на нас требования, причем такие, исполнить которые невозможно.
Здесь наши оппоненты приводят пример с Корнилием, стремясь опровергнуть нас. Как магистр Сентенций , так и Эразм в своей работе Diatribe, обсуждают его. Они говорят: “Как свидетельствует Лука, Корнилий был благочестивым человеком, праведником, боящимся Бога, дающим милостыню людям и постоянно молящимся Богу. Таким образом, он заслужил прощение грехов и обретение Святого Духа ‘de congruo’ [то есть по надлежащей ему добродетели]”. Я отвечаю на это так: Корнилий был язычником, чего наши оппоненты не могут отрицать, ибо об этом ясно свидетельствуют слова Петра из Деян.(10:28). ‘Вы знаете, — говорит он, — что Иудею возбранено сообщаться или сближаться с иноплеменником’. Таким образом, Корнилий был язычником. Он был необрезанным, он не соблюдал Закон и даже не помышлял о Законе, поскольку он не имел к нему никакого отношения. И все же он был оправдан и принял Святого Духа. И, как я уже говорил, это свидетельство — что Закон не помогает и не способствует праведности — повсеместно присутствует в Книге Деяний.
Итак, в защиту учения об оправдании достаточно сказать следующее: Корнилий был язычником. Он не был обрезан и не соблюдал Закона. Значит, он был оправдан не Законом. Он был оправдан слышанием [Слова] с верою. Следовательно, Бог оправдывает без Закона. И, как следствие, Закон не способствует достижению праведности. Ибо в противном случае Бог даровал бы Святого Духа только иудеям, имевшим Закон и соблюдавшим его, но не язычникам, которые Закона не имели и, разумеется, не соблюдали. Однако случилось совершенно противоположное, ибо Святой Дух был дарован тем, кто не имел Закона. Итак, очевидно, что Святой Дух может быть дарован тем, кто не соблюдает Закон. Следовательно, праведность приходит не от Закона. Таков ответ на возражения наших оппонентов, не понимающих истинного значения оправдания.
Здесь наши оппоненты вновь возражают: “Хорошо, пусть Корнилий был язычником и принял Святого Духа не через Закон. Тем не менее, поскольку библейский фрагмент явственно гласит, что он был человеком праведным, боявшимся Бога, подававшим милостыню и т.д., то вполне вероятно, что именно посредством всего этого он и получил Святого Духа”. Я отвечаю так: Корнилий был праведным и святым человеком по стандартам Ветхого Завета, благодаря своей вере в грядущего Христа, точно так же, как все патриархи, пророки и благочестивые цари, описанные в Ветхом Завете, были праведными людьми, тайно принявшими Святого Духа через свою веру в грядущего Христа. Однако софисты не отличают веру в грядущего Христа от веры во Христа, Который уже пришел. Таким образом, если бы Корнилий умер до того, как открылся Христос, то он не был бы проклят и осужден, ибо он имел веру праотцев, которые получили спасение только верою в грядущего Христа (Деян.15:11). Поэтому он оставался язычником, необрезанным, не имеющим Закона. И тем не менее верою в грядущего Мессию он поклонялся тому же Богу, что и праотцы [патриархи]. Однако, так как Мессия уже пришел, теперь было необходимо, чтобы Апостол Петр показал ему [Корнилию] Его не как Того, Кто грядет [все еще ожидается], но как Того, Кто уже пришел.
Чрезвычайно важно знать это учение о вере во Христа грядущего и Христа уже открывшегося [явившегося] — позвольте мне мимоходом добавить это увещевание. Ибо теперь, когда Христос явился [был открыт нам], мы не можем получить спасения верою в грядущего Христа, нет, нам надлежит веровать в то, что Он уже пришел, исполнил все и упразднил Закон. И посему необходимо было также, чтобы Корнилий был вдохновлен новою верою — верою в то, что Христос уже пришел, хотя до этого он веровал в то, что Он еще грядет. Так вера уступает вере, [как сказано:] “От веры в веру” (Рим.1:17).
Поэтому софисты заблуждаются, когда утверждают, что Корнилий достиг благодати и заслужил обретение Святого Духа, совершая дела de congruo, то есть посредством моральных и естественных способностей [собственного] разума. Ибо праведность и богобоязненность — это свойства не язычника или плотского человека, но человека духовного, уже имеющего веру. Потому что, не веруя в Бога и не боясь Бога, он не мог бы получить от Него ничего посредством молитвы. Потому и Лука сначала хвалит Корнилия за его праведность и богобоязненность, а только потом — за дела и милостыни. Они [наши оппоненты] не замечают этого. Нет, они выхватывают лишь одно это маленькое утверждение о том, что он давал милостыню бедным, и вцепляются в него “мертвой хваткой”. Ибо это, как им кажется, подтверждает их идею о “надлежащей” [половинчатой] добродетели. Но сначала должен быть принят человек, [как доброе] “дерево”, а затем уж — его плоды. Корнилий был “добрым деревом”, потому что он был праведным и богобоязненным мужем. Потому он производит добрый плод — дает милостыню и взывает к Богу. И эти плоды угодны Богу за счет веры. Вот почему Ангел хвалит его за веру в грядущего Христа и переводит его от этой веры — к вере во Христа, уже открывшегося [пришедшего], ибо он говорит (Деян.10:5): “Призови Симона... он скажет тебе...” и т.д. Таким образом, как Корнилий был без Закона до явления Христа, так и после явления Христа он не принял ни Закона, ни обрезания. И как он не соблюдал Закона до того, так он не соблюдал его и после того. Следовательно, данный аргумент является прочным и основательным — Корнилий был оправдан без Закона. А значит, Закон не оправдывает.
Таким же образом, Нееман Сириянин был, несомненно, благочестивым и богобоязненным человеком и имел правильное представление о Боге. И хотя он был язычником, не принадлежавшим к царству Моисееву, которое процветало в те времена, все же его тело было очищено, Бог Израиля был открыт ему, и он принял Святого Духа (4Цар.5:15): “Вот, я узнал, что на всей земле нет Бога, как только у Израиля...” Нееман не совершает ничего — он не соблюдает Закон, он не обрезан. Он молится только о том, чтобы ему дали земли столько, сколько могут унести два мула. Ибо он говорит пророку Илие (4Цар.5:17-18): “Пусть рабу твоему дадут земли, сколько снесут два лошака, потому что не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа; только вот в чем да простит Господь раба твоего: когда пойдет господин мой в дом Риммона для поклонения там и опрется на руку мою, и поклонюсь я в доме Риммона, то, за мое поклонение в доме Риммона, да простит Господь раба твоего в случае сем”. И пророк говорит ему (4Цар.5:19): “Иди с миром”. Когда какой-нибудь иудей слышит это, его чуть ли не на части разрывает от негодования и он говорит: “Ты имеешь в виду, что язычник должен быть оправдан даже несмотря на то, что он не соблюдает Закон, и что он может быть уподоблен нам, обрезанным?!”
Таким образом, намного раньше, когда царство Моисеево еще процветало, Бог показал, что Он оправдывает людей без Закона, как Он, несомненно, оправдал многих царей в Египте и Вавилоне, а также Иова и других людей Востока. И огромный город Ниневия был оправдан и принял от Бога обетование о спасении, о том, что он не будет разрушен. Как? Отнюдь не потому, что он слушал и исполнял Закон, но потому, что он уверовал в Слово Божие, провозглашенное пророком Ионой. Ибо сказано(Иона 4:5): “И поверили Ниневитяне Богу, и объявили пост, и оделись во вретища...” — то есть они раскаялись. Наши оппоненты перепрыгивают это слово — “поверили”,— однако вся сила данного утверждения заключается именно в этом слове. Вы не читаете в Книге Ионы, что ниневитяне приняли Закон Моисеев, обрезались, стали приносить жертвы и совершать дела Закона. Нет, вы читаете: “Поверив, они раскаялись, одевшись во вретища и посыпав головы пеплом”.
Это произошло до того, как явился Христос, когда еще преобладала вера в грядущего Христа. Итак, если язычники были оправданы без Закона, тайно приняв Святого Духа еще в то время, когда Закон был в силе, то зачем же требовать его соблюдения для обретения праведности в наши времена, когда он отменен и когда Христос явился? Таким образом, это самый веский аргумент — аргумент, полученный из опыта галатов: “Через дела ли закона вы получили Духа... ?” Ибо они вынуждены признать, что ничего не слышали о Святом Духе до проповеди Павла, но когда он стал проповедовать им Евангелие, они приняли Духа.
В наши дни мы вынуждены признать то же самое, поскольку в этом нас убеждают свидетельства нашей собственной совести, а именно — что Дух посылается не через Закон, но дается через слышание [проповеди Евангелия] с верою. Ибо в прежние времена, находясь под папством, многие пытались изо всех сил соблюдать Закон, постановления отцов и папские обряды. И некоторые настолько ослабили свои тела, нанесли им такой ущерб постоянными и суровыми бдениями, постами и молитвами , что в конце концов они стали ни к чему не пригодны. Однако они ничего не добились этими деяниями — лишь измучились, доведя себя до жалкого состояния. Они никогда не могли обрести спокойную совесть и мир во Христе. Напротив, они пребывали в постоянных сомнениях о воле Божьей относительно себя. Но теперь, поскольку Евангелие учит, что Закон и его дела не оправдывают, а оправдывает вера во Христа, появляется знание, твердое понимание, радостное сердце и истинное суждение обо всех жизненных путях и обо всем. Теперь верующий может легко судить о том, о чем раньше он судить никак не мог — о том, что папство, со всеми своими религиозными орденами и традициями, явление порочное. Ибо в мире преобладала такая слепота, что мы полагали, будто дела, изобретенные человеком не только без, но даже вопреки заповедям Божиим, намного лучше, чем дела, которые судья [представитель власти], глава семейства, учитель, ребенок и т.д. совершали по заповеди Божией.
Конечно, нам следовало бы познать из Слова Божия, что религиозные ордены папистов, которые лишь они одни называют святыми, порочны, поскольку о них не существует ни заповедей Божиих, ни свидетельств в Священных Писаниях, и что, с другой стороны, иные жизненные пути, упомянутые в Слове и заповеданные Богом, являются святыми установлениями Божиими. Но в те времена мы были поглощены столь ужасною тьмою, что не могли судить правильно ни о чем. Теперь же, когда сияет евангельский свет, мы можем определенно и верно [непогрешимо] судить обо всех жизненных путях в мире. Опираясь на Слово Божие, мы заявляем о своем твердом убеждении, что жизненный путь слуги, который кажется исключительно ничтожным в глазах мира сего, является намного более предпочтительным для Бога, чем все монашеские ордены. Ибо в Слове Своем Бог одобряет и всячески восхваляет положение слуг, а не монахов. Таким образом, этот аргумент, основывающийся на опыте, должен иметь величайшее значение [величайшую действенность] также и среди нас. Ибо, хотя люди совершали во времена папства многочисленные и трудные деяния, они никогда не могли иметь уверенность о воле Божией относительно себя, но всегда пребывали в сомнениях. Они никогда не могли познать ни Бога, ни себя, ни своего призвания. Они никогда не чувствовали свидетельства Духа в своих сердцах. Но теперь, когда евангельская истина воссияла, они принимают самые определенные и твердые наставления обо всем этом исключительно посредством слушания [проповеди Евангелия] с верою.
Я говорю об этом столь пространно отнюдь не без причины. Утверждение о том, что Святой Дух даруется исключительно путем слушания [проповеди Евангелия] с верою и что от нас вообще ничего не требуется, но что мы должны воздерживаться от всех своих дел и только лишь слушать Евангелие, кажется совершенно ошибочным. Человеческое сердце не понимает и не верит, что такая огромная награда, как Святой Дух, может быть дарована только в результате слушания [проповеди Евангелия] с верою. Оно [сердце] рассуждает таким образом: “Прощение, избавление от греха и смерти, дарование Святого Духа, праведности и вечной жизни — все это весьма важно. Поэтому следует совершить что-то великое, чтобы получить эти неоценимые дары”. Дьявол одобряет такое мнение и всячески подкрепляет его в сердце человека. Поэтому когда разум слышит: “Ты ничего не можешь сделать для получения прощения грехов, кроме как слушать Слово Божие”, он сразу же восклицает: “О нет! Ты делаешь прощение грехов слишком ‘ограниченным’ и ничтожным!” Так мы не принимаем этот дар из-за его величия. Это сокровище отвергается и презирается потому, что оно предлагается даром.
Но мы должны непременно знать, что прощение грехов, Христос и Святой Дух даруются — то есть даются даром,— только когда мы с верою внимаем [проповеди Евангелия]. Даже наши огромные грехи и недостатки не могут помешать этому. Мы не должны принимать во внимание того, насколько велик этот дар и насколько мы недостойны его. В противном случае — как величие дара, так и безмерность нашей порочности [недостойности] отпугнет нас. Но мы должны лишь знать, что Богу угодно даровать этот неописуемый дар нам, недостойным. Христос говорит в Лук.(12:32): “Не бойся, малое стадо! ибо Отец ваш благоволил дать вам [‘дать’, — говорит Он] Царство”. Кому? Вам, недостойным людям, составляющим Его малое стадо. Посему если я мал, а то, что дано мне, велико — фактически это самое великое, что только может быть,— то я должен полагать, что Тот, Кто дает это мне, также велик и что Он один велик. Если Он предлагает это и хочет даровать это, то я больше не смотрю на свой грех и свою недостойность. Нет, я принимаю во внимание только отцовскую волю, которую проявляет по отношению ко мне Тот, Кто дает это. Я принимаю великий дар с радостью. Я счастлив и благодарен за столь неоценимый дар, который мною, недостойным человеком, был получен просто так, путем слышания с верою [Слова].
Но, как я уже говорил, разум оскорбляется и заявляет: “Когда вы учите людей совершенно ничего не делать для получения столь необъятного дара, но лишь слушать с верою Слово, это порождает в них презрение к благодати, делает их самодовольными, ленивыми и сонными, так что они утрачивают всяческое благочестие и вообще перестают совершать добрые дела. Посему нехорошо проповедовать так, да и неверно. Людей следует побуждать к тому, чтобы они трудились в поте лица и стремились к достижению праведности, тогда они обретут этот дар”. В прежние времена пелагиане возражали христианам точно таким же образом. Но послушайте Павла, который говорит: “Вы приняли Святого Духа не своими тяжкими трудами и не делами Закона, но слышанием с верою [Евангелия]”. Или послушайте Самого Христа, Который дает следующий ответ Марфе, высказавшей Ему свою глубокую озабоченность и считающей совершенно неприемлемым то, что ее сестра Мария сидит у ног Иисуса и слушает Его слова, оставив ее одну прислуживать [гостям]. Он говорит (Лук.10:41-42): “Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно; Мария же избрала благую часть, которая не отнимется у нее”. Итак, человек становится христианином не потому, что делает что-то, но потому, что слушает. И так всякий, стремящийся к праведности, должен прежде всего начать слушать Евангелие. После того же, как он услышал и принял его, пусть он радостно благодарит Бога и совершает добрые дела, заповеданные Законом. Закон и дела последуют за слышанием с верою [Евангелия]. И тогда он сможет спокойно и благополучно ходить в свете, то есть во Христе, без сомнений избирая дела нелицемерные, действительно благие, угодные Богу и заповеданные Им, и отвергая все смешные ритуалы или выдуманные [людьми] дела.
Наши оппоненты считают веру чем-то совершенно непоследовательным и не представляющим никакой ценности. Но я чувствую, как и все, со мною вместе серьезно принимающие это, сколь трудным является сие дело. Легко говорить, что Дух принимается исключительно путем слышания с верою [Евангелия]. Однако слушать, принимать, веровать и хранить это — не так просто, как говорить об этом. Поэтому, когда вы слышите от меня, что Христос является Агнцем Божиим, принесенным в жертву за ваши грехи, следите, чтобы вы действительно слушали это. Павел специально называет это “слышанием веры [о вере]”, а не “Словом веры”, хотя [по существу] между этими понятиями нет большой разницы. Он имеет в виду Слово, в которое вы веруете, когда слушаете его, так что Слово — это не просто звук моего голоса, но нечто такое, что услышано вами, что проникает в ваше сердце, во что вы уверовали. Посему это воистину является “слушанием с верою”, посредством чего вы принимаете Святого Духа. И после Его принятия вы будете также умерщвлять свою плоть.
Благочестивые люди ощущают желание уверовать в Слово, едва услышав его, и искоренить свое представление о Законе и о собственной праведности. Но во плоти своей они чувствуют борьбу и сильное противостояние Духу. Разум и плоть просто хотят действовать вместе. Утверждение: “Каждый должен быть обрезан и соблюдать Закон”, не может быть полностью искоренено в нас, оно остается и в сердцах благочестивых людей. Таким образом, в благочестивых людях имеет место постоянная борьба между слышанием веры и делами Закона. Потому что совесть всегда ропщет, полагая, что когда праведность, Святой Дух и вечное спасение обещаны на основании только лишь слышания с верою [Евангелия], то это — слишком простой путь. Однако попробуйте, испытайте это на себе — легко ли слушать [и принимать] Слово о вере! Конечно, Тот, Кто дарует это нам, велик, и Он охотно и обильно изливает это на всех. Но ваша способность к пониманию ограничена, ваша вера слаба, и все это порождает в вас такую борьбу, что вы не можете принять предлагаемый вам дар. Пусть ваша совесть ропщет, и пусть это “каждый должен” вновь повторяется. Потерпите некоторое время, и стоя на своем, до тех пор, пока не победите это “каждый должен”. Так, по мере постепенного возрастания и укрепления веры, склонность к праведности Закона будет уменьшаться. Однако без противостояния это невозможно.

3. Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?

Теперь, когда аргумент в пользу того, что Дух даруется посредством слышания с верою [Слова], а не делами Закона, был представлен, Павел переходит к увещеванию галатов и предостережению их от двойной опасности, или потери. Он говорит: “Неужели вы так безумны или черствы, что, начав Духом, теперь оканчиваете плотью?” Это первая опасность. А вот вторая (стих 4): “Столь многое потерпели вы неужели без пользы?” Эти риторические приемы призваны, с одной стороны, удерживать слушателя от опасности и потери, а с другой стороны — подталкивать его на этом основании к тому, что полезно, почтенно и легко. Посему он говорит: “Начав ‘духом’”. То есть: “Ваша вера началась прекрасно”. Или, как он говорит далее, в Гал.(5:7): “Вы шли хорошо”. Так что же происходит? “Теперь вы хотите закончить плотью. Вы и в самом деле заканчиваете плотью”.
Здесь Павел противопоставляет Дух и плоть. Под “плотью” он не подразумевает сексуальные похоти, животные страсти или чувственные вожделения, потому что в этом фрагменте он не обсуждает сексуальные похоти и другие вожделения плоти. Нет, он говорит о прощении грехов, об оправдании совести, об обретении праведности в глазах Божиих и об освобождении от Закона, греха и смерти. И все же, он говорит здесь, что после того как они оставили Дух, они заканчивают теперь плотью. Эта “плоть” является праведностью и мудростью плоти и суждением разума, стремящегося обрести оправдание Законом. Таким образом, все самое лучшее и выдающееся, что имеется в человеке, Павел называет “плотью”. В данном случае к плоти относится высшая мудрость разума и [даже] сама праведность Закона.
Из-за наших клеветников, папистов, пытающихся исказить его смысл и обратить против нас, говоря, что при папстве мы начали с Духа, а теперь женились и [потому] заканчиваем плотью, данный фрагмент следует рассмотреть самым тщательным образом. Как будто духовная жизнь заключалась в целибате, или безбрачии , и как будто это не было препятствием в духовной жизни, если кто-то не удовлетворялся одной проституткой, а имел нескольких! Они — безумцы, не понимающие, что такое Дух и плоть . Дух — это все, что совершено в нас посредством Духа, плоть же — это все, что совершено в нас, исходя из плоти, без Духа. Таким образом, все, что христиане обязаны делать — например, любить жену, воспитывать детей, управлять семьей, почитать родителей, повиноваться властям и т.д. — все, что они [оппоненты] считают мирским и плотским,— это плоды Духа. Сии слепцы не видят различий между пороками и добрыми деяниями Божиими.
Утверждение Павла, что галаты “начали с Духа”, также следует рассмотреть [более подробно]. Кажется, что он должен закончить свою фразу в том же стиле: “[Начав духом,] вы закончили плотью”. Но он не делает этого, выражаясь более пассивно: “Теперь оканчиваете плотью” . Следовательно, праведность Закона, которую Павел называет здесь “плотью”, столь далека от оправдания, что те, кто отступаются и вновь склоняются к ней после принятия Духа через слушание [проповеди] о вере, оканчивают ею [плотью]. То есть они безнадежны и полностью уничтожены. Таким образом, те, кто учат, что Закон должен исполняться, чтобы люди могли быть оправданы им, наносят огромнейший ущерб сердцам, при этом претендуя на то, что они назидают их, они также осуждают их, утверждая при этом, будто оправдывают. Павел всегда “косо смотрел” на этих апостолов. Потому что они настаивали на Законе. Они говорили: “Одна лишь вера во Христа не отвращает грех, не умиротворяет гнев Божий и не оправдывает. Поэтому, если вы хотите обрести все эти благословения, вам следует не только веровать во Христа, но также исполнять Закон, быть обрезанными, соблюдать праздник, совершать жертвоприношения и т.п. Делая это, вы будете свободны от греха, от гнева Божия и т.д.” Павел же говорит: “Напротив, именно этими деяниями вы учреждаете неправедность, разжигаете гнев Божий, увеличиваете грех , отпадаете от благодати и отвергаете ее, угашаете Дух и, вместе со своими учениками, оканчиваете плотью”. Это первая опасность, от которой он удерживает галатов, предупреждая, что если они стремятся получить оправдание Законом, то они утратят Духа и разрушат все свои добрые начинания плохим финалом.
Вторая опасность, или утрата, описывается следующими словами: “Столь многое потерпели вы неужели без пользы?” Этим он как бы говорит: “Примите во внимание не только то, как прекрасно вы начали, и как прискорбно вы растеряли доброе начинание и сбились с пути, по которому начинали идти столь успешно, или как вы отступились от первых плодов Духа, вновь впав в служение греха и смерти, в ничтожное и прискорбное рабство Закона. Но примите во внимание также и то, что вы перенесли многое ради Евангелия и Христа — вы терпели материальные лишения, оскорбления и клевету, подвергали опасностям свои тела и свои жизни. У вас все шло хорошо и успешно. Ваше учение было правильным, и жизни ваши были святы. Вы, проявив терпение, перенесли немало зла во имя Христа. Но теперь как ваше учение, так и ваша вера утрачены, и все ваши деяния и страдания были напрасны, и Дух с Его плодами утрачен вами”.
Из этого совершенно ясно, какой ущерб порождается праведностью, приходящей от Закона, или “собственной” праведностью человека — все, кто возлагают на нее свое упование, сразу же утрачивают бесценные сокровища, которыми они обладали. Это действительно душераздирающее зрелище, когда кто-то столь легко утрачивает великую славу и уверенность сердца в глазах Божиих, или когда кто-то должен перенести столь многие страдания, подвергнуть стольким опасностям свое имение, свою жену, своих детей, тело, жизнь, совершив все тщетно и напрасно. Две эти темы могли бы стать основой для написания “панегирика” праведности, исходящей от Закона, или [праведности] от самого человека, и эти темы можно было бы развивать далее, останавливаясь на каждом понятии отдельно и подробно. Можно было бы описать, что это был за Дух, с которого они начали, рассмотреть те страдания, которые они должны были пережить ради Христа — что они собою представляли, сколь велики и многочисленны они были. Но никакого красноречия не хватит, чтобы описать все это, ибо то, что обсуждает здесь Павел, ужасно — слава Божия, победа над миром, плотью и дьяволом, праведность, вечная жизнь, а с другой стороны — грех, отчаяние, вечная смерть и ад. Но все же в одно мгновение мы утрачиваем эти бесценные дары и обретаем эти ужасные и бесконечные пороки. Виновниками всего этого являются лжеучителя, увлекающие нас от евангельской истины к ошибочной доктрине. Они делают это не только без труда, но еще и с весьма благочестивым видом .

О, если бы только без пользы!

Это исправление, посредством которого Павел смягчает свой предыдущий упрек, который прозвучал немного резковато. Он делает это как Апостол, чтобы не устрашить галатов чрезмерно. Он действительно бранит их, но при этом постоянно изливает на них елей, чтобы не повергнуть в отчаянье.
Вот почему он говорит здесь: “О, если бы только без пользы!” Этим он как бы говорит: “И все же я не отбрасываю надежду в отношении вас. Но если вы хотите оставить Духа и закончить плотью, то есть последовать за праведностью Закона, как вы уже начали делать, то вам следует знать, что вся ваша слава и уверенность в Боге тщетны, и все ваши страдания напрасны. Я обязан говорить с вами об этом немного резковато, чтобы описать вам проблему решительно и побранить вас строго — особенно потому, что к этому обязывает важность дела. В противном случае вы можете подумать, будто, когда вы отвергаете павлово и принимаете иное учение, это вовсе не важно или не столь уж существенно. И все же я не лишаю вас надежды, если вы только опомнитесь. Ибо больные, немощные и изъязвленные чада не должны отвергаться, но о них следует печься и заботиться с еще большим усердием, чем о здоровых”. Таким образом, Павел, как опытный врач, переносит почти всю вину на лжеапостолов, создателей этого ужасного недуга. И, с другой стороны, обращается с галатами очень мягко, чтобы исцелить их этой мягкостью. Следуя примеру Павла, мы также должны бранить тех, кто немощен, исцеляя и перенося их немощи таким образом, чтобы при этом утешать их. Ибо, если мы будем относиться к ним слишком сурово, они впадут в отчаянье.

5. Подающий вам Духа и совершающий между вами чудеса через дела ли закона сие производит, или через наставление в вере?

Этот аргумент, опирающийся на опыт галатов, столь восхищает Апостола, что, побранив их и предупредив о двойной опасности, он повторяет еще раз свой аргумент, причем с добавлением к нему слов: “Подающий вам...” и т.д. То есть: “Вы не только приняли Духа, через слышание с верою [Слова], но все, что вами познано и совершено, сделано через [это] слышание с верою”. Он как бы говорит этим: “Мало того, что Бог однажды даровал вам Духа, тот же самый Бог всегда обильно обеспечивал и преумножал в вас Дары Духа, чтобы, после того как вы однажды приняли Духа, Он мог постоянно произрастать в вас и становиться все более действенным”.
Из сказанного очевидно, что галаты совершали чудеса или, по меньшей мере, могущественные деяния, то есть приносили плоды веры, которые обычно приносят истинные ученики Евангелия. Ибо Апостол повсеместно утверждает, что Царство Божие состоит не в словах [не в пустых изречениях], но в силе (1Кор.4:20). Под силою же подразумевается не только способность говорить о Царстве Божием, но также фактически свидетельствовать о том, что Бог действует в нас Своим Духом. Так он говорит о себе ранее, во второй главе (Гал.2:8): “Ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников”.
И когда проповедник проповедует так, что Слово не медлит с принесением плода, но действует в слушателях — то есть когда за этим следуют вера, надежда, любовь, терпение и т.д.,— тогда Бог дарует Духа и совершает могущественные дела в слушающих. Так и Павел говорит здесь, что Бог даровал Духа галатам, совершив среди них великие деяния. Он как бы говорит этим: “Через мою проповедь Бог не только совершил то, что вы уверовали, но также и то, что ваша жизнь стала свята, что вы произвели много плодов веры и вытерпели много зла. Тою же силою Духа вы — бывшие некогда завистливыми, развратными, злобными, нетерпеливыми и враждебными людьми — стали людьми великодушными, целомудренными, кроткими, терпеливыми и любящими ближнего своего”. Далее, в четвертой главе (Гал.4:14-15), он свидетельствует о них, что они приняли его, Павла, как Ангела Божия, фактически — как Иисуса Христа, и что они возлюбили его столь сильно, что готовы были отдать очи свои ради него.
Столь пылко возлюбить ближнего своего, чтобы испытывать готовность отдать свои деньги, имущество, очи и жизнь ради его спасения, смиренно снося при этом все невзгоды,— это действительно великие деяния Духа. “И эти великие деяния,— [как бы] говорит он, — вы приняли и имели раньше, до того как лжеучителя пришли к вам. Но вы приняли их [эти деяния] не от Закона. Вы приняли их от Бога, Который даровал вам Духа и изо дня в день взращивал в вас Его так, что Евангелие распространялось у вас весьма успешно, по мере того, как вы были назидаемы, веровали, работали и сносили горести и невзгоды. Поскольку вы знаете все это, будучи убеждаемы также и свидетельством собственной совести, то как же это случилось, что вы не совершаете более тех могущественных деяний, которые совершали ранее? Вы учите неправильно, веруете неискренне, живете неправедно, не совершаете добрых дел и не сносите горести с кротостью. Наконец, кто извратил вас до того, что вы не любите меня, как прежде? Теперь вы не принимаете Павла, как Ангела Божия, или как Христа Иисуса. Вы больше не готовы отдать за меня свои очи. Как же это случилось, спрашиваю я вас, что вы не жаждете видеть меня с таким рвением, как прежде, и что теперь вы предпочитаете мне этих лжеапостолов, обольщающих вас столь ужасным образом?”
Это же происходит с нами сегодня. На ранних этапах проповеди Евангелия наше учение было предложено многим, многие имели искреннее и благоговейное отношение к нам. И за проповедью Евангелия следовали великие деяния — плоды веры. Что же случилось далее? Вдруг появились духовные фанатики — анабаптисты и сакраментарии. И очень быстро они извратили все, что мы строили на протяжении столь длительного времени и такими трудами. В тех, кто так нежно любил нас и кто когда-то принимал наше учение с благодарностью, они [как и лжеапостолы во времена Павла] взращивают теперь отвращение к нам, а учение наше теперь стало для них еще более мерзостным, чем наше имя. Но создателем этой порочности является дьявол, потому что он совершает дела, враждебные и противящиеся деяниям Святого Духа. “Итак, — говорит Апостол, — ваш опыт должен научить вас, галаты, что эти чудесные и великие деяния не приходят от дел Закона. Ибо как вы не имели их до слышания с верою [Слова], так вы не имеете их и теперь, когда лжеапостолы хозяйничают среди вас”.
В наши дни людям, которые хвастаются, что они, дескать, протестанты , избавленные от папской тирании, мы можем ответить таким же образом: “Как вы преодолели папскую тиранию и достигли свободы во Христе — при помощи духовного фанатизма, или же через нас, тех, кто проповедовал веру во Христа?” Если они смогут признать в данном случае истину, то вынуждены будут сказать: “Конечно, через проповедь веры”. И это правда, что в начале нашей проповеди учение о вере распространялось очень успешно. Индульгенции, чистилище, обеты, мессы и подобные злоупотребления низвергались, увлекая за собою все папство. Никто не мог по справедливости осудить нас, ибо учение было чистым; оно укрепляло и утешало многие сердца, подавляемые на протяжении длительного времени человеческими традициями под гнетом папства, которое было истинной тиранией и мучением для совести людей. Поэтому многие люди благодарили Бога, что через Евангелие, которое мы должны были прежде всего проповедовать в те времена, они избавились от сетей и от этого истязания совести.
Но затем появились сектанты. Своим отрицанием телесного присутствия Христа [в хлебе и вине] при отправлении Святого Причастия, своим осквернением Крещения, своим разрушением образов и своей отменой всех обрядов они хотели ниспровергнуть папство сразу и целиком, тем самым запятнав нашу репутацию. Вскоре после этого наше учение стало пользоваться дурною славою, потому что стали распространяться слухи, будто его сторонники не имеют согласия между собою. Это ввело в соблазн, отвратив от истины, многих людей и породило у папистов надежду, что из-за непоследовательности нашего учения как оно, так и мы вскоре погибнем и что таким образом они восстановят свое могущество, вновь обретут свою былую власть и прежнее достоинство.
Лжеапостолы настойчиво утверждали, что галаты, уже оправданные верою во Христа, должны подвергнуться обрезанию и соблюдать Закон Моисеев, если они хотят освободиться от своих грехов и от гнева Божия, а также обрести Духа. Фактически, однако, так они обременяли их грехами в еще большей мере. Ибо грехи не устраняются Законом, равно как через Закон не даруется Дух. Закон лишь порождает гнев и воздвигает ужасы. Так и в наши дни эти сектанты хотят внести свой вклад в благополучие католической церкви и моментально свергнуть все папство, похоронив его отменой церемоний, разрушением образов и нападками на Таинства. Однако именно этими своими деяниями они не помогают церкви, но наносят ей ущерб. Они не ниспровергли папство, а лишь укрепили его.
Но если бы в полном согласии с нами, с которого они начинали, они бы учили и усердно насаждали учение об оправдании, то есть — что мы получаем оправдание не праведностью Закона и не собственною праведностью, но только верою во Христа, тогда, несомненно, это единое учение постепенно — что уже и начинало происходить — разрушило бы все папство целиком, со всеми его братствами, индульгенциями, орденами, реликвиями, формами богослужения, взываниями к святым, чистилищем, мессами, молитвенными бдениями, обетами и бесконечным множеством других мерзостей подобного рода. Но они пренебрегли проповедью веры и христианской праведности и попытались достичь этой цели другим путем, нанеся великий ущерб как здравому учению, так и церквям. С ними произошло нечто подобное тому, что говорит немецкая пословица о ловле рыбы перед сетью— они, пытаясь ловить руками, распугали всю рыбу, которая шла в сеть.
Итак, папство рушится и низвергается в наши дни не по причине того шума, который был поднят сектантами, но в результате провозглашения учения об оправдании. Это учение не только ослабило царство антихриста, оно каждый день поддерживает и защищает нас от его неистовых нападок. Если бы мы не имели этой защиты, то и сектанты, и мы с ними вместе погибли бы давным-давно. И все же они столь далеки от признания этого благословения, что, как говорит псалмопевец (Пс.108:4): “За любовь ... [нашу] они враждуют... [на нас]”. Но учение об оправдании заключается в том, что мы провозглашаемся праведными и обретаем спасение исключительно верою во Христа, без [наших добрых] дел. Если в этом состоит истинное значение оправдания— а это несомненно, иначе надлежало бы избавиться от всего Писания,— то отсюда сразу же следует, что мы провозглашаемся праведными не через монашество, не через обеты, не через мессы и не через какие-то другие дела. И, таким образом, папство низвергается без отмены каких-либо внешних дел или вещей, без суматохи, без человеческой силы, безо всяких нападок на Таинства, одним лишь Духом Святым. Равно как эта победа достигается не нами. Она обретается через Христа, Которого мы проповедуем и исповедуем.
Сами факты подтверждают то, о чем я [до сих пор] не говорил. Ибо в те времена, когда папство еще только начинало накреняться и падать, сектанты совершенно ничего не делали, поскольку они не могли ничего сделать. Они молчали. Мы же не преподавали ничего, кроме этого учения об оправдании, которое в те времена было единственным фактором, угрожающим власти папы и ниспровергающим его царство. Когда же сектанты увидели, что папство накреняется и, образно выражаясь, “рыба направляется в сеть”, они захотели ниспровергнуть и полностью, в мановение ока уничтожить папство и, лишив нас славы, так сказать, “своими руками выловить всю рыбу, собравшуюся возле сети”. Однако они только имитировали бурную деятельность, ибо они не ловили рыбу, но лишь распугивали ее. Таким образом, сектанты ниспровергают папство своей возней в той же мере, в какой и лжеапостолы достигли праведности для галатов своим учением о необходимости соблюдения Закона. Если бы они только усердно преподавали учение об оправдании, то поклонение образам и другие злоупотребления в церкви исчезли бы сами собою. Но они были движимы явлением, определяемым, как  , ибо они стремились к славе ниспровергателей папства. Пренебрегая учением об оправдании, они подняли эту шумиху, которою почти сокрушили нас, тем самым утвердив папистов в их мерзостях. Вот чего достигают наши действия, когда мы стремимся к собственной славе, а не к славе Божией!
Ни папа, ни дьявол не боятся этого шума и этой показухи. Но учение о вере, провозглашающее, что Христос один является Победителем греха, смерти и дьявола — это учение повергает папу в страх. Ибо оно уничтожает его царство, и, как я говорил, оно поддерживает и защищает нас сегодня от всех врат ада (Мат.16:18). Если бы мы не полагались на этот якорь, мы вынуждены были бы вновь поклоняться папе, и не было бы никакой возможности противостоять ему. Ибо если бы я должен был присоединиться к сектантам, то моя совесть не имела бы твердой опоры. Они не обладают властью противостоять папе, поскольку они стремятся к собственной славе, а не к славе Божией. Таким образом, если бы я не был оснащен иным оружием, нежели они, то я никогда не посмел бы нападать на папство. И уж тем более я не посмел бы предположить, что ниспровергну папство.
Они говорят: “Папа является антихристом!” Прекрасно. Но против этого Павел выдвигает тот факт, что он имеет служение учения, что власть отправлять Таинства принадлежит ему и что эта власть, посредством возложения рук, унаследована им от Апостолов . Таким образом, всею этою шумихою он [папа] никак не свергается со своего престола, скорее это может произойти, если я говорю: “Я готов целовать твои ноги, о папа, и признать тебя высшим первосвященником, если ты поклонишься моему Христу и признаешь, что мы имеем прощение грехов и вечную жизнь через Его смерть и воскресение, а не через соблюдение твоих традиций. Если ты уступишь в этом, я не стану срывать с тебя тиару и отказывать тебе во власти. Но если ты не уступишь в этом, то я упорно буду твердить, что ты — антихрист. Тогда я буду провозглашать, что все твои обряды и вся твоя религия — это не только отрицание Бога, но величайшее богохульство и идолопоклонничество”. Сектанты не говорят так. Они просто пытаются [внешнею] силою лишить папу венца и престола. Поэтому их попытка тщетна. Но говорить так чрезвычайно необходимо, чтобы показать безбожие папы и мерзости его, которыми он под предлогом святости и религиозности вводит в заблуждение весь мир. Если я делаю это [говорю так], то я должен видеть,— что остается после этого. Ибо я забрал ядро и оставил ему скорлупу. Они же забирают скорлупу, оставляя папе ядро.
Короче говоря, как великие деяния не совершаются исполнением Закона, так и те внешние дела, к которым побуждают сектанты в церкви, не создают ничего, кроме шумихи, великого смятения и препятствия Духу. Об этом свидетельствует опыт. Ибо они не низвергли папу, опрокинув статуи [образы] святых и совершив нападки на Таинства. Фактически они сделали папу еще более надменным. Но он всегда побеждался и по сей день побеждается Духом, то есть проповедью веры, свидетельствующей, что Христос был дан нам, как избавление от наших грехов. И здесь праведность и рабство папских законов должны рухнуть.
Тем временем, однако, я всегда утверждал и по сей день утверждаю, что я с радостью буду переносить папские законы, при условии, что он оставит их исполнение на усмотрение людей и не станет привязывать сердца к ним так, чтобы люди думали, будто они оправдываются соблюдением этих законов и навлекают на себя проклятие их несоблюдением. Но он не соглашается на это. Ибо если он не будет привязывать сердца людей к своим законам, то что станет с его властью? Поэтому он озабочен превыше всего тем, чтобы связывать и пленять сердца своими законами. Это лежит в основе утверждения: “Если ты не повинуешься Римской курии, то ты не можешь спастись” . Это также является причиной “громов и молний”, которые он мечет в своих буллах: “Да знает всякий, смеющий дерзко и безрассудно противиться, что он должен понести на себе гнев Всемогущего Бога” . Здесь он отрицает возможность спасения всех, кто не повинуется его законам, и обещает вечную жизнь всем, кто их соблюдает. Таким образом, он вовлекает нас в сеть праведности дел, [навязывая нам убеждение] будто никто не может быть оправдан и спасен без соблюдения его законов. Короче говоря, он не упоминает о вере ни одним словом, уча лишь своим собственным представлениям. Но если бы он уступил в том, что все его законы ничего не прибавляют к праведности в глазах Божиих, то я, со своей стороны, тоже многое уступил бы ему. Однако тогда его царство рухнуло бы само собою. Ибо если папа утрачивает свою власть спасать и проклинать, то он становится не чем иным, как просто идолом. Иначе говоря, праведность сердца отклоняет все законы — не только законы папы, но также и законы Моисея. Ибо истинная праведность не приходит через дела Закона. Она приходит через слушание с верою [Евангелия], за которым следуют великие дела и плоды Духа.

6. Так Авраам поверил Богу, и это вменилось ему в праведность.

До сих пор Павел аргументирует свою позицию, опираясь на опыт. И он решительно выдвигает свой аргумент, основанный на опыте. “Вы уверовали, — [как бы] утверждает он [всем вышесказанным], — и, веруя, совершили много чудес и выдающихся деяний. Вы также переносили беды и напасти. Все это является следствием и действием не Закона, но Святого Духа”. И это галаты вынуждены были признать, ибо они не могли отрицать того, что совершалось у них на глазах и было доступно их чувствам. Следовательно, этот аргумент, основывающийся на опыте, или на действии, происходившем в самих галатах, является веским и ясно выраженным доводом.
Теперь же Павел добавляет к этому пример Авраама и цитирует свидетельство из Писания. Первое свидетельство взято из Книги Бытие (15:6): “Аврам поверил Господу...” Павел настойчиво цитирует здесь этот фрагмент, так же, как он делает это в Рим.(4:2): “Если Авраам оправдался делами, — говорит Павел, — он имеет похвалу, но не пред Богом”, а лишь перед людьми. Ибо в глазах Божиих он имеет грех и гнев. Но он был оправдан перед Богом не потому, что совершал какие-то дела, а потому, что веровал. Ибо Писание говорит: “Поверил Авраам Богу, и это вменилось ему в праведность”. Павел раскрывает и развивает данный фрагмент просто великолепно, чего тот и заслуживает (Рим.4:19-24): “И, не изнемогши в вере, — пишет Павел, — он [Авраам] не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу и будучи вполне уверен, что Он силен и исполнить обещанное. Потому и вменилось ему в праведность. А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим...”
Этими словами Павел провозглашает веру в Бога высшим служением, высшею преданностью, высшею покорностью и высшею жертвою. Пусть всякий, кто силен в риторике, развивает эту тему. И он увидит, что вера всемогуща и что ее сила неоценима и бесконечна. Ибо она воздает славу Богу, а слава — это наивысшее, что может быть Ему отдано. Воздавать славу Богу — значит веровать в Него, почитать Его истинным, премудрым, праведным, милосердным и всемогущим, короче говоря, это значит признавать Его Творцом и Даятелем всех благ. Разум не делает этого, но это делает вера. Она “созидает” Божество. Если можно так выразиться, она является “создателем” Божества — не в сущности Бога, но в нас. Ибо без веры Бог утрачивает Свою славу, мудрость, праведность, верность, милосердие, и т.п. в нас. Короче говоря, там, где отсутствует вера, Бог не имеет никакого величия и никакой божественности. И также Бог не требует от человека ничего большего, кроме того, чтобы он воздавал Ему Его славу и Его божественность, то есть чтобы человек относился к Нему не как к идолу, но как к Богу, Который обращает на него внимание, слушает его, являет ему Свою милость, помогает ему и т.д. Обретя это, Бог сохраняет Свою божественность в целости и непорочности, то есть Он имеет все, что верующее сердце может воздать Ему. Способность воздавать такую славу Богу — это мудрость, которая превыше всякой мудрости, праведность, которая превыше всякой праведности, религия [вера], которая превыше всякой религии, и жертва, которая превыше всякой жертвы. Из сказанного можно понять, сколь великою праведностью является вера и, прибегая к антитезе,— сколь великим грехом является неверие.
Итак, вера оправдывает, потому что она воздает Богу причитающееся Ему. Всякий, делающий это, праведен. Законы также определяют понятие “быть праведным” следующим образом — воздавать каждому то, что ему причитается. Ибо вера говорит так: “Я верю Тебе, Боже, когда Ты говоришь”. Но что говорит Бог? Он говорит о вещах невозможных, неистинных, безумных, немощных, абсурдных, отвратительных, еретических и дьявольских — если вы опираетесь на разум и советуетесь с ним. Ибо что может быть более смехотворным, безумным и невозможным, чем ситуация, когда Бог говорит Аврааму, что у него будет сын от Сарры, утроба которой “почти омертвела”?
Итак, когда Бог предлагает учение о вере, то речь всегда идет о вещах, которые просто невозможны и абсурдны — если вы хотите следовать суждению разума. Это действительно кажется смехотворным и абсурдным для разума, что при отправлении Вечери Господней [Причастия] присутствуют Тело и Кровь Христа, что Крещение является “банею возрождения и обновления Святым Духом” (Тит.3:5), что Христос, Сын Божий, был зачат и выношен в утробе Девы, что Он родился, что Он был подвержен самой позорной смерти на кресте, что Он вновь воскрес, что теперь Он сидит одесную Отца и что теперь Ему “дана... всякая власть на небе и на земле” (Мат.28:18). Павел называет Благовестие о распятом Христе “Словом о кресте” (1Кор.1:18) и “юродством проповеди” (1Кор.1:21), которое иудеи считали оскорблением [соблазном], а греки — безумием. Так разум воспринимает это учение о вере. Ибо он не понимает, что высшею формою служения [поклонения] является слушание голоса Божия и верование, но он полагает, будто то, что он сам выбирает и совершает с так называемыми “добрыми намерениями” и по своей собственной преданности, угодно Богу. Таким образом, когда Бог говорит, разум почитает сказанное Им за ересь и слова дьявола. Потому что это кажется полным абсурдом. Таково богословие всех софистов и всех сектантов , которые мерят Слово Божие разумом.
Но вера умерщвляет разум и убивает этого дикого зверя, которого не могут убить весь мир и все твари. Так Авраам убил его верою в Слово Божие, которым потомство было обетовано ему от Сарры, хотя утроба ее уже омертвела и она не могла рожать детей. Разум Авраама не сразу уступил этому Слову. Несомненно, он [рассудок] боролся в нем против веры, считая чем-то смехотворным, абсурдным и невозможным то, что Сарра, которая была к тому времени не только девяностолетнею [старухою], но еще и бесплодною по природе, может родить сына. В Аврааме, конечно же, происходила борьба веры с разумом. Но вера одержала в нем победу. Она убила и принесла в жертву самого яростного и вредоносного врага Божия. Также и все благочестивые люди вступают вместе с Авраамом во тьму веры , умерщвляют разум и говорят: “Разум, ты безумен. Ты не понимаешь того, что Божие (см. Мат.16:23). Поэтому не перечь мне, но молчи. Не суди, но слушай Слово Божие и веруй в него”. Так благочестивые люди своею верою умерщвляют чудовище, которое больше мира, так они приносят жертву и служение, в высшей мере угодное Богу.
По сравнению с этою жертвою и этим служением благочестия религии всех народов и дела всех монахов и “самоправедных” людей есть полное ничто. Ибо этою жертвою они прежде всего умерщвляют разум, являющийся величайшим и непобедимейшим врагом Божиим, потому что он пренебрегает Богом и отрицает Его мудрость, Его справедливость, Его истинность, Его милосердие, могущество и божественность. Во-вторых, этою же жертвою они воздают славу Богу, то есть почитают Его справедливым, благим, верным, истинным и т.д., веруют, что Он может творить все, что все Его слова святы, истинны, живы и могущественны. Это есть наиболее приемлемая для Бога верность. Посему нет сильнейшей, лучшей или более угодной Богу религии, или формы поклонения в мире сем, чем вера.
С другой стороны, самоправедные люди, не имеющие веры, совершают многое. Они постятся, они молятся, они осеняют себя крестом то и дело. Они полагают, будто таким образом им удается умиротворить гнев Божий и заслужить себе благодать. Но они не воздают Богу славу, то есть они не почитают Его милосердным, истинным и верным Своим обетованиям. Нет, они считают Его разгневанным судьею, которого непременно следует умиротворять делами. Этим они проявляют свое пренебрежительное отношение к Богу — они обвиняют Его в том, что Он лжет во всех Своих обетованиях, они отвергают Христа со всеми Его благословениями. Короче говоря, они свергают Бога с Его престола и на Его место ставят самих себя. Игнорируя и отвергая с презрением Слово Божье, они избирают акты поклонения и дела, которые нравятся им самим. Они полагают, будто Богу угодны эти дела, и надеются получить от Него за это награду. Таким образом, они не умерщвляют разума, сего злейшего врага Божия. Они позволяют ему [разуму] жить. Они лишают Бога Его могущества и Божества, присваивают [приписывают] оное собственным делам.
Итак, одна лишь вера воздает славу Богу. Павел свидетельствует об этом, описывая случай с Авраамом, в Рим.(4:20), когда он говорит, что Авраам “пребыл тверд в вере, воздав славу Богу”. И он добавляет из Быт.(15:6), что это вменилось ему в праведность. Это произошло не без причины. Ибо христианская праведность состоит из двух составляющих, а именно — из веры сердца и из вменения Божия . Вера действительно является “формальною” праведностью . Но этого недостаточно, ибо после [зарождения] веры во плоти все равно присутствуют остатки греха. Жертва веры началась в Аврааме, но она была завершена [доведена до конца] только в смерти. Таким образом, [к первой части] должна быть добавлена вторая часть праведности, а именно — Божие вменение. Вера воздает Богу недостаточно, потому что она несовершенна, фактически она представляет собою лишь маленькую искорку веры, которая только начинает воздавать [приписывать] Божество Богу. Мы приняли первые плоды Духа, а не десятины . Также и разум не умерщвляется полностью в этой жизни. А значит, похоть, гнев, невоздержание и другие плоды плоти и неверия все еще остаются в нас. Даже самые совершенные святые не имеют полной и окончательной радости в Боге. Нет, как свидетельствует Писание о пророках и Апостолах, их чувства изменчивы. Иногда они печальны, иногда радостны. Но, благодаря их вере во Христа, эти их прегрешения не вменяются им в вину, ибо в противном случае никто не мог бы спастись. Таким образом, из слов: “И это вменилось ему в праведность”, мы заключаем, что праведность действительно начинается через веру и что через веру мы обретаем первые плоды [начатки] Духа. Но так как вера слаба, она не совершенна без вменения Божия. Следовательно, вера дает начало праведности, а вменение [Божие] совершенствует ее до наступления самого дня Христова.
Софисты также дискутируют о вменении, обсуждая вопрос о приемлемости какого-либо [доброго] дела . Но они говорят об этом вне Писания и вопреки ему, ибо они применяют это только к делам. Они не принимают во внимание нечистоту и такие внутренние недуги сердца, как неверие, сомнение, презрение и ненависть к Богу. Эти беспощадные чудовища являются источником и причиною всех пороков. Они принимают во внимание только внешние и грубые [явные] проявления греха и неправедности, которые представляют собою лишь маленькие ручейки, проистекающие из тех источников. Таким образом, они приписывают “приятие” добрым делам. То есть Бог, дескать, принимает дела не потому, что это [приятие] им причитается, или по праву принадлежит, но “de congruo”, по “пропорциональной добродетели”. Мы же исключаем все дела и вступаем в сражение с многоголовым чудовищем по имени разум , являющимся первоисточником всех пороков. Он не боится, не любит и не уповает на Бога. Он самодовольно презирает Его. Его не побуждают ни угрозы Божии, ни Его обетования. Он не восхищается ни Его словами, ни Его деяниями. Вместо этого он лишь ропщет, злобствует, осуждает и ненавидит Бога. Короче говоря, помышления разума “суть вражда против Бога” (Рим.8:7), они не воздают Ему славы. Если бы это злобное чудовище — то есть разум — было умерщвлено, то все внешние и явные [открытые, примитивные] грехи превратились бы просто в ничто.
Таким образом, первое, что нам надлежит,— это умертвить верою неверие, самодовольство и ненависть по отношению к Богу, а также ропот против Его гнева, Его суда и всех слов и деяний Божиих. Ибо этим мы умерщвляем разум. Он не может быть умерщвлен не чем иным, как верою, которая полагается на Бога и таким образом воздает Ему ту славу, которая Ему и причитается. И она делает так несмотря на то, что Он говорит вещи, кажущиеся разуму безумными, абсурдными и невозможными, и несмотря на то, что Бог описывает Себя иначе, чем разум может об этом судить или это усвоить, а именно: “Если вы хотите умиротворить Меня, то не предлагайте Мне своих дел и добродетелей, но веруйте во Иисуса Христа, Моего единственного Сына, Который был рожден, пострадал, распят и Который умер за ваши грехи. Тогда Я приму и провозглашу вас праведными. И всякий грех, который все еще остается в вас, Я не вменю вам более”. Если разум не умерщвлен , если не осуждены все существующие под небесами религии и формы поклонения, посредством которых люди рассчитывают обрести праведность в глазах Божьих, то праведность по вере не может устоять.
Когда разум слышит это, он немедленно оскорбляется и говорит: “Так что же, тогда получается, что добрые дела — ничто? И я трудился и переносил ‘тягость дня и зной’ (Мат.20:12) напрасно?” В этом заключается причина того, почему “восстают цари земли и князья совещаются вместе против Господа и против Помазанника Его [Христа]” (Пс.1:1-2). Папа со своими монахами не желает даже и вида показать [и мысли допустить], что он заблуждается. Тем более он не позволит порицать себя. И точно так же обстоят дела с турками [мусульманами] и другими.
Я сказал это для истолкования предложения “И это вменилось ему в праведность”, чтобы люди, изучающие Священные Писания, могли понимать, как должна надлежащим образом и точно определяться христианская праведность, а именно — что она является упованием на Сына Божия, или сердечным упованием на Бога во Христе. Здесь, для выделения отличительного свойства определения, должна быть добавлена такая фраза: “Вера, которая вменяется в праведность ради Христа”. Ибо, как я уже говорил выше, два обстоятельства делают христианскую праведность совершенною: первое — это сердечная вера, которая является божественным даром и которая “формально” уповает на Христа; второе — это то, что Бог вменяет эту несовершенную веру в совершенную праведность ради Христа, Своего Сына, Который пострадал за грехи мира и в Которого я начинаю веровать. Благодаря этой вере во Христа Бог не замечает греха, который все еще остается во мне. Ибо до тех пор покуда я продолжаю жить во плоти, во мне несомненно пребывает грех. Но при этом Христос защищает меня, укрывая “под сенью крыл Своих” и простирая надо мною широкие небеса прощения грехов, под которыми я пребываю в безопасности . В этом заключается причина того, почему Бог не видит грехов, которые по-прежнему остаются неотъемлемым свойством моей плоти. Моя плоть сомневается в Боге, она ожесточается на Него, она не радуется в Нем и т.д. Но Бог не замечает этих грехов, и Его взору они предстают так, словно они и не грехи вовсе. Это достигается вменением за счет веры, которою я начинаю держаться за Христа. И благодаря Ему [за Его счет] Бог считает несовершенную праведность — совершенной, а грех — не грехом, несмотря на то что на самом деле он остается грехом.
Таким образом, мы живем “под завесой” плоти Христовой (Евр.10:20). Он является днем — нашим “столпом облачным”, а ночью — “столпом огненным” (Исх.13:21), удерживающим Бога от видения нашего греха. И хотя мы видим его и испытываем угрызения совести, все же продолжается наше восхождение ко Христу, Ходатаю и Умилостивителю, через Которого мы достигаем совершенства и через Которого мы спасены. В Нем заключено все. В Нем мы имеем все. И Он удовлетворяет все наши нужды. Благодаря Ему Бог не замечает все грехи и хочет, чтобы они были покрыты — так, словно они не являются грехами. Он говорит: “Так как вы уверовали в Моего Сына, хотя вы и имеете грехи, они будут прощаться, до тех пор, пока смерть не освободит вас от них полностью.”
Пусть христиане стремятся к полному и совершенному познанию учения о христианской праведности, которого софисты не понимают, да и не способны понять. Но им не следует думать, что они смогут сразу же познать его основательно и надлежащим образом. Итак, пусть они стараются читать Павла почаще и с великим усердием. Пусть они сравнивают первое и последнее [из прочитанного]. Фактически пусть они сравнивают Павла в целом с ним же самим [в частностях]. И тогда они увидят, как обстоит дело, [они обнаружат] что христианская праведность состоит из двух частей: первая ее составляющая — это вера, воздающая славу Богу, а вторая ее составляющая — Божие вменение. Ибо, поскольку, как я говорил ранее, вера слаба, [к ней] должно быть добавлено вменение Божие. То есть Бог не хочет вменять нам остатка греха и не хочет наказывать или проклинать нас за него. Но Он хочет покрыть и простить его, словно его нет, не ради нас и не ради нашей достойности или наших дел, но ради Самого Христа, в Которого мы веруем.
Итак, христианин является одновременно праведником и грешником , святым и оскверненным, врагом Божиим и чадом Его. Никто из софистов не может принять этого парадокса, ибо они не понимают истинного значения оправдания. Вот почему они заставляют людей совершать добрые дела до тех пор, пока те не избавятся от всякого ощущения греха. Так они довели до безумия многих людей, которые изо всех сил пытались стать совершенно праведными в “формальном” смысле этого слова, но не могли достичь этого. И бесчисленное множество людей, среди которых были даже создатели этой порочной догмы, были повергнуты в отчаянье в смертный час, что могло бы произойти и со мною, если бы Христос не взглянул на меня с милосердием и не освободил меня от этого заблуждения.
Мы же, в свою очередь, учим и утешаем встревоженного грешника таким образом: “Брат, ты не можешь быть настолько праведным в этой жизни, чтобы тело твое было незапятнанным, как солнце. У тебя все еще остаются пятна и пороки (Ефес.5:27), но все же ты свят”. Но вы спрашиваете: “Как же я могу быть святым, когда я имею грех и знаю об этом?” “То, что ты чувствуешь и осознаешь грех — хорошо. Благодари Бога и не впадай в отчаянье. Когда больной человек признает свою болезнь — это первый шаг к исцелению”. “Но как я буду освобожден от греха?” “Направляйся ко Христу, ко Врачу, Который исцеляет сокрушенные сердца и спасает грешников. Веруй в Него. Если ты веруешь — ты праведен, потому что ты воздаешь Богу славу, почитая Его всемогущим, милосердным, истинным и т.д. Ты оправдываешь и прославляешь Бога. Короче говоря, ты признаешь Его Божественность и все видишь в Нем. И грех, который все еще сохраняется в тебе, не вменяется, но прощен ради Христа, в Которого ты веруешь и Который обладает совершенною праведностью в “формальном” [соответствующем, полном] смысле этого слова. Его праведность является твоею праведностью. Твой же грех принимается Им.
Таким образом, как я уже говорил, любой христианин является верховным первосвященником, ибо он, во-первых,— приносит в жертву, умерщвляя свой разум и помышления плоти, а во-вторых,— воздает Богу славу, почитая Его праведным, верным, долготерпеливым, добрым и милосердным. Это является непрестанною вечернею и утреннею жертвою Нового Завета. Вечерняя жертва — умерщвление разума, утренняя же жертва — прославление Бога. Итак, христианин повседневно и непрестанно вовлечен в это двойное жертвоприношение. Никто не в состоянии описать значимости и достоинства христианской жертвы.
Итак, можно дать чудесное определение христианской праведности — это божественное вменение, или провозглашение [кого-то] праведным ради веры во Христа, или ради Христа. Когда софисты слышат такое определение, они смеются. Ибо они полагают, что праведность является неким качеством, которое сначала вселяется в душу, а затем распространяется во всех членах. Они не могут избавиться от помыслов разума, провозглашающего, что праведность есть “правильное суждение” и “правая воля”. Итак, никаким разумом не понять того неоценимого дара, что безо всяких дел Бог считает праведным человека, ухватывающегося верою за Его Сына Христа, Который был послан в этот мир, родился, пострадал и принял крестную смерть за нас.
На словах то, что праведность, в формальном смысле слова, не в нас, как это утверждает Аристотель , но вне нас, что она целиком и полностью в благодати Божией и Его вменении, что в нас нет ничего праведного, кроме той слабой веры, или первых плодов веры, которыми мы начали ухватываться за Христа, и что тем временем грех действительно остается с нами — кажется простым [и понятным]. Однако факт этот сам по себе отнюдь не прост. Он серьезен и важен, ибо дарованный нам Христос совершил для нас не безделицу какую-нибудь, и это не было для Него забавою. Но, как Павел говорил ранее (см. Гал.2:20), Он возлюбил нас и предал Себя за нас, Он “сделался за нас клятвою” (Гал.3:13).То, что Христос был предан за мои грехи и понес проклятие за меня, дабы я мог быть избавлен от вечной смерти, не является праздным предположением [рассуждением]. Тот факт, что я “ухватываюсь” за Сына и верую в Него всем своим сердцем, побуждает Бога считать эту веру, какою бы несовершенною она ни была, совершенною праведностью. Здесь мы находимся в совершенно ином мире — мире вне разума. И здесь не идет речи о том, что мы должны делать, или какими делами мы можем заслужить благодать и прощение грехов. Нет, здесь мы находимся в области божественного богословия и слышим Благовестие о том, что Христос умер за нас, а также что, когда мы веруем в это, мы провозглашаемся праведными, несмотря на то что грехи — и даже весьма тяжкие грехи — по-прежнему присутствуют в нас.
Так и Христос определяет эту праведность веры в Евангелии от Иоанна. Он [как бы] говорит (Иоан.16:27): “‘Сам Отец любит вас’. Почему Он любит вас? Не потому, что вы являетесь фарисеями, безупречными с точки зрения праведности Закона, обрезанными, творящими добрые дела, постящимися и т.д. Нет, это [происходит] потому, что ‘Я избрал вас от мира’ (Иоан.15:19). И вами не совершено ничего, кроме того, что ‘вы возлюбили Меня и уверовали, что Я исшел от Бога’. Я, посланный Отцом в мир, угоден вам . И поскольку вы ухватились за этот ‘объект’ [веры], Отец любит вас и вы угодны Ему”. При этом в другом фрагменте Он называет их порочными и говорит им, что они должны просить о прощении грехов. Состояния эти диаметрально противоположны — то, что христианин праведен и возлюблен Богом, и в то же время он грешник. Ибо Бог не может отвергнуть Свою собственную природу. То есть Он не может избавиться от ненависти ко греху и грешникам. И Он делает это по необходимости, ибо в противном случае Он был бы неправедным и любил бы грех. Но как же эти два противоположных состояния— то, что я грешник и заслуживаю Божественного гнева, и то, что Отец любит меня — могут быть истинными одновременно? Здесь ничто и никто не может быть “связующим звеном”, кроме Христа Ходатая [Посредника]. “Отец любит вас, — говорит Он, — потому что вы возлюбили Меня и уверовали, что Я исшел от Бога” (Иоан.16:27).
Итак, христианин пребывает в чистом смирении. Он действительно и воистину ощущает, что в нем присутствует грех и что по этой причине он достоин гнева, суда Божия и вечной смерти. Поэтому он смирен в этой жизни. И при этом он одновременно пребывает в чистой и святой гордости, которою он обращается ко Христу. Через Него он укрепляется против этого чувства божественного гнева и суда и верует, что он любим Отцом — не сам по себе, но ради Возлюбленного Христа.
Из этого ясно, как вера оправдывает без дел и почему тем не менее, необходимо вменение праведности. Грехи остаются в нас, и Бог весьма ненавидит их. Из-за них нам необходимо вменение праведности, которое приходит к нам за счет Христа, Который дан нам и за Которого мы ухватываемся своею верою. При этом, покуда мы живы, мы поддерживаемся и вскармливаемся в лоне божественной добродетели и божественного долготерпения, покуда не упразднится тело греховное (Рим.6:6) и мы не воскреснем, как новые творения в День оный. Тогда будут новые небеса и новая земля (Откр.21:1), на которых будет обитать праведность. Под настоящими же небесами пока обитают грех и порочные люди и благочестивые [тоже] имеют грех. Поэтому Павел сетует в Рим.(7:23) на грех, который все еще остается в святых, но все же он говорит далее (Рим.8:1), что “нет ныне никакого осуждения тем, которые во Христе Иисусе”. Кто согласует эти совершенно противоречивые утверждения, что грех в нас — не грех, что заслуживающий осуждения — не будет осужден, что отвергнутый — не будет отвергнут, что достойный гнева и вечной смерти — не получит этих наказаний? Только Посредник между Богом и человеком, Иисус Христос (1Тим.2:5). Как говорит Павел: “Нет ныне никакого осуждения тем, которые во Христе Иисусе”.

7. Познайте же, что верующие суть сыны Авраама.

Это общая позиция и принципиальный аргумент Павла против иудеев, [суть которого заключается в том,] что верующие, а не по плоти и крови происходящие от Авраама являются его сынами. Павел решительно использует здесь этот аргумент, так же, как в четвертой и девятой главах Послания к Римлянам. Ибо на это прежде всего полагались и этим хвастались иудеи (Иоан.8:33): “Мы семя Авраамово...”, то есть: “Мы его сыны. Он был обрезан и соблюдал Закон. Поэтому, если мы хотим быть истинными сынами Авраама, нам следует подражать нашему отцу”. Это действительно было серьезным основанием для похвальбы и самоуверенности — относиться к потомкам Авраама, ибо никто не может отрицать, что Бог говорил к семени и о семени Авраама. Однако это преимущество не имело смысла для неверующих иудеев. Таким образом, Павел здесь особенно решительно возражает против такого аргумента и лишает иудеев этой горделивой уверенности. Будучи избранным сосудом [“орудием”] Христовым, он как никто другой мог сделать это. Ибо, если бы нам пришлось с самого начала спорить с иудеями без Павла, мы, вероятно, мало чего добились бы.
Итак Павел сражается против самоуверенности иудеев, надменно хваставшихся: “Мы — семя Авраамово”. “Прекрасно”. “Авраам был обрезан и соблюдал Закон. Мы делаем то же самое”. “Допустим. И что дальше? Не хотите ли вы стать праведными и получить спасение за счет этого? Нет! Давайте отправимся к самому патриарху Аврааму и посмотрим — каким образом он был оправдан и спасен. Конечно же, не за счет выдающихся добродетелей и святых дел — не потому, что он оставил землю отцов своих, свою семью и дом отца своего, не потому, что он принял обрезание и соблюдал Закон, не потому, что он был готов по требованию Божию принести в жертву своего сына Исаака, в котором он имел обетование о потомстве,— но потому, что он веровал в Бога . Следовательно, он был оправдан не чем иным, как верою. Если вы хотите получить оправдание Законом, то ваш отец Авраам тем более должен был получить оправдание Законом. Однако Авраам не мог ни оправдаться, ни принять прощения грехов и Святого Духа ничем, кроме веры. Поскольку, согласно свидетельству Писания, это является истиною, то почему же вы отстаиваете Закон и обрезание, утверждая, что имеете праведность и спасение через Закон, когда сам Авраам, который является вашим отцом, вашим началом [истоком] и вашим главою и которым вы хвалитесь, был оправдан и спасен без Закона, одною лишь верою?” Что можно возразить на такой аргумент?
И Павел заканчивает словами: “Верующие суть сыны Авраама”. Физическое, или кровное родство не порождает сынов Авраама в глазах Божиих. “Никто, — как бы говорит он, — не считается сыном Авраама в глазах Божиих — того Авраама, который является рабом Божиим и которого Бог избрал и оправдал верою — на основании плотского родства. Но сынами Авраама пред Богом становятся воздающие Ему тем же, чем и отец. Авраам же сам был отцом веры, он получил оправдание и стал угодным Богу не благодаря своей способности к продолжению рода и не потому, что он имел обрезание и Закон, но потому, что поверил Богу. Таким образом, всякий, кто хочет быть сыном Авраама-верующего, должен веровать сам. В противном случае он является сыном не Авраама, избранного, принятого и оправданного, но лишь Авраама-продолжателя рода, Авраама, который является обыкновенным человеком — зачатым, рожденным и утвержденным во грехе, не имеющим Святого Духа, а потому — осужденным. Таковы же и сыны, происходящие от него по плоти. Они не получили от своего отца ничего, кроме плоти и крови, греха и смерти. Посему они также прокляты. И, следовательно, это пустое и ничтожное хвастовство: ‘Мы семя Авраамово’”.
Павел иллюстрирует данный аргумент в 9-ой главе Послания к Римлянам, используя примеры из Писаний, хотя иудеи избегают этих примеров. Измаил и Исаак оба были сынами Авраама по плоти. Но тем не менее, хотя Измаил, который был таким же сыном Авраама, как и Исаак, и который, кроме того, был бы еще и первородным — если бы физическое родство имело хоть какое-то преимущество или если бы им определялась принадлежность к сынам Авраамовым,— Измаил не принимается в счет, и Писание говорит (Быт.21:12): “В Исааке наречется тебе семя”. Таким же образом, когда Исав и Иаков находились еще в утробе матери и не совершали ни благого, ни порочного, было сказано (Быт.25:23): “Больший будет служить меньшему”. В Мал.(1:2-3) мы читаем: “Я возлюбил Иакова, а Исава возненавидел”. Таким образом, очевидно, что сынами Авраама являются верующие.
Но здесь кто-то может возразить, как в наши дни это делают иудеи и некоторые легкомысленные люди, что вокабула “вера” на древнееврейском языке означает “истину” и что мы неправильно ее используем , а также что фрагмент из Книги Бытие (15:6) говорит о чем-то физическом, а именно — об обетовании относительно потомства, и посему это, дескать, и должно подразумеваться, когда речь идет о вере Авраама, а Павел якобы неправильно отнес данный фрагмент к нашей вере во Христа . Подобным же образом они могли бы возразить, что библейский фрагмент, цитируемый Павлом из пророка Аввакума немного далее (Гал.3:11), говорит о вере в исполнение видения, а не только о вере во Христа, к коей Павел применяет его. Наконец, они могли бы возразить на всю одиннадцатую главу Послания к Евреям о вере и о примерах веры. Так и в наши дни некоторые малоопытные люди хотят произвести впечатление своею “великою мудростью”, утверждая, что [обсуждаемый] древнееврейский термин означает “мудрость”, а не “веру”, и что фрагмент из Книги Бытие, цитируемый Павлом, говорит о вере Авраама в обетование относительно потомства, а не о вере во Христа. На этом основании они хотят доказать, что приведенные Павлом цитаты ничего не доказывают. Это тщеславные люди. В таких вопросах они ищут [собственной] славы и похвалы за мудрость и образованность там, где им менее всего следовало бы делать это. Однако ради простых людей [чтобы не путать простых людей] давайте ответим на сии софистические измышления.
На первое [утверждение оппонентов] я отвечаю так: вера есть не что иное, как истина [живущая] в сердце, то есть правильное знание сердца о Боге. Но разум не может правильно думать о Боге, только вера способна на это. Человек думает правильно о Боге тогда, когда он верует в Слово Божие. Но когда он пытается оценивать Бога и веровать в Него отдельно от Слова, посредством собственного разума, он не имеет истины о Боге в своем сердце и поэтому не может думать или судить правильно о Нем. Так, когда монах полагает, что его сутана, его тонзура и его монашеские обеты угодны Богу, что все это делает его приемлемым для Бога и что за это ему даруются благодать и вечная жизнь, он не имеет правильного представления о Боге. Его представления порочны и лживы. Итак, истина является самою верою, которая правильно судит [полагает] о Боге, а именно — что Бог не взирает на наши дела и на нашу праведность, поскольку мы нечисты, но что Он желает быть милосердным по отношению к нам, воззреть на нас, принять нас, оправдать нас и спасти нас, если мы веруем в Его Сына, Которого Он послал для того, чтобы Он стал искуплением за грехи всего мира (1Иоан.2:2). Таково правильное представление о Боге, и это воистину не что иное, как сама вера. Своим разумом я не могу понять, или уверенно провозгласить, что я принят благодатью ради Христа, но я слышу, как это провозглашается через Евангелие, и ухватываюсь за это верою.
На второе софистическое измышление [оппонентов] я отвечаю: Павел поступает правильно, относя фрагмент из 15-ой главы Книги Бытие к вере во Христа. Потому что все пророчества прошлого были пророчествами о грядущем Христе. Таким же образом и вера праотцев заключалась в Нем. Поэтому вера праотцев и наша вера одинаковы (Деян.15:10-11; 1Кор.10:4). Христос удостоверяет об этом относительно Авраама, когда говорит Иоанну (8:56): “Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался”. Хотя все же вера праотцев относилась ко Христу грядущему — точно так же, как наша вера относится к Тому, Кто уже явился. В свое время Авраам был оправдан верою во Христа грядущего. Если бы он жил в наши времена, то он был бы оправдан верою во Христа явившегося и присутствующего. Поэтому я говорил ранее, что Корнилий сначала уверовал во Христа грядущего, но затем, после увещевания Петра, он уверовал, что Христос уже пришел. Следовательно вера, Святой Дух и Его дары не изменяются со временем. Ибо всегда пребывали и по сей день остаются все то же желание и то же представление о Христе — как у отцов, живших в прошлом, так и у сынов, живущих ныне. Посему у нас тоже есть Христос грядущий, и мы веруем в Него точно так же, как веровали отцы в ветхозаветные времена. Ибо мы ожидаем, что Он вновь явится в Последний День во славе, чтобы судить живых и мертвых, и мы веруем, что Он уже пришел для нашего спасения. Таким образом, это упоминание Павла не кажется обидным никому, кроме сих глупых придир.
И все же для нас совершенно непозволительно обращаться ко Христу грядущему , [разве что постольку], поскольку мы ожидаем Его в Последний День, как своего Искупителя, Который должен будет освободить нас от всех пороков. Ибо если бы мы поступали так, то веровали бы, что Христос еще не был явлен, но [первое пришествие Его] лишь ожидается. Этим мы отвергали бы Христа и все Его благословения, отвергали бы Святого Духа, объявляли бы Бога лжецом и свидетельствовали бы, что Он не исполнил еще пока того, что обещал — все это делают иудеи.
Итак, как я уже сказал, Павел прав, когда, говоря о вере во Христа, цитирует фрагмент из Книги Бытие, повествующий о вере Авраама, потому что Авраам и другие праотцы были оправданы верою во Христа, точно так же, как и мы они — верою в Грядущего, а мы — верою в присутствующего [пришедшего] Христа. Мы обсуждаем сейчас природу и значение оправдания, которые одинаковы в обоих случаях и не зависят от того, пришел Христос или грядет. Посему, этого достаточно для Павла, чтобы показать, что Закон не оправдывает, но оправдывает лишь вера— будь то вера во Христа грядущего, или вера во Христа присутствующего [пришедшего].
Сегодня Христос присутствует для некоторых, а для других — Он все еще грядет. Для верующих Он присутствует и пришел, для неверующих Он еще не пришел и не помогает им. Но если они слышат Слово Христа и веруют, то Он становится присутствующим и для них, оправдывает и спасает их.
“Отвергая все, — [как бы] говорит Павел, — будь то разум или Закон, дела, плотское потомство праотцев, вы познаете из этого примера с Авраамом и из ясного свидетельства Писания, что люди веры являются сынами Авраама, кем бы они ни были — иудеями или язычниками”. Ибо, как он говорит в Рим.(4:13), Авраам имеет обетование о том, что он унаследует мир , то есть в его семени все семьи на земле будут благословенны, и [потому] он был назван “отцом народов” (Рим.4:17). Стремясь удержать иудеев от неверного истолкования термина “народы” и отнесения его только на свой счет, Писание говорит не просто “отцом народов”, но (Рим.4:17): “Я поставил тебя отцом многих народов”. Таким образом, Авраам является отцом не только иудеев, но и язычников”.
Из этого очевидно, что сынами Авраама являются не его плотские дети, ибо по плоти он не является отцом язычников, но его дети по вере, о чем Павел говорит в Рим.(4:17): “(Как написано: Я поставил тебя отцом многих народов) пред Богом, Которому он поверил”. Таким образом, Павел учреждает как бы двух Авраамов — один из них воспроизводит потомство, а второй — верует. Авраам имеет сынов и является отцом многих народов. Где? В присутствии Божием, в вере. Не в присутствии мира, где он воспроизводит семя. Там он является сыном Адама, грешника, или даже более того — совершителем праведности Закона, живущим согласно разуму, то есть по-человечески. Но все это не имеет никакого отношения к вере.
Такое рассмотрение примера Авраама включает в себя аргументы из Святого Писания, которое гласит, что мы провозглашаемся праведными посредством веры. И это очень веский аргумент по двум причинам — во-первых, из-за примера Авраама, а во-вторых, благодаря авторитету Писания.

8. И Писание, провидя, что Бог верою оправдает язычников...

Это относится к прежнему аргументу. Павел хочет сказать следующее: “Вы, иудеи, чрезмерно хвастаете Законом, безмерно превозносите и хвалите Моисея, потому что Бог говорил с ним из [горящего] куста”. Ибо иудеи, возражая нам, высокомерно бахвалятся — я и сам слышал, как они говорят время от времени: “Вы, христиане, имеете Апостолов, папу, епископов и т.д. Но мы, иудеи, имеем патриархов и пророков. Фактически мы имеем Самого Бога, Который говорил к нам из [горящего] куста на горе Синай, давая нам Закон, а затем — в храме. Разве вы можете похвастаться и засвидетельствовать в свою пользу что-нибудь подобное?” На это Павел, Апостол язычников, отвечает им: “Такое ваше бахвальство является пустым и никчемным. Ибо Писание предвидит и предсказывает задолго до [появления] Закона, что язычники должны будут оправдываться не Законом, но благословением потомства Авраамова, потомства, обещанного ему за четыреста тридцать лет до того, как был дан Закон (о чем Павел говорит позже, в Гал.3:17). Закон, который был дан спустя столь много лет, не мог сделать немощным или устаревшим сие обетование о благословении, данное Аврааму, оно пребывало и будет пребывать вовеки. Что иудеи могут возразить на это?”
Аргумент сей очень весок, ибо он основывается на весьма определенном периоде времени. Обетование о благословении было дано Аврааму за четыреста тридцать лет до того, как народ Израиля принял Закон. Ибо Аврааму было сказано: “Поскольку ты уверовал в Бога и воздал славу Ему, ты будешь отцом многих народов” . Вот когда по обетованию Божьему Авраам был учрежден отцом многих народов. И весь мир был дан ему в наследство для сынов его еще до того, как был [дан] Закон. “Так почему же вы, галаты, бахвалитесь, что получили прощение грехов, стали сынами Божиими и приняли наследие через Закон, который последовал после обетования, спустя длительное время, а именно — через четыреста тридцать лет?”
В Крещении заключено обетование о спасении (Марк.16:16): “Кто будет веровать...” и т.д. Если кто-то здесь отрицает — как духовные фанатики делают в наши дни,— что праведность и спасение даруются младенцу, как только его крестят, если кто-то избегает этого обетования, утверждая, что оно становится действенным тогда, когда человек достигает разумного возраста и способен совершать добрые дела и получать то, что учреждено в обетовании, творя добрые дела; если кто-то утверждает, что Крещение — это не знамение воли Божией по отношению к нам, но лишь “отметина”, которая отличает верующих от неверующих, — то такой человек полностью лишает Крещение спасения и приписывает это спасение делам. Это то, что лжеапостолы и их ученики делали постоянно. Они чрезмерно проповедовали Закон и его славу, но пренебрежительно отбрасывали обетование, данное Аврааму за четыреста тридцать лет до Закона. Они отказывались признать, что Авраам — которым они между тем хвастались, как отцом всего своего народа — был оправдан не чем иным, как одною лишь верою еще тогда, когда он был необрезан, за много столетий до Закона, о чем Писание явственно свидетельствует в Быт.(15:6): “Аврам поверил Господу...” Позже, когда ему уже была вменена праведность за счет этой веры, Писание упоминает об обрезании (Быт.17:10): “Сей есть завет Мой, который вы должны соблюдать между Мною и между вами...” Этим аргументом Павел весьма решительно изобличает лжеапостолов и показывает совершенно ясно, что Авраам был оправдан верою, без обрезания и до обрезания, за четыреста тридцать лет до Закона. Аналогичным образом он отстаивает свою позицию и в 4-ой главе Послания к Римлянам, а именно — что праведность была вменена Аврааму до обрезания и что он обрел праведность еще будучи необрезанным, а значит, задолго до Закона.
“Таким образом, — [как бы] говорит Павел, — Писание чудесным образом предсказывает [ предчувствует] ваше бахвальство Законом и делами. Когда? Еще до обрезания и Закона, потому что Закон был дан спустя четыреста тридцать лет после обетования, когда Авраам был не только оправдан без Закона и до Закона, но уже умер и был погребен. И его праведность без Закона преуспевала не только до тех пор, пока не был дан Закон, она будет процветать до конца мира. Если отец всего иудейского народа был оправдан без Закона и до Закона, то тем более его сыны оправданы таким же образом, как и их отец. Таким образом, праведность — от веры, а не от Закона”.

...Предвозвестило Аврааму: в тебе благословятся все народы.

“Аврам поверил Господу...” и “Я поставил тебя отцом...” — это исключительно ясные и чудные утверждения, в высшей мере восхваляющие веру и заключающие в себе обетования о духовных фактах, которые иудеи не только полностью игнорируют, но о которых они размышляют придирчиво и которые они искажают своими безумными и порочными истолкованиями. Ибо они по своей слепоте и черствости не видят, что в этих фрагментах речь идет о вере в Бога и праведности в глазах Божиих. С таким же упрямством они избегают выдающегося фрагмента о духовном благословении (Быт.12:3): “И благословятся в тебе все племена земные”. Они понимают термин “благословлять” в смысле “прославлять, желать блага, провозглашать славными” . Тогда это означало бы: “Благословен ты, о иудей, рожденный от семени Авраамова. Благословен ты вовеки, ты, поклоняющийся Богу иудеев и [всякий] присоединившийся к ним”. Таким образом, они полагают, что благословение — это не что иное, как прославление и бахвальство в этом мире, [то есть] что человек может хвалиться тем, что ведет свою родословную от Авраама. Но это искажение слов Писания, а не их объяснение. Словами: “Авраам поверил” — Павел определяет и показывает нам Авраама как верующего, праведного человека, имеющего обетование, как духовного человека — не того, кто в заблуждении или в ветхой плоти — того, кто рожден не от Адама, но от Духа Святого. Об этом Аврааме, обновленном верою и возрожденном Святым Духом, говорит Писание, провозглашая, что он будет отцом многих народов и что язычники будут даны ему в наследство: “В тебе благословятся все народы”.
Павел неукоснительно настаивает на этом, как и само Писание, когда оно говорит (Быт.15:6): “Аврам поверил Господу...” Оно приписывает праведность не Аврааму [плотскому], но Аврааму-верующему. Таким образом, Писание показывает Авраама таким, каким он является в глазах Божиих. Этот аргумент описывает нового Авраама отдельно от физического ложа, брачной жизни и продолжения рода. Он представляется таким, каков он в глазах Божьих, то есть верующим и оправданным верою. Ему, как верующему, Писание провозглашает: “Ты будешь отцом многих народов”, и: “В тебе благословятся все народы земли”. Павел говорит: “Писание предвидит и сокрушает всякое бахвальство иудеев о Законе, потому что язычники были даны Аврааму в наследие не Законом и обрезанием, но до этого, верою”.
Таким образом, тщетно бахвальство иудеев, когда они хотят, чтобы их почитали благословенными по той причине, что они потомки и сыны Авраамовы. Быть потомками Авраама — это действительно существенное преимущество в глазах мира, преимущество, которым можно хвалиться перед миром (Рим.9), но в глазах Божьих все это не так. Поэтому иудеи самым порочным образом искажают данный фрагмент о благословении, истолковывая это благословение только в физическом смысле. Писание ясно и отчетливо говорит о духовном благословении в глазах Божьих, и оно не может и не должно пониматься каким-то иным образом. “В тебе благословятся...” В каком “тебе”? “В тебе, Аврааме-верующем, или в твоей вере, или во Христе грядущем, Который будет твоим потомком и в Которого ты веруешь, — говорю я вам, — благословятся все народы земли. То есть все народы будут твоими благословенными чадами точно так же, как ты и сам благословен. Как написано (Быт.15:5): ‘Столько будет у тебя потомков’” .
Отсюда следует, что благословения и вера Авраама ничем не отличаются от наших благословений и нашей веры, что Христос Авраама — наш Христос и что Христос умер за грехи Авраама точно так же, как и за наши грехи. Иоан.(8:56): “Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался”. То есть все то же самое. Посему не следует позволять иудеям легкомысленно относиться к слову “благословение” или искажать его значение. Они смотрят на Писание через завесу (2Кор.3:15). Таким образом, они не видят того, с чем оно имеет дело, какие обетования были даны отцам или каково их содержание. Тем не менее мы должны видеть это прежде всего, а именно — что Бог говорит с Авраамом не о Законе и не о том, что должно быть исполнено, но о том, во что следует веровать. То есть Бог говорит с ним об обетованиях, которые постигаются [принимаются] верою. Что делает Авраам? Он верует в эти обетования. Что Бог дарует Аврааму-верующему? Он вменяет ему веру в праведность и добавляет к этому огромное множество обетований: “Я твой щит” (Быт.15:1), “Благословятся в тебе все племена земные” (Быт.12:3), “Я сделаю тебя отцом множества народов” (Быт.17:5), “Столько будет у тебя потомков” (Быт.15:5). Это неопровержимые аргументы, к которым никто не может придраться, если фрагменты из Писания рассматривать усердно и серьезно.

9. Итак верующие благословляются с верным Авраамом .

Здесь акцент делается на слова “с верным Авраамом”. Ибо Павел, очевидно, проводит грань между Авраамом и [верным] Авраамом, видя в одном и том же человеке двух различных людей. Он как бы говорит этим: “Существует Авраам, который совершает дела, и Авраам, который имеет веру. Мы не интересуемся Авраамом, который совершает дела. Ибо если он оправдывается делами, то у него есть чем хвалиться, но только не перед Богом. Пусть этот Авраам, который рождает потомство, который совершает дела, который обрезан и который соблюдает Закон, имеет отношение к иудеям. К нам имеет отношение другой Авраам, а именно — тот, который имеет веру, тот, о котором Писание говорит, что он верою принял благословение праведности и что он принял обетование об этом же самом благословении для всех, кто верует, как он веровал. Итак, мир обещан Аврааму, но тому [Аврааму], который имеет веру. Поэтому весь мир должен быть благословлен, то есть всему миру должна быть вменена праведность, если он верует так, как веровал Авраам”.
Итак, благословение — это не что иное, как обетование о Благовестии. И то, что все народы благословлены, означает, что все народы слышат благовестие, или то божественное благословение, которое является обетованием, которое проповедуется и распространяется среди народов посредством Евангелия. Духовно осмыслив этот фрагмент, пророки изрекли немало пророчеств, таких, как Пс.(18:5): “По всей земле проходит звук их...” Короче говоря, все пророчества о Царстве Христовом и о распространении Благовестия происходят из этого фрагмента: “В тебе благословятся все народы”. И то, что народы благословляются, означает, что праведность даруется им, что они провозглашаются праведными, чего не может произойти иначе, как через Евангелие. Ибо Авраам был оправдан никоим иным путем, как через слышание Слова обетования, благословения и благодати. И как вменение праведности достигло Авраама посредством веры, так оно достигло и по сей день достигает всех народов. Ибо это Слово Того же Бога, Слово, которое Он адресовал сначала Аврааму, а затем — всем народам.
В таком случае благословлять — значит проповедовать Слово Евангелия и учить ему, исповедовать Христа и распространять знание о Нем среди других. В этом заключается священническое служение и продолжающееся жертвоприношение новозаветной церкви — церкви, которая распределяет это благословение посредством проповеди, отправления Таинств, дарования отпущения грехов, утешения, использования Слова благодати, которое имел Авраам и которое было его благословением. Поскольку он веровал в него, он принял благословение. Так и мы тоже благословлены, если веруем в это. И этим благословением можно похвастаться — не перед миром, но в глазах Божьих. Ибо мы слышим, что наши грехи прощены и что мы приняты Богом, что Бог является нашим Отцом, а мы — Его чадами, на которых Он не желает изливать гнев Свой, которых Он хочет освободить от греха, от смерти и от всякого зла и которым Он хочет даровать праведность, жизнь и Свое Царство. Пророки проповедуют об этом благословении повсеместно. Они не взирают на данные отцам обетования столь безразлично, как это делали неблагочестивые иудеи, а в наши дни делают софисты и сектанты. Но они читают их и выделяют их с величайшим усердием, извлекая из этого источника все пророчества о Христе и о Его Царстве. Так, например, пророчество из Ос.(13:14): “От власти ада Я искуплю их, от смерти избавлю их. Смерть! где твое жало?” , и подобные высказывания других пророков все проистекают из этого обетования, в котором Бог обещал отцам сокрушить голову змея (Быт.3:15) и благословить все народы (Быт.12:3).
Таким образом, если народы благословлены — то есть если они провозглашены праведными в глазах Божиих,— тогда грех и смерть должны отступить. И на их место должны придти праведность, спасение и вечная жизнь — не по делам, но по вере во Христа. Как я уже отмечал, фрагмент (Быт.12:3): “И благословятся в тебе все племена земные”, говорит не о благословении уст, представляющем собою пожелание кому-то благополучия или приветствие кого-то, но о том благословении, которое относится к вменению праведности, которое имеет значение в глазах Божьих, которое дает искупление от проклятия греха и от всего, что следует за грехом. Это благословение обретается только верою, потому что в рассмотренном библейском фрагменте ясно сказано: “Авраам поверил...” и т.д. Следовательно, это исключительно духовное и святое благословение, хотя оно и может быть проклято миром, что, конечно же, и происходит в действительности, тем не менее оно имеет значимость в глазах Божиих. Таким образом, это очень значительный и веский фрагмент, [гласящий] что люди веры обладают благословением, данным Аврааму, который имел веру. И Павел тоже предчувствует аргумент иудеев, которые хвалятся Авраамом, продолжившим род, творящим дела и праведным в глазах людей, но не Авраамом, имеющим веру.
Как иудеи хвалятся Авраамом, творящим [добрые] дела, так и папа предлагает лишь только Христа, Который творит дела или Который является примером. “Всякий, желающий жить благочестивою жизнью, — говорит он, — должен поступать, как Христос поступал, согласно Его собственному утверждению из (Иоан.13:15): ‘Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам’”. Мы не отрицаем того, что благочестивые люди должны подражать примеру Христа и что добрые дела должны совершаться, но богобоязненные люди не становятся праведными в глазах Божиих за счет этого. Павел не обсуждает вопроса о том, что нам следует делать. Нет, он обсуждает вопрос о том, каким образом мы должны быть оправданы. И здесь должен рассматриваться только Христос, умирающий за наши грехи и воскресающий вновь для нашей праведности. Он должен быть принят, как дар, а не как пример для подражания. Разум не понимает этого. И как иудеи не подражают Аврааму, который имел веру, но подражают Аврааму, творящему дела, так и паписты и все самоправедные люди не взирают на Христа, Который оправдывает, и не принимают Его, но смотрят и принимают Христа, Который совершает добрые дела. И тем самым они еще дальше отступают от Христа, от праведности и спасения. Но если те и другие хотят спастись, то необходимо, чтобы первые подражали Аврааму, имевшему веру, а последние ухватывались за Христа, который оправдывает и спасает — за Того Христа, за Которого и сам Авраам ухватился и через Которого он был благословлен.
Конечно, то, что Авраам принял обрезание, когда Бог заповедал его, что он обладал выдающимися добродетелями и что он во всем был покорен Богу — все это очень веские основания, для того чтобы хвалиться. Поэтому весьма похвально подражать примеру Христа во всех своих делах, любить ближнего своего, творить добро по отношению к тем, кто заслуживает зла, молиться за врагов и сносить с терпением неблагодарность тех, кто отплачивает злом за добро. Но ничто из перечисленного не прибавляет праведности в глазах Божиих. Выдающиеся добрые деяния Авраама ничем не помогли ему в провозглашении его праведным перед Богом. Также и подражание примеру Христа не делает нас праведными в глазах Божиих. Праведность в глазах Божиих стоит значительно дороже, чем человеческая праведность, или праведность Закона. Здесь мы должны иметь Христа, благословляющего и спасающего нас точно так же, как Авраам имел Его своим Благословителем и Спасителем. Как? Не делами, но верою. Посему Авраам, имевший веру, принципиально отличается от Авраама, творившего дела, а благословляющий и искупляющий Христос отличается от Христа-примера для подражания. И здесь Павел имеет дело со Христом, Который искупляет, и с Авраамом, имеющим веру, а не со Христом-примером и Авраамом-делателем добрых дел. Поэтому он намеренно и подчеркнуто добавляет: “Итак верующие благословляются с верным Авраамом”. Таким образом, “верный Авраам” [Авраам, имеющий веру] и Авраам, творивший дела, должны быть разделены, как небо и земля. Тот, кто имеет веру,— совершенно божественный человек, сын Божий, наследник вселенной. Он победитель мира, греха, смерти и дьявола. И никаких слов не хватит, чтобы прославить его. Давайте не позволим укрывать в могиле того Авраама, который имеет веру, что имеет место в случае с иудеями. Давайте превозносить его и воздавать ему хвалу, давайте наполним небо и землю его именем. Для нас Авраам-верующий столь важен, что мы вовсе не замечаем Авраама, который творит дела. Ибо, когда мы говорим об Аврааме-верующем, мы на небесах. Но затем, когда мы исполняем деяния, которые совершались Авраамом-делателем — человеческие и земные, а не божественные и небесные деяния (кроме разве что того, что они были дарованы ему божественным образом),— мы живем среди людей, на земле. Так Авраам-верующий наполняет небо и землю. Аналогичным образом каждый христианин наполняет небо и землю своею верою — так, что, кроме нее [кроме веры], он не может видеть ничего.
Используя слово “благословлять”, Павел здесь приводит аргумент “от противного” , ибо Писание наполнено антитезами. Признаком разумного человека является способность к различению антитез в Писании и к толкованию Писания с их помощью. Так слово “благословение” сразу же подразумевает наличие противоположного явления, а именно — “проклятия”. Ибо когда Писание говорит, что все народы благословлены в вере, или в Аврааме, имевшем веру, отсюда неизбежно вытекает, что без веры, или без Авраама-верующего, все прокляты — будь то иудеи или язычники. Поскольку обетование о благословении для всех народов было дано Аврааму, то не следует искать благословения нигде, кроме обетования, данного Аврааму и теперь распространяемого по миру посредством благовествования. Посему все, что находится за пределами этого благословения, проклято, о чем явственно учит Павел, говоря:

10. “А все, утверждающиеся на делах закона, находятся под клятвою ...”

Таким образом, проклятие — это своего рода “потоп”, который поглощает все, что находится вне Авраама, то есть вне веры и обетования о благословении Авраама. Итак, если сам Закон, посредством божественной заповеди данный через Моисея, повергает всех подчиняющихся ему под проклятие, то тем более это делают те законы и обряды [традиции], которые выдуманы человеческим разумом. Посему если кто-то хочет избежать проклятия, то пусть он держится за обетование о благословении, или за веру Авраама. В противном случае он останется под проклятием. Из предыдущего фрагмента: “В тебе благословятся...”— следует, что все народы, жившие до Авраама, в его времена и после него, находятся под проклятием и будут под вечным проклятием, если они не благословлены верою Авраама, которому было дано обетование благословения, чтобы распространить его на потомков.
Очень полезно знать все это. Ибо это способствует утешению сердец, чтобы мы могли научиться основательным образом разделять праведность веры и праведность плоти, или мирскую праведность. Здесь Павел имеет дело не с политическим, но с богословским и духовным вопросом, с чем-то таким, что имеет значение в глазах Божиих. Это сказано для того, чтобы удержать какого-нибудь некомпетентного человека от критики и утверждений, будто он [Павел] предает анафеме и осуждает политические законы и тех, кто занимается политикой. Иероним трудится в этой области, но он не говорит ничего подобного. И софисты безмолвнее рыбы. Таким образом, читателя следует предупредить, что в данном фрагменте никоим образом не обсуждаются гражданские законы, традиции или политические вопросы — все эти явления представляют собою установления Божьи и благие деяния, которые Писание одобряет и восхваляет повсеместно — но темой обсуждения здесь является духовная праведность, которою мы оправдываемся в глазах Божиих и посредством которой мы становимся чадами Божиими в Царстве Небесном. Короче говоря, здесь ничего не утверждается о нашей физической жизни. Здесь Павел имеет дело с жизнью вечною, в которой ни на какое иное благословение не следует надеяться и ни к какой иной праведности не следует стремиться вне обетования о благословении Авраама — будь то Закон, или человеческие традиции, или что иное, о чем может быть упомянуто в этой жизни. Пусть гражданские законы и установления остаются на своем месте и в надлежащем порядке, пусть домоправитель и судья создают законы, которые будут замечательны и благи. И все же ничто из этого не освободит человека от проклятия в глазах Божиих. Царство Вавилона, учрежденное божественным образом и вверенное царям, имеет очень хорошие законы. И всем народам заповедано этим законам подчиняться. Тем не менее повиновение этим законам не спасает никого от проклятия Закона Божественного. Так мы подчиняемся имперским законам, но мы не [становимся] праведны в глазах Божиих по этой причине, ибо здесь мы имеем дело с совершенно иным вопросом.
Я настаиваю на этом различии не без основания. Ибо знать это чрезвычайно важно, хотя очень немногие придерживаются этого или соблюдают это. Кроме того, очень легко смешать между собою [свалить в одну кучу] небесную и политическую праведность. В [сфере] политической праведности необходимо стремиться к закону и делам. В [сфере же] духовной, божественной и небесной праведности всякий закон и всякие дела должны быть полностью изгнаны с глаз долой, и следует иметь перед собою только обетование и благословение Авраамовы, учреждающие Христа Благословителем, Даятелем благодати и Спасителем. Итак, эта духовная праведность, [существующая] без Закона или каких-либо дел, взирает только на благодать и благословение, предлагаемое и даруемое через Христа, как это было обещано Аврааму, и во что он поверил.
Посему нетрудно понять, что этот аргумент является очень веским. Ибо если на это благословение можно уповать только во Христе и обрести его можно только через Христа, то из противоположного неизбежно вытекает, что оно никак не обретается через Закон. Посему те, кто под Законом, не являются благословенными, но остаются под проклятием, ибо благословение было дано Аврааму-верующему до Закона и без Закона. Но через веру, которою он уверовал во Христа грядущего с благословением — через ту же самую веру, которою мы веруем во Христа присутствующего [пришедшего]. Итак, мы оправданы верою, как Авраам был оправдан верою. Следовательно, те, кто находятся под Законом, прокляты.
Для папы и епископов это невыносимо. И нам негоже хранить молчание, ибо мы должны исповедовать истину, провозглашая, что папство находится под проклятием, что законы и постановления императора — под проклятием, потому что, согласно Павлу, все, что находится вне обетования и веры Авраама,— проклято. Когда наши оппоненты слышат это, они истолковывают наши слова извращенно, будто мы учим, что не следует проявлять почтения к правителям, и будто мы подстрекаем к мятежу против императора, осуждая все законы, разрывая и разрушая государства, и т.д. Но они несправедливы к нам. Ибо мы проводим грань между благословением физическим и благословением духовным, и мы утверждаем, что император обладает физическим благословением. Ибо это благословение заключается в обладании государством, [с его] законами и гражданскими установлениями или в обладании женою, детьми, домом и имуществом. Все это — блага, дарованные Богом. Однако этим физическим благословением, являющимся временным и имеющим конец, мы не избавляемся от вечного проклятия. Так что мы не осуждаем законы и не враждуем [не бунтуем] против императора. Мы учим, что ему следует повиноваться, что его следует бояться, любить и почитать — но в мирском плане. Когда же речь заходит о нашем богословском учении, которое имеет дело с праведностью перед Богом, мы смело и решительно заявляем вместе с Павлом, что все, находящееся вне обетования и веры Авраама, находится под проклятием, которое является небесным и вечным. Здесь следует рассматривать иную жизнь — жизнь после этой, физической жизни, и иное благословение — благословение после этого, физического благословения.
Короче говоря, мы утверждаем, что все вещи и явления следует рассматривать как благие творения Божии. Жена, дети, имущество, законы, политические установления и церемонии [обряды] — все это божественные благословения, принадлежащие определенному месту. То есть это временные благословения, присущие этой жизни. Но самоправедные люди всех эпох — иудеи, паписты, сектанты и др. — путают и смешивают эти благословения, ибо они не видят различий между благословениями физическими и духовными. Поэтому они говорят: “Мы имеем Закон. Он благ, свят и праведен. Следовательно, мы оправдываемся им”. Кто же отрицает, что Закон благ и т.д.? Но, с другой стороны, он является также Законом проклятия, греха, гнева и смерти. Посему здесь должно делаться следующее различие: Бог имеет двойное благословение — физическое, для этой жизни, и духовное, для жизни вечной. И мы утверждаем, что иметь богатство, детей и т.п. — это благословение, но лишь на “своем уровне”, а именно — в этой жизни. Но для вечной жизни недостаточно иметь физические благословения, ибо неправедные люди процветают и имеют их больше всех. Также недостаточно обладать мирскою праведностью и праведностью с точки зрения [государственного] закона, ибо неблагочестивые люди также весьма преуспевают в этом. Бог распределяет эти Свои дары в мире обильно как среди благих, так и среди порочных, точно так же, как “Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных” (Мат.5:45). Ибо Он великодушен и добр по отношению ко всем. И Ему ничего не стоит весь сотворенный [Им] мир подчинить неправедным. В Рим.(8:20) говорится: “Тварь покорилась суете не добровольно...” Посему те, кто имеют только физические благословения, не являются за счет этого сынами Божиими, духовно благословенными в глазах Божиих, каковым был Авраам. Они прокляты, как говорит Павел: “Все, утверждающиеся на делах закона, находятся под клятвою”.
Павел мог бы сказать об этом более обобщенно: “Все, что вне веры, находится под проклятием”. Он не делает этого, но выбирает нечто такое, что, кроме веры, является наилучшим, величайшим и любимейшим из всех физических благословений мира, а именно — Закон Божий. “Хотя он действительно свят и учрежден божественным образом, — [как бы] говорит Павел, — он все же не достигает ничего иного, кроме ввержения всех людей в проклятие и удержания их под этим проклятием”. Если божественный Закон повергает людей в проклятие, то тем более все остальные законы и благословения делают это. Для того чтобы всем было ясно, что подразумевается под словами: “Быть под проклятием”, Павел приводит свидетельство из Писания:

“Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона”.

Этим свидетельством, взятым из Втор.(27:26), Павел стремится доказать, что все, находящиеся под Законом, или под делами Закона, прокляты, то есть во грехе, под гневом Божиим, под властью вечной смерти и всех пороков. Ибо, как было сказано ранее, он говорит не о физическом или политическом проклятии, но о проклятии духовном и вечном, о проклятии вечной смерти и ада. Это удивительное доказательство, потому что Павел доказывает заявление: “Все, утверждающиеся на делах закона, находятся под клятвою”, на основании отрицания, взятого у Моисея: “Проклят всяк, кто не исполняет постоянно всего, что написано...” Эти два заявления — Павлово и Моисеево — находятся в полном противоречии между собою. Слова Павла сводятся к следующему: “Всякий, кто совершает дела Закона, проклят”. Моисеево же утверждение таково: “Всякий, кто не совершает дел Закона, проклят”. Как же это может быть согласовано? Или (тем более) как же одно может быть доказано на основании другого? Что же это за доказательство, спрашиваю я вас, когда я стремлюсь доказать утверждение: “Если... хочешь войти в жизнь вечную, соблюди заповеди” (Мат.19:17), на основании утверждения: “Если ты не соблюдаешь Заповеди Божьи, то войдешь в жизнь вечную”? Не буду ли я на основании этой фразы доказывать обратного? Хорошенький способ доказательства! И все же метод доказательства, используемый Павлом, очень схож с ним. Никто не понимает этого фрагмента, если он не имеет правильного учения об оправдании. Иероним в поте лица трудился над ним, но так и оставил его необъясненным.
Несомненно, Павел более подробно рассматривал данный вопрос, когда навещал галатов. В противном случае они не поняли бы того, что Павел имеет в виду, поскольку здесь он касается его лишь вкратце и мимоходом. Но поскольку они уже слышали ранее, как он истолковывает данный вопрос, стоило ему лишь напомнить, и они вспомнили все. Две эти фразы не противоречат друг другу, они находятся в полном согласии. И мы учим аналогичным образом: “Не слушатели закона праведны пред Богом, но исполнители закона оправданы будут” (Рим.2:13), хотя, с другой стороны, те, кто совершают дела Закона, прокляты. Ибо учение об оправдании гласит: “Все, что вне веры Авраама, проклято”, хотя оправдание Закона должно исполниться в нас (Рим.8:4). Человеку, не знающему учения о вере, эти утверждения кажутся совершенно противоречивыми и абсурдными, потому что это звучит так: “Если вы исполнили Закон, то вы не исполнили его. Если же вы не исполнили Закона, то вы исполнили его”.
Поэтому прежде всего следует отметить, какую тему обсуждает Павел, что он имеет в виду и как он смотрит на Моисея. Как я уже неоднократно упоминал, он обсуждает духовный вопрос, не имеющий отношения к сфере политики и всяческих законов. Он смотрит на Моисея совершенно иными глазами, чем те лицемеры и лжеапостолы — он истолковывает Закон духовно. Следовательно, основной акцент здесь делается на слове “исполняет”. Исполнять Закон — это значит соблюдать его не только внешне, но истинно и совершенно. Существуют две разновидности исполнителей Закона. К первой разновидности относятся те, кто полагаются на дела Закона. Против них Павел сражается на протяжении всего своего Послания. Вторая разновидность — это люди веры, о которых мы поговорим чуть позже. Итак, полагаться на Закон, или на дела Закона, и быть человеком веры — это совершенно разные вещи, не имеющие ничего общего, как [противоположны] дьявол и Бог, грех и праведность, смерть и жизнь. Полагающиеся на Закон — это те, кто хочет быть оправданным Законом. Люди же веры — это те, кто уповает на оправдание исключительно по благодати. Всякий, говорящий, что праведность обретается на основании веры, проклинает и осуждает праведность дел. С другой стороны, всякий, говорящий, что праведность обретается на основании Закона, порицает и проклинает праведность веры. Таким образом, эти два явления — полные противоположности. Здесь Павел говорит о Законе и делах не в метафизическом смысле. Он говорит о том, как они используются и истолковываются, а именно [о том], что лицемеры хотят получить оправдание Законом и делами.
Всякий, кто учитывает это, легко понимает, что [правильно] исполнять Закон — значит делать то, что заповедано Законом не только внешне, для виду, но в Духе, то есть воистину и совершенно. Но где мы можем найти того, кто исполняет Закон подобным образом? Пусть он покажется, и мы прославим его! Здесь наши оппоненты сразу же отвечают: “Не слушатели закона праведны пред Богом, но исполнители закона оправданы будут” (Рим.2:13). Хорошо. Но давайте сначала определим, кто такие эти исполнители. Они называют человека исполнителем Закона, если он совершает дела Закона и таким образом получает оправдание “предшествующими делами”. Согласно Павлу, это не является исполнением Закона, потому что, как я уже говорил, полагаться на дела и быть человеком веры — вещи разные и несовместимые. Посему иметь желание оправдаться делами Закона — значит отрицать праведность веры. На этом основании [мы утверждаем, что] когда самоправедные люди соблюдают Закон, они отрицают праведность веры, грешат против Первой, Второй и Третьей Заповедей и против всего Закона, потому что Бог заповедовал, чтобы Ему служили, веруя в Него и боясь Его. Они же, наоборот, превращают дела в праведность — без веры и вопреки вере. Поэтому именно своим соблюдением Закона они поступают совершенно вопреки Закону и грешат серьезно и тяжко. Ибо они отрицают праведность, милосердие и обетования Божии. Они отрицают Христа, вместе со всеми Его благословениями. И в сердце своем они утверждают не праведность Закона — которой они не понимают и тем более не соблюдают,— но лишь видимость и идола Закона. Таким образом, неизбежно, исполняя Закон, они не только не соблюдают его, но даже грешат и отрицают Божественное Величие и все Его обетования. Конечно же, Закон был дан не для этого.
Итак, они злоупотребляют Законом, ибо не понимают его. Как Павел говорит в Рим.(10:3): “Не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией”. Ибо они слепы и не понимают, как вера и обетования должны истолковываться. Они стремительно, не рассуждая, бросаются в Писание и хватаются лишь за одну его часть — за Закон. И они думают, что исполнят его делами. Но это лишь грезы, чары и заблуждение сердца. И праведность Закона, которую, как они полагают, они производят, на самом деле представляет собою не что иное, как идолопоклонничество и хулу на Бога. Посему они неизбежно остаются под проклятием.
Следовательно, мы не можем исполнять Закон так, как они мечтают, и уж тем более мы не можем оправдаться этим. Доказывается это, прежде всего, самим Законом, имеющим совершенно противоположное действие. Ибо он умножает грех, производит гнев, обвиняет, устрашает и проклинает. Так как же он может оправдывать? Во-вторых, на это же показывает и обетование. Ибо Аврааму было сказано: “В тебе благословятся все народы”. Следовательно, не существует иного благословения, кроме благословения Авраама. И если вы находитесь вне его, то вы остаетесь под проклятием. Если же вы под проклятием, то вы не исполняете Закона, потому что вы во грехе, во власти дьявола и вечной смерти — все это, несомненно, сопутствует проклятию. Короче говоря, если праведность приходит через Закон, то обетования Божии были бы тщетны, равно как тщетны и излияния Его благословений. Поскольку Бог знал, что мы не можем исполнять Закона, Он предвидел это задолго до [появления] Закона. Он первым пришел к Аврааму и обещал ему благословение, возвестив: “В тебе благословятся все народы”. Таким образом, Он удостоверил, что все народы будут благословлены не посредством Закона, но через обетование Авраама. Поэтому те, кто относятся к обетованию с пренебрежением или презрением и хватаются за Закон, пытаясь получить оправдание через него, находятся под проклятием.
Итак, “исполнять” — это значит прежде всего веровать, и, таким образом, верою соблюдать Закон. Ибо мы должны принять Святого Духа. Будучи просвещены и обновлены Им, мы начинаем исполнять Закон, любить Бога и ближнего своего. Но Святого Духа получают не через Закон, ибо “все, утверждающиеся на делах закона, — говорит Павел, — находятся под клятвою”, но [Его получают] посредством слушания с верою, то есть через обетование. Мы должны быть благословлены исключительно с Авраамом и с его верою в обетование. Посему прежде всего нам следует искать прибежища в обетовании — так, чтобы мы могли слышать звуки благословения, то есть Евангелие. В него следует веровать. Слышание обетования приносит Аврааму Христа, и когда человек ухватывается за Него верою, он получат в дар Святого Духа через Христа. Тогда этот человек начинает любить Бога и ближнего своего, тогда он совершает добрые дела и несет свой крест. Это является истинным исполнением Закона, в противном же случае Закон остается постоянно неисполненным. Итак, “исполнять”, если определить это ясным и надлежащим образом,— это значит просто веровать во Иисуса Христа, и, получив Святого Духа верою во Христа, совершать то, что свойственно Закону. И иначе это никак не может осуществляться, ибо Писание говорит, что вне обетования нет благословения — даже в Законе. Следовательно, мы не можем исполнять Закон без обетования. Должно присутствовать благословение, заключающееся в благовестии о Христе, Который был обещан Аврааму как Тот, через Кого весь мир получает благословение.
Во всем мире нет никого, к кому определение “делатель [исполнитель] Закона” относилось бы вне обетования о Евангелии. Таким образом, “делатель Закона”— это вымышленный термин, который никто не может понять, не находясь вне Закона, в благословении и вере Авраама. Таким образом, истинным делателем Закона является тот, кто принимает Святого Духа верою во Христа и затем начинает любить Бога и совершать благие дела по отношению к ближнему своему. Следовательно, понятие “исполнять” включает в себя одновременно и веру. Вера берет самого делателя и как бы превращает его в дерево, а его дела становятся плодами. Ибо не на яблоках произрастает дерево, но на дереве родятся яблоки. Итак, сначала вера формирует [создает] человека, который затем производит дела. Таким образом, соблюдать Закон без веры — значит [продолжая ту же аналогию], создавать яблоки без яблони, из дерева или земли [грязи] , что значит создавать не яблоки, но лишь пустые фантазии. Но как только дерево посажено, то есть как только через веру во Христа появляется исполнитель, так за этим следуют дела. Ибо для того чтобы были дела, сначала должен существовать исполнитель, дела не могут появиться прежде делателя. Итак, “исполнители закона оправданы будут”, то есть они будут объявлены праведными (Рим.2:13).
Исполнителя называют так не на основании совершенных им дел. Он получает это имя на основании дел, которые ему предстоит совершать. Ибо христиане не становятся праведными, совершая праведные дела. Но, будучи оправданы верою во Христа, они совершают праведные дела. В мирской жизни ситуация совершенно иная. Здесь человек становится исполнителем на основании дел, точно так же, как, по словам Аристотеля, человек становится лютнистом, часто играя на лютне. Но в богословии человек не становится исполнителем на основании дел Закона, здесь сначала должен быть делатель, а после этого следуют дела.
Софисты и сами вынуждены признать — как они и учат,— что если этическое дело, совершаемое внешне, исполнено не от всего сердца, не по доброй воле и не по истинному велению разума, то это лицемерное дело. Отсюда происходит поговорка, популярная среди немцев: “Под каждым капюшоном скрывается плут”. Ибо неблагочестивый и порочный негодяй может подражать благочестивому человеку и внешне совершать те же самые дела, которые благочестивый творит по вере, как Иуда [внешне] совершал те же дела, что и Апостолы. Тогда чего же не хватало в делах Иуды, если он делал то же самое, что и остальные Апостолы? На это софист отвечает на основании своей философской морали: “Человек, воля и предписания разума — все это порочно. Иуда — порочный человек, имевший извращенное сердце”. Так они сами вынуждены признать, что в мирских и внешних отношениях дела не оправдывают, если они совершаются не от чистого сердца, не с чистыми помыслами и не с доброю волею. Насколько же более они вынуждены признать это в теологической области, где, помимо всего прочего, должны присутствовать знание Бога и вера, очищающая сердце! Посему они совершают дела и пребывают в праведности Закона подобно тому, как Иуда совершал дела вместе с Апостолами. Они сами не понимают того, что делают, или того, о чем говорят. Ибо Закон был дан не для оправдания. Он был дан для того, чтобы производить гнев, вскрывать грех, являть гнев и осуждение Божие и угрожать вечною смертию. Когда они читают это у Павла, они даже не видят этого, тем более они этого не понимают. Посему они недостойны даже того, чтобы их называли лицемерами. Но в своих мечтаниях о праведности по делам Закона они являются личинами и призраками, очарованными и околдованными. Ибо, как я говорил, “исполнитель Закона”, как они его представляют и определяют,— это [в действительности] вымышленный термин, уродство, реально не существующее нигде.
Таким образом, когда Павел обосновывает фрагмент: “Все, утверждающиеся на делах закона, находятся под клятвою”, опираясь на слова Моисея: “Проклят всяк...” и т.д., он доказывает вовсе не обратное, как кажется на первый взгляд. Но доказательство его верно и весьма хорошо обосновано. Ибо Моисей подразумевает и утверждает то же самое, что и Павел, говоря: “Проклят всяк, кто не исполняет постоянно всего...” Ибо никто не исполняет постоянно и всего [что записано в Законе ]. Посему те, кто полагаются на дела Закона, не исполняют Закона. И если они не исполняют его, то они под проклятием. Но поскольку, как я уже говорил, существуют две разновидности исполнителей Закона — истинные исполнители и лицемеры,— постольку истинных следует отделять от лицемеров. Истинные исполнители — это те, кто посредством веры становятся “добрыми деревьями” прежде, чем приносить добрый плод, и те, кто сначала становятся делателями, а затем совершают дела. Моисей также говорит об этом. И покуда исполнители не являются таковыми, они пребывают под проклятием. Никто из лицемеров не является таким исполнителем, потому что они стремятся достичь праведности делами и сами себя сделать праведными людьми. Ибо вот как они размышляют: “Мы — грешники и неправедные люди, которые хотят быть праведными. Как? На основании дел”. Таким образом, они поступают подобно неразумному зодчему, который пытается построить фундамент из крыши или создать дерево из плодов. Ибо, стремясь получить оправдание делами, они пытаются превратить дела в делателя, что является прямой противоположностью тому, что делает Моисей — он предает такого делателя анафеме, и точно так же поступает Павел.
Итак, “соблюдая” Закон, они не только не исполняют его, но даже отвергают Первую Заповедь, обетования Божии и благословение, дарованное Аврааму. Они отвергают веру и пытаются благословить себя своими собственными делами, то есть оправдать себя, освободить себя от греха и смерти, одолеть дьявола и силою захватить небеса — что означает отвержение Бога и воздвижение себя на Его место. Ибо все это относится исключительно к деяниям Божественного Величия, а не к делам какой бы то ни было твари, будь то Ангел или человек. Таким образом, Павел может легко предсказать на основании Первой Заповеди, что эти мерзости будут учреждены в Церкви антихристом. Ибо всякий, кто учит, что для спасения необходимо какое-то иное служение, кроме служения, учрежденного в Первой Заповеди — то есть бояться Бога, уповать на Него и любить Его,— является антихристом и ставит себя на место Бога (2Фессал.2:4). Поэтому Христос предсказывал: “Многие придут под именем Моим, и будут говорить: ‘Я Христос’” (Мат.24:5). И в наши дни мы говорим просто и твердо, что всякий, кто ищет праведности вне веры, через дела, отвергает Бога и делает себя богом. Вот что он думает: “Если исполню это дело, я буду праведен. Я буду победителем греха, смерти, дьявола, гнева Божия и ада. И тогда я обрету вечную жизнь”. Итак, что же это, спрашиваю я вас, если не самонадеянное присвоение той работы, которая принадлежит одному лишь Богу, и не провозглашение себя “богом”? Итак, нам легко пророчествовать и с уверенностью судить обо всех, кто находится вне веры — что они не только идолопоклонники, но идолы, отвергающие Бога и поставляющие себя на Его место (2Фессал.2:4). Петр пророчествует на этом же основании, говоря в 2Пет.(2:1): “...У вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель”.
В Ветхом Завете все пророчества, направленные против идолопоклонничества, проистекают из Первой Заповеди. Ибо все цари и пророки вместе со всеми благочестивыми [неверующими] людьми не совершали ничего иного, кроме того, что совершают папа и все лицемеры. “Поклоняясь таким образом, — думают они, — мы воздадим славу и послужим Господу, Который вывел нас из земли Египетской”. Так Ровоам сделал двух золотых тельцов и сказал (3Цар.12:28): “Вот боги твои, Израиль, которые вывели тебя из земли Египетской”. Он говорил так об истинном Боге, Который совершил это деяние. И все же он вместе со всем народом поклонялся [таким образом] идолам, потому что они поклонялись Богу не так, как это предписано в Первой Заповеди. Они обращали внимание только на [свои] дела. Исполнив это, они полагали, будто теперь стали праведными в глазах Божьих. А это — равносильно отвержению Самого Бога, о Котором они провозглашали своими устами, что Он вывел их из земли Египетской. О таких идолопоклонниках Павел говорит (Тит.1:16): “Они говорят, что знают Бога, а делами отрекаются...”
Итак, все лицемеры и идолопоклонники пытаются исполнять дела, которые по существу являются Божественными, то есть свойственны Божеству и принадлежат целиком и полностью Христу. Формально, устами своими они не говорят: “Я — Бог, я— Христос”. И все же фактически они приписывают себе божественность Христа и Его деяния [присущие Ему функции]. То есть фактически, они говорят: “Я — Христос. Я — Спаситель не только себя самого, но также и всех”. Так, монахи учат — и они убедили в этом весь мир,— будто своею лицемерною святостью они способны оправдывать не только себя, но также и других, тех, кому они передают ее, несмотря на то что оправдание грешника — это деяние, по существу принадлежащее одному лишь Христу. Так же папа, распространив свою божественность на весь мир, отверг и полностью пресек деяние Христово и затмил Его Божественность.
Полезно изучать и внимательно рассматривать все это, потому что это помогает человеку судить обо всем христианском учении и всей человеческой жизни. Знание об этом способствует также утверждению сердец и наделяет человека способностью понимать все пророчества и все Писание и судить обо всем. Ибо всякий, знающий все это надлежащим образом, может провозгласить с уверенностью, что папа — антихрист. Он наверняка может понять, что значит отвергать Бога, или отвергать Христа, и что имел в виду Христос, говоря (Мат.24:25): “Многие придут под именем Моим, и будут говорить: ‘Я Христос’”, а также — что значит противиться и превозноситься “выше всего, называемого Богом или святынею” (2Фессал.2:4), что значит воссесть “в храме Божием... выдавая себя за Бога” (2Фессал.2:4), что подразумевается под “мерзостью запустения, стоящей на святом месте” в Мат.(24:15). Источник всех этих гнусностей заключается в том, что проклятые лицемеры отказываются быть оправданными божественным благословением и быть созданными Богом Творцом. Они отказываются быть лишь пассивной стороной, но хотят активно делать то, совершение чего следует смиренно доверить Богу и принимать от Него. И, таким образом, они [лицемеры] делают себя “творцом” и “оправдателем” (оправдываясь собственными делами), с презрением отвергая благословение, обещанное и данное Аврааму и его верующим детям. Таким образом, каждый лицемер является одновременно “материалом” и “исполнителем” (несмотря на то что это противоречит философии, поскольку [согласно философским воззрениям] предмет не может совершать деяния над собою ) — материалом, потому что он является грешником, и исполнителем, потому что он облачается в монашескую рясу или находит себе какие-то другие деяния, посредством которых он надеется заслужить благодать и спасти как себя, так и других. Итак, он является тварью и творцом одновременно. Поэтому никто не может описать словами, сколь это ужасно и опасно — искать праведности вне благословения, в Законе и делах. Ибо это — “мерзость запустения, стоящая на святом месте” (см.Мат.24:15), которая отвергает Бога и учреждает тварь на месте Творца.
Таким образом, когда Моисей произносит слова: “Проклят всяк...”, он говорит о тех, кто стремится исполнять Закон. Но [истинными] исполнителями Закона являются верующие, которые, принимая Святого Духа, исполняют Закон, любят Бога и ближнего своего. Итак, “исполнитель Закона” — это не тот, кто становится исполнителем на основании своих дел, но тот, кто, уверовав, становится исполнителем. Ибо в богословии те, кто стали праведными, совершают праведные деяния — совсем не так, как в философии, где те, кто совершают праведные дела, становятся праведными. Таким образом, мы, будучи оправданы верою, совершаем добрые дела, посредством которых, как говорится во 2Пет.(1:10), наше звание и избрание делается более и более твердым. Но так как мы имеем только первые плоды Духа и не имеем пока десятин и поскольку остатки греха все еще пребывают в нас, мы не соблюдаем Закона в совершенстве. Однако это не вменяется нам, верующим во Христа — во Христа, обетование о Котором было дано Аврааму и Который благословил нас. Ибо, несмотря на это, Бог проявляет к нам терпимость, по-отечески лелея и вскармливая нас ради Христа. Мы являемся тем израненным человеком, ограбленным и побитым разбойниками, чьи раны перевязал Самарянин, возлив на них масло и вино; человеком, которого он посадил на своего осла и отвез в гостиницу, позаботился о нем, а затем, отъезжая, поручил его содержателю гостиницы со словами: “Позаботься о нем” (Лук.10:30-35). Итак, нас выхаживают и лелеют как в той гостинице, до тех пор, покуда Господь не прострет Свою руку во второй раз, чтобы избавить нас, как говорит Исаия (Ис.10:10-11).
Таким образом, как я говорил, утверждение Моисея: “Проклят всяк, кто не исполняет постоянно всего...” — не противоречит словам Павла о том, что все, полагающиеся на дела Закона, находятся под проклятием. Ибо Моисей предполагает исполнителя, который совершенно исполняет Закон. Но где нам найти такого? Нигде. Павел признает, что он [сам] не является таковым, ибо он говорит в Рим.(7:15): “Не то делаю, что хочу...” И Давид говорит: “И не входи в суд с рабом Твоим...” (Пс.142:2). Таким образом, Моисей, как и Павел, неизбежно влечет нас ко Христу, через Которого мы становимся исполнителями Закона и через Которого нам вменяется невиновность в каких бы то ни было прегрешениях. Как? Прежде всего — через прощение грехов и вменение праведности по вере во Христа. Во-вторых, даром, посредством Святого Духа, Который создает новую жизнь и новые побуждения в нас, чтобы мы могли соблюдать Закон также и в формальном отношении. Все, что не соблюдается — прощено ради Христа. Кроме того, всякий оставшийся в нас грех не вменяется нам. Так Моисей соглашается с Павлом и имеет в виду то же самое, говоря: “Проклят всяк”, потому что он отрицает, что люди соблюдают Закон, когда хотят оправдаться на основании дел. И, так же как Павел, он заключает, что они находятся под проклятием. Таким образом, Моисей говорит об истинных исполнителях, людях веры так же, как и Павел порицает тех, кто не являются истинными исполнителями, то есть тех, кто не являются людьми веры. Моисей использовал отрицательную форму, а Павел утвердительную — здесь нет никакого противоречия, при условии, что вы правильно определяете, что значит “исполнение”. Итак, оба утверждения истинны, а именно — что под проклятием все, не совершающие всего [записанного в Законе], и что под проклятием все, полагающиеся на дела Закона. Это все, что касается аргумента [оппонентов], основанного на противоположностях: “Если народы благословлены в Аврааме, который имеет веру, то они неизбежно под проклятием”.
Поскольку данный фрагмент предоставляет нам такую возможность, необходимо сказать кое-что об аргументах, которые обычно выдвигаются противниками нашего учения об оправдании одною лишь верою. В Писании — как в Ветхом, так и в Новом Заветах — содержится множество высказываний о делах и о награде. Наши оппоненты полагаются на них, думая, что с их помощью они могут успешно опровергнуть учение о вере, которое мы преподаем и которого придерживаемся. Посему мы должны быть готовы не только учить тех, кто на нашей стороне, но также и отвечать на возражения наших оппонентов.
Софисты, равно как и все не понимающие учения об оправдании, не знают ни о какой иной праведности, кроме праведности мирской, или праведности Закона, которая в определенной мере известна даже язычникам. Поэтому они хватаются за слова “исполнять”, “дело”, и т.п., относящиеся к этической философии и Закону, и переносят их в теологию, где они действуют не только порочным, но и безбожным образом. Философия и теология должны тщательно разделяться между собой. Философия также говорит о доброй воле и о праведном обосновании, поэтому софисты вынуждены признать, что дело не является добрым с позиции морали, если прежде [его совершения] нет доброй воли. И все же, переходя к теологии, они поступают как глупые ослы. Они хотят приписать [человеку] доброе дело до того, как у него появляется добрая воля, хотя с позиции философии необходимо, чтобы человек был этически оправдан [праведен] до совершения дела. То есть дерево первично по отношению к плоду — как по сущности, так и по природе. Они сами признают это и учат, что в природе бытие предшествует делу и что в этике добрая воля требуется до [совершения] дел. Только в теологии они извращают это и ставят дело перед здравым смыслом [праведным разумом].
Таким образом, в природе “исполнение” — это одно, в философии — другое, а в теологии — третье. В природе прежде должно быть дерево, а затем появляется плод. В этической философии “исполнение” предполагает добрую волю и праведный разум для совершения благого. И на этом философы останавливаются. Поэтому мы в теологии говорим, что философия этики не имеет Бога своею целью и первопричиной, поскольку Аристотель, саддукей или просто какой-то человек, являющийся хорошим в мирском отношении, называет праведным разумом и доброю волею свое стремление к общему благополучию государства, к спокойствию и честности. Философ и законник не поднимаются выше. Они не предполагают, что через праведный разум получат прощение грехов и вечную жизнь, как это делают софист и монах. Посему языческий философ намного лучше, чем такой “самоправедный” человек, ибо он остается в своих пределах, имея в виду только честность и спокойствие и не смешивая божественное с человеческим. Софист же поступает иначе. Он полагает, будто Бог обращает внимание на его добрые намерения и дела. Поэтому он смешивает человеческое с божественным, оскверняя имя Божье. Это он, очевидно, извлекает из этической философии, но злоупотребляет этим больше язычников.
Таким образом, в теологии со словом “исполнение” мы должны подниматься выше, и оно становится совершенно новым [обретает иное значение]. Ибо как оно изменяется при переносе из природной сферы в область этики и морали , так оно еще более изменяется при переносе из сферы философии и Закона в область богословия. Таким образом, оно обретает совершенно иное значение. Оно не требует праведного разума и доброй воли, но [делает это] в теологическом, а не в этическом смысле — это означает, что через Слово Евангелия я познаю и верую, что Бог послал Сына Своего в мир, чтобы искупить нас от греха и смерти. Здесь “исполнение” — нечто новое, неизвестное разуму, философам, законникам и всем людям. Ибо это “тайная и сокровенная премудрость” (см. 1Кор.2:7). Таким образом, в теологии “исполнение” обязательно предполагает в качестве предварительного условия наличие самой веры. Вот как вы должны отвечать на все фрагменты из Писаний [говорящие] о делах, в которых оппоненты подчеркивают слово “исполнение” и “делание” — это богословские, а не естественные и не этические термины. Если они являются естественными или этическими, то их надлежит понимать соответственно их обычному употреблению. Если же они богословские, то включают в себя праведный разум и добрую волю, что выше человеческого понимания, по существу слепого в этом отношении. И тогда должен возникать другой разум — разум веры. Таким образом, “исполнение” в богословии всегда понимается, как исполнение с верою, а исполнение с верою — это совсем иная сфера и новая область, отличная от этического исполнения. Поэтому когда мы, богословы, говорим об “исполнении”, мы неизбежно говорим об исполнении с верою, потому что в богословии мы не имеем никакого праведного разума и никакой доброй воли, кроме веры.
Это правило, изложенное прекрасно и ясно, вы можете прочесть в 11-ой главе Послания к Евреям, где из всего Святого Писания собраны и перечислены многочисленные деяния святых— такие, как дела Давида, убившего льва и медведя, а также сразившего Голиафа. Здесь нерадивый софист смотрит только на внешнее проявление дела, уставившись как баран на новые ворота. Но на это дело следует смотреть так, чтобы прежде всего вы видели — каким человеком был Давид, совершивший это дело, а именно — что он был человеком, чье сердце уповало на Господа Бога Израилева, о чем ясно говорится в 1Цар.(17:37): “И сказал Давид: Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина”. И еще (1Цар.17:45-47): “Ты идешь против меня с мечом и копьем и щитом, а я иду против тебя во имя Господа Саваофа, Бога воинств Израильских, которые ты поносил; ныне предаст тебя Господь в руку мою, и я убью тебя, и сниму с тебя голову твою, и отдам [труп твой и] трупы войска Филистимского птицам небесным и зверям земным, и узнает вся земля, что есть Бог в Израиле; и узнает весь этот сонм, что не мечом и копьем спасает Господь...” Итак, вы видите, что он был человеком праведным, угодным Богу, сильным и упорным в вере прежде, чем он совершил это дело. Соответственно “исполнение” Давидом этого дела — не естественное и не этическое деяние, но деяние веры.
Таким же образом это Послание говорит об Авеле, что он верою принес Богу лучшую жертву, чем Каин (Евр.11:4). Если софисты натыкаются на этот фрагмент в том виде, как он записан в Книге Бытие (где просто описывается, что Каин и Авель принесли дары и что Господь призрел на Авеля и на его приношение [Быт.4:3-4]), то они сразу же ухватываются за слова: “Принес от плодов земли”; “Принес от первородных”; “Призрел Господь ... на дар его [Авеля]”. И они восклицают: “Здесь вы можете слышать и видеть, что Бог взирает на приношения, поэтому дела оправдывают!” Таким образом, эти мерзкие нахалы полагают, будто праведность — это нечто этическое, поскольку они взирают только на внешнее проявление дела, а не на сердце того, кто это дело совершает. И все же даже в философии они обязаны взирать не на одно лишь дело, но на добрую волю того, кто это дело исполняет. Они же лишь цепляются за слова о том, что они [Каин и Авель] принесли дары и что Господь призрел на дары. Они не замечают, что текст в Книге Бытие отчетливо констатирует — Господь сначала призрел на Авеля, потому что его личность была Ему угодна за счет веры, и только затем [Он призрел] на его приношения. Таким образом, в теологии мы говорим о делах, жертвах, приношениях и дарах, которые верны, то есть которые совершены и принесены в вере, о чем восклицает Послание к Евреям. “Верою, — говорит оно, — Авель принес Богу жертву лучшую, нежели Каин”. “Верою Енох переселен был...” (Евр.11:5). “Верою Авраам повиновался призванию...” (Евр.11:8). Итак, здесь вы видите правило, как человеку следует отвечать на аргументы о делах, выдвигаемые нашими оппонентами, а именно: “Тот или иной человек совершал свои деяния в вере”. Этим вы опровергаете все их аргументы.
Из сказанного очевидно, что в богословии деяние ничего не значит без веры — прежде чем вы можете совершить [благое] деяние, вам надлежит иметь веру. Ведь “без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал”. (Евр.11:6). Итак, составитель Послания к Евреям говорит, что жертва Авеля была лучше, потому что он веровал. Каин же, будучи безбожником и лицемером, совершал этическое деяние, или скорее — то, что было рациональным [разумным], чем он стремился угодить Богу. Посему Каин действовал как лицемер и неверный . В его деянии проявилась не вера в благодать, а лишь самонадеянное упование на собственную праведность. И, таким образом, “деяние”, дар и приношение Авеля были совершены в вере, а деяние, дар и приношение Каина были вероломными [безверными]. Поэтому наши оппоненты вынуждены признать, что во всех деяниях святых предполагается наличие веры, за счет которой дела становятся угодными [Богу]. В богословии, таким образом, мы говорим о новом “исполнении” — это исполнение, отличное от этического деяния.
И еще мы различаем веру таким образом, что иногда вера понимается вне дел, а иногда — с делами. Ибо как ремесленник говорит о своем материале по-разному и садовник говорит о дереве как о бесплодном или плодовитом, так и Святой Дух говорит в Писании о вере по-разному: иногда, если можно так выразиться, [Он говорит] об абстрактной и абсолютной вере, а иногда — о конкретной, или воплощенной вере. Так, если Христа воспринимать, исходя из [Его] внешнего вида, то Он кажется только человеком. И все же Писание иногда говорит о Христе, как о Боге, а иногда — как о составном и воплощенном. Вера абсолютна, или “абстрактна”, когда Писание выражается абсолютно об оправдании или о тех, кто оправдан — как, например, вы можете видеть в Послании к Римлянам и в Послании к Галатам. Но если Писание говорит о наградах и делах, то речь идет о вере, как чем-то составном, реальном или воплощенном. Нам следует указать несколько примеров такой веры. Например, это “вера, действующая любовью” (Гал.5:6), “Для чистых все чисто” (Тит.1:15), “Если же хочешь войти в жизнь вечную, соблюди заповеди” (Мат.19:17), “Кто исполняет его [Закон], тот жив будет им” (Гал.3:12), “Уклоняйся от зла, и делай добро” (Пс.36:26). В этих и подобных многочисленных фрагментах Святого Писания, в коих упоминается об “исполнении”, Писание всегда говорит об исполнении в вере. Посему, когда говорится: “Так поступай, и будешь жить”, это означает: “Прежде всего заботься о том, чтобы тебе быть верным, чтобы ты имел праведный разум и добрую волю, то есть веру во Христа. Когда ты имеешь это, ты можешь совершать дела”.
Не удивительно поэтому, что добродетели и награды обещаны этой воплощенной, то есть действующей, как вера Авеля, вере, или верным [совершенным с верою] делам. И почему бы Святому Писанию не говорить различным образом о вере, когда оно говорит различным образом о Христе, как о Боге и человеке? То есть иногда оно говорит обо всей Его Ипостаси [Личности], а иногда — о двух Его природах по отдельности — либо о божественной, либо о человеческой природе. Если оно говорит о [Его] природах по отдельности, то оно говорит о Нем в абсолютном значении. Но если оно говорит о божественной природе, соединенной с природою человеческою в одной Ипостаси [Личности], то оно говорит о Христе, как составном и воплощенном. В этом смысле я могу воистину сказать: “Младенец, лежащий на коленях матери, сотворил небо и землю и является Господом Ангелов”. Действительно я говорю здесь о Человеке. Но термин “Человек” в этом утверждении, очевидно, является новым словом и, как сами софисты говорят, он означает Божество. То есть — это Бог, ставший Человеком, сотворил все. Здесь сотворение целиком и полностью приписывается Божественности, поскольку человеческая сущность не творит. Тем не менее правильно сказано, что “Человек сотворил”, потому что Божественность, которая лишь одна творит, воплощена в человеческую сущность, и, таким образом, человеческая сущность участвует в определениях обоих утверждений. Посему говорится: “Этот Человек Иисус вывел Израиль из Египта, низверг фараона и совершил все, что принадлежит Богу”. Здесь все приписано Человеку за счет [Его] Божественности.
Поэтому, когда Писание провозглашает в Дан.(4:24): “Искупи грехи твои правдою и беззакония твои милосердием к бедным”, или в Лук.(10:28): “Так поступай, и будешь жить”, необходимо понимать прежде всего — что это за “исполнение”. Ибо в этих фрагментах, как я уже отмечал, Писание говорит скорее о вере во что-то конкретное, нежели о вере в абстрактное, скорее о вере в составном смысле, чем о вере в чистом, или простом смысле слова. Поэтому значение фрагмента: “Так поступай, и будешь жить”— таково: “Ты будешь жить за счет этого верного ‘исполнения’. Это ‘исполнение’ даст тебе жизнь исключительно за счет веры”. Такое оправдание принадлежит одной лишь вере, точно так же, как сотворение принадлежит Божественности. Тем не менее насколько верно и истинно говорить о Христе-Человеке, что Он сотворил все, настолько же допустимо и оправдание приписывать воплощенной вере, или верному “исполнению”. Таким образом, никто не должен думать — как обычно поступают софисты и лицемеры, — будто дела оправдывают абсолютно, [что они оправдывают] просто “как таковые”, и что добродетели и награды обетованы за этические дела, а не за дела, совершенные в вере, и только за них.
Так что давайте позволим Святому Духу говорить, как Он это делает в Писаниях, либо об абстрактной, чистой и простой вере, либо о конкретной, составной и воплощенной вере. Все, что приписывается делам, принадлежит вере. Ибо дела не следует понимать в этическом смысле. Их надлежит понимать в богословском смысле и с позиции веры. Таким образом, в богословии пусть вера всегда будет Божественностью дел, распространяемой через дела таким же образом, как Божественность [распространяется] через человеческую сущность Христа. Всякий, кто прикасается к теплу нагретого металла, прикасается и к [самому] металлу. И всякий, кто прикоснулся к коже Христа, воистину прикоснулся к Богу. Таким образом, вера — это, если можно так выразиться, “мастер на все руки” в делах. Итак, Авраам назван верным потому, что вера “распространялась через всего Авраама” . Таким образом, когда я смотрю на Авраама, творящего дела, я не вижу ничего от плотского Авраама, или от Авраама, который что-то совершает, но я вижу лишь Авраама верующего.
Я рассказываю все это столь усердно, чтобы ясно и четко раскрыть учение о вере и чтобы вы были способны ответить правильно и без труда на возражения оппонентов, которые путают философию и богословие, превращая богословские дела в дела этические. Дело в богословском представлении — это дело, совершенное в вере. Так человек в богословском понятии — это человек веры [верующий]. Аналогичным образом, праведный разум и добрая воля — это разум и воля, пребывающие в вере. Итак, вера в общем представлении — это Божественность в деле, в человеке и в членах его тела, как одна и единственная причина оправдания. Потом это приписывается веществу за счет формы, делу за счет веры. Царственная божественная власть дана Христу-Человеку не благодаря Его человеческой сущности, но по причине Его Божественности. Ибо Божественность одна сотворила все, безо всякого участия человеческой сущности. Так же, как не человеческая сущность победила грех и смерть, но “крючок, скрытый в черве, поразил дьявола, пытавшегося сожрать червя” . Таким образом, человеческая сущность ничего не могла бы достичь сама по себе. Божественность же, соединенная с человеческой сущностью, совершила все это одна, и человеческая сущность совершала это за счет Божественности. Итак, одна вера здесь оправдывает и совершает все. Тем не менее это приписано делам за счет веры.
Слова “исполнение” и “деяние” должны пониматься тремя способами: [1] по существу, или естественным образом (хотя софисты изобрели некие “нейтральные” дела, которые, как они говорят, не являются ни хорошими, ни плохими ), [2] с точки зрения этики и [3] с точки зрения богословия [теологически]. Когда речь идет о “делах по существу” и делах в этическом смысле, как я уже говорил, эти слова понимаются обычным образом. В богословии же они становятся совершенно новыми словами и обретают иное значение. Таким образом, все лицемеры, желающие получить оправдание на основании Закона и имеющие ложные представления о Боге, являются “исполнителями” с точки зрения этики. Против них здесь выступает Павел. Ибо их “исполнение” обосновывается этическими соображениями или человеческим здравым смыслом [праведным разумом] и доброй волей. Поэтому их деяния являются лишь этическими, или рациональными [разумными], а не богословскими и истинными, то есть подразумевающими веру. Таким образом, когда вы читаете в Писании о патриархах, пророках и царях, о том, что они совершали добрые дела, воскрешали мертвых, побеждали [завоевывали] царства и т.д., вам следует помнить, что эти и подобные утверждения должны истолковываться по новым, богословским принципам, так, как они объясняются в одиннадцатой главе Послания к Евреям — верою они творили правду, верою они воскрешали мертвых, верою они завоевывали царей и царства . Итак, вера осуществляет и наполняет [как бы “воодушевляет”] “исполнение”. И если наши оппоненты являются здравомыслящими людьми, то они не могут отрицать этого. Равно как они ничего не могут этому противопоставить. Они могут, конечно, кричать, что Писание часто говорит об “исполнении” и “совершении”. И мы постоянно будем отвечать на это, что Писание говорит об “исполнении” верою . Ибо разум, прежде чем совершать деяния, должен быть просвещен верою. Как только человек обретает истинное представление и знание о Боге, так в него воплощается и с ним объединяется деяние. Таким образом, все, что приписывается вере, позже приписывается и делам, но только за счет веры.
Я столь пространно описываю термин “исполнение” потому, что этого требует процитированный из Моисея фрагмент: “Кто не исполняет... всего”. Я думал также о том, что стоило бы увещевать студентов богословия тщательно различать истинное и лицемерное “исполнение”, “исполнение” этическое и “исполнение” богословское. Тогда они могут легко объяснить все фрагменты, которые, как кажется, утверждают о праведности дел. Как я уже говорил, истинное “исполнение” — это исполнение в вере, исполнение богословское, что-то такое, чего тот, кто стремится обрести праведность на основании дел, не имеет. Таким образом, всякий исполнитель Закона и всякий “этический святой”, стремящийся оправдаться посредством человеческой воли и разума, находится под проклятием, потому что он предстает пред Богом в самонадеянном уповании на собственную праведность. “Соблюдая” Закон, он не исполняет его. Это как раз то, что Павел называет “упованием на дела Закона”, а именно — то, что лицемеры соблюдают Закон, но все же, соблюдая его, они его не исполняют, потому что они понимают это “исполнение” соответственно этическим принципам, которые не применимы в богословии. Они совершают деяния, но деяния эти происходят от их самонадеянности и совершаются безо всякого, с богословской точки зрения, здравого обоснования и доброй воли, то есть без знания Бога и веры. Поэтому они слепы, заблуждаются и остаются под проклятием.

11. А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.

Еще один аргумент, взятый из свидетельства пророка Аввакума. Это очень веское и ясное утверждение, выдвигаемое Павлом против всех заявлений о Законе и делах. Этим он как бы говорит: “К чему здесь долго дискутировать? Я приведу вам очень ясное свидетельство пророка, к которому никто не сможет придраться: ‘Праведный верою жив будет’. Если верою, значит не Законом, потому что Закон не от веры [не верою]”. И Павел истолковывает термин “вера” в его исключительном и антитетическом [“прямо противоположном”] смысле.
Софисты, готовые отказаться от Писаний, придираются к этому фрагменту следующим образом: “‘Праведный верою жив будет’, то есть той верою, которая активна, действенна, или ‘сформирована’ любовью. Но если вера ‘бесформенна’ [не сформирована любовью], то она не оправдывает”. Они сами придумали такое [превратное] истолкование, и этим они наносят немалый ущерб данному фрагменту. Если бы они называли “сформированную” [любовью] веру истинною верою, или верою в богословском понимании, или, как Павел называет ее, “нелицемерною” [искреннею] верою (1Тим.1:5), которую Бог называет верою, тогда это их истолкование не казалось бы мне оскорбительным. Ибо тогда вера не различалась бы с любовью. Она различалась бы с “тщетным представлением о вере”, подобно тому, как мы отличаем веру поддельную [неискреннюю] от веры истинной. Поддельная — это такая вера, которая слышит о Боге, Христе и всех таинствах воплощения и искупления, ухватывается за слышанное и может прекрасно разглагольствовать об этом. Но при этом все же реально существуют только пустое мнение и тщетное слушание, которые ничего не оставляют в сердце, но являются лишь “пустым звуком” о Евангелии, хотя о нем и произносится немало слов. Фактически — это вообще не вера. Ибо она не обновляет и не изменяет сердца. Она не порождает нового человека, но оставляет его при своем мнении и в прежнем образе жизни. Такая вера имеет весьма пагубное действие, и ее лучше вовсе не иметь. Лучше философ-моралист, чем лицемер, имеющий такую веру.
Если бы они отличали “веру сформированную [любовью]” от ложной, или поддельной веры, то такое различение вовсе не вызывало бы у меня антипатии. Но они говорят о вере, “сформированной любовью”, и рассуждают о двойственной вере, а именно — о вере “сформированной” и “несформированной”. К этому порочному и сатанинскому истолкованию я не могу питать ничего иного, кроме сильнейшего отвращения. “Хотя вселяемая вера, — говорят они, — которая является даром Святого Духа так же, как вера обретенная, которую мы сами производим своими многочисленными деяниями веры, может существовать, тем не менее, обе они [эти веры] являются ‘несформированными’ и должны быть сформированы любовью”. По их мнению, вера сама по себе подобна картине или какой-то прекрасной вещи, находящейся в темноте, она может быть постигнута, только когда свет — то есть любовь — достигает ее. И поэтому любовь якобы является “формой” веры, а вера — это лишь “содержание” любви. Таким образом, они предпочитают любовь вере и приписывают праведность не вере, но любви. Ибо то, действием чего предмет или объект становится тем, что он собою представляет, является самим этим предметом или объектом, но только в еще большей мере. Итак, не приписывая вере праведности, кроме разве что за счет любви, они не приписывают вере вообще ничего.
Кроме того, эти разрушители Евангелия утверждают, что даже дарованная [всел¸нная] вера, которая не была принята в результате слушания или произведена какими-то деяниями, но была создана в человеке Святым Духом, может сосуществовать со смертным грехом и что самые порочные люди могут иметь ее. “И посему, — говорят они, — если она [вера] одна , то она тщетна и совершенно бесполезна, даже если бы она совершала чудеса”. Таким образом, они лишают веру ее цели и отдают эту цель любви, так что вера становится ничем, если “форма”, а именно — любовь, не добавляется к ней. Из столь злобного вымысла софистов вытекает, что вера, эта ничтожная добродетель, является какой-то разновидностью “несформированного хаоса”, не обладающего никаким действием, ничего не порождающего и безжизненного — это [по их представлению] просто какой-то пассивный материал. Такое мнение является богохульным и сатанинским. Оно уводит людей прочь от христианского учения, от Христа-Посредника, и от веры, которая держится за Христа. Ибо если любовь — это форма веры, то на сем основании я тут же должен сказать, что любовь — это наиважнейшая и наибольшая составная часть христианской религии. И таким образом я теряю Христа, Его кровь, Его раны и все Его благословения. Я присоединяюсь к любви, люблю и прихожу к этической разновидности “исполнения”, как это делают папа, языческие философы и мусульмане.
Но Святой Дух знает, что и как Ему говорить. Он мог бы без труда сказать то, что порочно предполагают софисты, то есть что “праведный, мол, будет жив сформированною верою “. Однако Он преднамеренно опускает это и просто говорит: “Праведный верою жив будет”. Так что плевать нам на софистов с их порочными и злобными истолкованиями! Мы хотим сохранить и превознести ту веру, которую Бог назвал верою, то есть истинную и твердую веру, не имеющую сомнений о Боге, о божественных обетованиях или о прощении грехов через Христа. Тогда мы можем пребывать в безопасности во Христе, как “объекте” веры, постоянно взирая на страдания и Кровь нашего Посредника и на все Его благословения. Одна лишь вера, держащаяся за Христа, способна дать нам возможность взирать на это, не позволяя уводить наш взор прочь. Посему это зловредное истолкование должно быть решительно отвергнуто и данный фрагмент должен пониматься, как говорящий об одной лишь вере. Павел сам показывает это, приводя такой аргумент против “сформированной” веры:

12. А закон не по вере...

Софисты заявляют: “Праведный будет жить, если его вера является ‘сформированной’”. С другой стороны, Павел говорит: “А закон не по вере “. Но что такое Закон? Разве он не является также заповедью о любви? Фактически Закон не заповедует ничего иного, кроме любви, что следует из [библейского] текста (Мат.22:37): “Возлюби Господа Бога твоего всем сердцем твоим”. Или еще (Втор.5:10): “И творящий милость до тысячи родов любящим Меня”. А также (Мат.22:40): “На сих двух заповедях утверждается весь закон и пророки”. Итак, если Закон, заповедующий любить, противоречит вере, то любовь не от веры [не основывается на вере]. Поэтому Павел ясно и четко опровергает предлагаемое софистами истолкование о “сформированной вере” и, отложив Закон в сторону, говорит только о вере. Как только отвергается Закон, так и любовь сразу же отбрасывается, равно как и все, что относится к Закону. Остается только вера, которая оправдывает и животворит.
Павел отстаивает свою позицию, опираясь на совершенно ясное свидетельство пророка, что, кроме верующего, никто не может получить оправдания и жизни в глазах Божиих, верующий же получает праведность и жизнь на основании веры, без Закона и любви. Причина в том, что Закон не по вере [не основывается на вере], то есть Закон — это не вера, он не имеет к ней отношения. Закон не верует. Равно как и дела Закона не являются верою. Таким образом, вера — это что-то совершенно отличное от Закона, точно так же, как обетование — это что-то отличное от Закона. Но обетование не обретается исполнением, оно даруется только верою.
Как в философии материя отличается от свойства , так и в богословии обетование и Закон разделены, подобно небу и земле. Но если обетование и Закон разделены, то вера и дела тоже разделены. Следовательно, вера не может основываться на Законе, потому что вера основывается только на обетовании. Таким образом, она принимает и знает только Бога, она состоит только в принятии благого от Бога. Дела же и Закон состоят в совершении и отдавании [чего-то] Богу. Так Авель-жертвующий дает Богу, но Авель-верующий принимает от Бога. Таким образом, из данного фрагмента, взятого у пророка, Павел делает очень сильное и убедительное заключение, что праведный будет жить верою, то есть одною лишь верою, потому что Закон не имеет отношения к вере вообще. Закон — это не обетование, вера же льнет к обетованию и основывается на нем. Соответственно, как Закон и обетование различны, так различны дела и вера. Следовательно, истолкование софистов, соединяющее Закон с верою, ложно и порочно. Фактически оно угашает веру и ставит на ее место Закон.
Павел постоянно говорит о тех, кто хочет соблюдать Закон с нравственной [этической] позиции, а не с позиции богословия. Но все, сказанное о добрых делах, как богословском понятии, имеет отношение только к вере.

...Но кто исполняет его, тот жив будет им.

Я понимаю эту часть утверждения как иронический пассаж, хотя он может быть истолкован в этическом [нравственном] смысле, а именно — что те, кто соблюдают Закон в этическом отношении, то есть без веры, будут жить им. То есть они не будут наказаны, но получат физическую награду за это. Однако я понимаю данный фрагмент так же, как и общее утверждение, подобное следующему высказыванию Христа (Лук.10:28): “Так поступай, и будешь жить” — что это своего рода ирония, или насмешка. “Да-да, дескать, давай делай!” Павел хочет показать точно, что такое праведность Закона и что такое праведность Евангелия. Праведность Закона заключается в соблюдении Закона, соответственно утверждению: “Кто исполняет его...” Праведность веры заключается в веровании, соответственно утверждению: “Праведный верою жив будет”. Таким образом, Закон требует, чтобы мы совершали что-то для Бога. Вера же не ждет от нас деяний. Она требует, чтобы мы веровали в обетование Божие и приняли что-то от Него. Посему высшая функция Закона — порождать действие, в то время как функция веры — уступать [соглашаться, принимать]. Итак, Закон производит деяние, а вера порождает упование. Ибо вера — это вера в обетование, а деяние — это деяние Закона. Вот почему Павел столь основательно задерживается на слове “исполнение”. Чтобы ясно показать, что такое праведность Закона и что такое праведность веры, он противопоставляет одно другому — обетование Закону, а веру — делам. Он говорит, что от Закона ничего не происходит, кроме деяния. Вера же — это нечто совершенно иное, а именно — это то, что ухватывается [“цепляется”] за обетование.
Таким образом, эти четыре понятия должны четко разграничиваться. Ибо как Закон, так и обетование имеют свою [отдельную] функцию. Исполнение следует относить к Закону, а веру — к обетованию. Насколько глубоко различие между Законом и обетованием, настолько же велико расстояние между верою и делами — даже если вы понимаете слова “исполнение дел” в богословском смысле. Ибо Павел обсуждает здесь нечто совершенно иное. Он выделяет различие между исполнением и верованием так, чтобы отделить любовь от веры и показать, что одна лишь вера оправдывает, потому что Закон, как бы его ни исполняли — с моральной позиции, в богословском понимании, или же не исполняли вообще,— совершенно ничего не дает для оправдания. Закон относится к исполнению. Вера же — это нечто совершенно иное, что-то такое, что требуется до того, как соблюден Закон, так что, когда вера предсуществует [существует прежде, до исполнения], может произойти [какое-то] прекрасное воплощение.
Таким образом, вера всегда оправдывает и животворит. И все же она не остается одинокой, то есть тщетной и бесполезной. Не то чтобы она не остается в одиночестве на своем собственном уровне и в своей функции, ибо она всегда оправдывает одна. Но она воплощается и становится человеком. То есть она никогда не остается тщетной, или без любви. Так Христос, по Своей Божественности, является Божественной и вечной сутью естества, не имеющей начала, однако Его человеческая природа является сущностью, созданной в [какое-то определенное] время. Эти две сущности во Христе не смешаны и не спутаны, и свойства каждой из них должны ясно пониматься . Иметь начало во времени — это характеристика человеческой сущности, но быть вечным и не иметь начала — это характеристика Божественности. Тем не менее две эти сущности объединяются, и Божественность, не имеющая начала, соединяется с человеческой сущностью, имеющей начало. Как я обязан проводить грань между человеческой сущностью и Божественностью, говоря: “Человеческая сущность — это не Божественность, но все же этот человек — есть Бог”, так же я должен проводить грань здесь, говоря: “Закон — это не вера, но все же вера производит дела”. Вера и дела согласуются во взаимодействии, но все же каждое из этих явлений имеет и сохраняет собственную сущность и надлежащую функцию.
Вы знаете теперь, что Павел столь сильно заостряет внимание на данном фрагменте для того, чтобы провести четкую и определенную грань между верою и любовью. И пусть все эти софисты идут к дьяволу со своими проклятыми истолкованиями, и да будет проклято само выражение: “Сформированная [любовью] вера”! Вы должны постоянно провозглашать, что термины “сформированная”, “несформированная”, “обретенная вера” и т.п. — все это чудовищные порождения дьявола, созданные для разрушения христианского учения и веры, для хулы на Христа, для попрания Его ногами и для учреждения праведности от дел. Я утверждаю, что вы должны провозглашать это для того, чтобы хранить единую, истинную и правильную веру — веру без дел. Хотя дела следуют за верою, все же вера не должна становиться делами, а дела не должны быть верою, а иначе они будут перемешаны и перепутаны. Следует четко различать границы и области Закона, или дел, — и веры.
Таким образом, когда мы веруем, мы живем просто за счет Христа, Который без греха и Который является также нашим “местом милосердия” и прощения грехов. С другой стороны, исполняя Закон, мы действительно совершаем дела. Но [при этом] мы не обретаем праведности и жизни. Ибо Закон не оправдывает и не дает жизни, но вскрывает грех и убивает. Конечно, Закон говорит: “Кто исполняет его, тот жив будет им”. Но где исполняющий его? Где тот человек, который любит Бога всем своим сердцем и т.д. и ближнего своего, как самого себя? Поэтому нет ни одного, кто соблюдал бы Закон. И даже если кто-то изо всех своих сил старается соблюдать его, все же, исполняя, он не соблюдает его . Поэтому он остается под проклятием. Вера же не совершает дел, она верует во Христа, Оправдателя. Итак, человек живет не благодаря своим деяниям, он живет благодаря своей вере. Все же верующий исполняет Закон, а то, чего он не исполняет, прощено ему, поскольку грехи прощаются ради Христа, тот же грех, который остается, ему не вменяется.
Говоря: “Кто исполняет его”, Павел сравнивает праведность Закона с праведностью веры, что он делает также в Рим.(10:5 и далее). Он как бы говорит этим: “Действительно было бы замечательно, если бы кто-то исполнял Закон. Но поскольку никто не делает этого, мы должны искать прибежища во Христе, Который был подчинен Закону, чтобы искупить подзаконных (Гал.4:4). Веруя в Него, мы принимаем Святого Духа и начинаем исполнять Закон. Благодаря нашей вере во Христа, все, чего мы не соблюдаем, не вменяется нам. Но в грядущей жизни вера пройдет и будут надлежащие и совершенные дела и любовь. Ибо когда вера пройдет, она будет заменена славою, благодаря которой мы увидим Бога таким, какой Он есть (1Иоан.3:2). Это будет истинное и совершенное знание Бога, праведный разум и добрая воля — не в этическом и не в богословском, но в небесном, божественном и вечном значении. Тем временем мы должны настойчиво пребывать в вере, которая дарует прощение грехов и вменяет праведность через Христа. Таким образом, никакой законник не соблюдает Закона. Ведь, не имея веры, он находится под проклятием”. Итак, Павел ясно отличает исполнителя Закона от человека веры. Он говорит здесь не о верующем исполнителе Закона, но об исполнителе Закона, который не имеет прощения грехов через Христа и хочет быть оправданным исключительно посредством Закона.
Следует заметить, что Павел называет праведными только тех, кто оправдан без Закона, через обетование, или через веру в обетование. Таким образом, исполнение Закона — это что-то призрачное, или это воображаемое понятие, которое ничего не значит вне веры [без веры]. Тот, кто полагается на дела Закона и стремится производить впечатление соблюдения Закона, не исполняет его. Ибо Павел делает общее заключение, что все, полагающиеся на дела, находятся под проклятием, под которым они не находились бы, если бы они исполнили Закон. Действительно правда, что тот, кто исполняет Закон, будет жить им, то есть будет благословен. Но где такой человек? Его нет нигде. Вот почему я говорил, что этот фрагмент из Моисея должен пониматься двумя способами — с “политической” [мирской] точки зрения и с богословской точки зрения. Ибо Закон был дан для двоякого употребления. Во-первых,— для того, чтобы сдерживать нецивилизованных и порочных людей. В этом смысле утверждение: “Но кто исполняет его [Закон], тот жив будет им” — является “политическим”. Оно означает, что, если человек внешне и в сфере гражданских отношений повинуется властям, он избегает наказания и смерти. Гражданские власти не имеют права наказывать или казнить его [того, кто соблюдает мирские законы], они позволяют ему жить спокойно [безнаказанно]. Таково мирское [гражданское] употребление Закона, которое пригодно для сдерживания нецивилизованных людей. Однако Павел акцентирует здесь внимание не на таком употреблении, а обсуждает данный фрагмент с богословской позиции. Он говорит: “Кто исполняет его...” — то есть слова его означают следующее: “Если бы люди могли соблюдать Закон, то они были бы благословлены. Но где такие люди? Поэтому они не являются исполнителями Закона, если прежде они не оправданы без Закона, верою”.
Таким образом, следует особо отметить, что Павел не говорит здесь о тех, кто оправдан верою. Он предает анафеме и осуждает тех, кто полагается на дела Закона. Давайте не будем неистовствовать вместе с Иеронимом, который был настолько обманут своим драгоценным Оригеном, что почти ничего не понимал в Писаниях Павла. Они оба рассматривали его как некоего “политического законодателя”. “Значит ли это, — вопрошает Иероним, — что все патриархи были прокляты, несмотря на то что они были обрезаны, приносили жертвы и соблюдали Закон?” Таким образом, он бросается на Павла безо всяких рассуждений, не проводя грани между истинными исполнителями Закона, оправданными верою, и исполнителями, полагающимися на дела Закона.
Очевидно, Павел ничего не говорит здесь против тех, кто оправдан верою и кто является истинным исполнителем, потому что такие исполнители не полагаются на дела Закона. Он противостоит тем, кто не только не соблюдает Закона, но совершает то, что противоречит Закону. Ибо Закон заповедует, чтобы они боялись Бога, любили Его и служили Ему верою. Но они игнорируют Бога. Они не служат Ему и не любят Его, нет, они любят лишь себя, прикрывая эту любовь именем Божиим. Как говорит Писание (Рим.2:24): “Ибо ради вас ... имя Божие хулится у язычников”. Посему это неправедные, святотатственные люди и идолопоклонники, совершающие тяжкий грех, особенно против Первой Заповеди. Кроме того, они чрезвычайно похотливы, гневливы и имеют множество других порочных стремлений. Короче говоря, нет в них ничего благого, кроме того, что внешне они хотят казаться праведными людьми, соблюдающими Закон.
Мы же, те, кто оправданы верою, как в свое время [были оправданы] патриархи, пророки и святые, не полагаемся на дела Закона в деле оправдания. Покуда мы пребываем во плоти и все еще имеем в себе остатки греха, мы все еще находимся под Законом (хотя и не под проклятием, потому что ради Христа, в Которого мы веруем, это вменяется [даруется] нам). Плоть враждебна Закону Божию, а похоть не только не исполняет Закона, но даже грешит против Закона. Действительно она сражается против нас и повергает нас в рабство (Рим.7:23). Но если Закон [полностью] не исполнен в святых, но многое происходит вопреки Закону, поскольку они [святые] по-прежнему имеют в себе похоть и остатки греха, а потому мерзость [запустения] все еще пребывает, нанося им вред, так что они не могут бояться и любить Бога в совершенстве, не могут взывать к Нему с твердой уверенностью и не могут почитать Его Слово в достаточной мере, если все это правда, то насколько же более все это проявляется в человеке, который не оправдан, который противостоит Богу и который всем своим сердцем пренебрегает, презирает и ненавидит Слово и деяния Божии! Тогда вы понимаете, что Павел говорит здесь о тех, кто хочет исполнить Закон и получить оправдание, не приняв веры, а не, как полагает Иероним, о патриархах и святых, которые уже были оправданы верою.

13. Христос искупил нас от клятвы закона, сделавшись за нас клятвою (ибо написано: проклят всяк, висящий на древе)...

Здесь Иероним и софисты, его последователи, вновь огорчаются. Они терзают этот полный утешения фрагмент, они с праведным, по их мнению, рвением стремятся не допустить, чтобы Христа оскорбляли, называя проклятием. Они избегают этого выражения: “Павел, дескать, не говорил серьезно”. То есть они самым предосудительным и дурным образом утверждают, что Писание, чьи слова не могут противоречить друг другу, противоречит само себе у Павла. Их объяснение таково: “В цитате из Моисея, употребляемой здесь Павлом, говорится не о Христе. К тому же обобщающее “всяк”, которое есть у Павла, отсутствует у Моисея. Далее Павел пропускает “Богом”, встречающееся у Моисея. Короче говоря, вполне очевидно, что Моисей говорит о преступнике, о разбойнике, заслужившем крест за свои злые дела, как ясно свидетельствует Писание во Втор.(21:22-23)”. Поэтому они и спрашивают: “Как может относиться ко Христу то, что Он проклят Богом и повешен на древе, если Он не преступник и не вор, но праведник и святой?” Это может произвести впечатление на неопытных, которым слова софистов покажутся не только умными, но и очень благочестивыми, ведь они защищают честь Христа и увещевают всех христиан не думать, что Христос был проклятием. Поэтому нужно объяснить намерения Павла и смысл им сказанного.
Павел следил за своими словами и выражался точно. Он не говорит, что Христос стал проклятием по Своей вине, но что Он стал проклятием “за нас”. Так что основной акцент приходится на фразу “за нас”. Ибо Христос невиновен, что касается Его Самого, поэтому Он не должен был висеть на древе. Но поскольку, согласно Закону, каждый разбойник должен быть повешен, Христос должен был быть повешен, ибо Он принял на Себя сущность грешника и разбойника, и не одного, а всех грешников и разбойников. Потому что все мы грешники и разбойники, заслужившие смерть и вечное проклятие. Но Христос взял все наши грехи на Себя и за них умер на кресте. Поэтому он должен был, как говорит Исайя в 53:12, быть “причтенным к злодеям”.
Все пророки понимали, что Христос должен стать величайшим злодеем, убийцею, прелюбодеем, грабителем, осквернителем, богохульником и пр., какой только жил на свете. Он действует не от Себя. Он теперь не Сын Божий, рожденный от Девы, а грешник, носящий грех Павла, бывшего богохульника, преследователя и насильника, Петра, отрекшегося от Христа, Давида, который был прелюбодеем и убийцею, заставившим язычников злословить имя Бога (Рим. 2:24). Короче, Он несет грехи всех людей в Своем Теле — не потому, что совершил их, а потому, что взял эти совершенные нами грехи на Свои плечи, чтобы заплатить за них Своею Кровью. Поэтому главный Закон Моисеев относился к Нему, хотя Он и был невиновен — ведь Он находился среди грешников и злодеев. Так мировой судья считает человека преступником и наказывает его, когда застанет его среди преступников, даже если он не сделал ничего плохого или достойного смерти. Христос не только находился среди грешников, Он по Своей воле и по воле Отца захотел быть товарищем грешников, приняв плоть и кровь тех, кто были грешниками и злодеями, погрязшими во множестве преступлений. Поэтому, когда Закон нашел Его среди грешников, он проклял Его и наказал как злодея.
Величайшее утешение — знать, что Христос стал клятвою за нас, чтобы освободить нас от клятвы Закона. Этого лишают нас софисты, когда отделяют Христа от грехов и от грешников, преподнося нам [Его лишь] как пример для подражания. Этим они делают Христа не только бесполезным для нас, но и судьею, тираном, гневающимся на грехи и проклинающим грешников. Но так как Христос облекся в нашу плоть и кровь, то и мы должны облечь Его в наши грехи, проклятие, смерть и всякое зло.
“Но это же абсурд и оскорбление — называть Сына Божия грешником и проклятием!” Если вы отрицаете, что Он грешник и проклятие, вы также отрицаете, что Он страдал, был распят и умер. Ибо говорить, что Сын Божий был распят и испытал муки греха и смерти, как исповедует и молится наш Символ, не менее абсурдно, чем cказать, что Он грешник и проклятие. Но если не абсурдно исповедовать и веровать, что Христос был распят вместе с разбойниками, то не абсурдно говорить, что Он был клятвою и грешником из грешников. Безусловно, не бессмысленны слова Павла, что “Христос стал клятвой вместо нас”, “Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом” (2 Кор.5:21) . Иоанн Креститель тоже называл Иисуса “Агнцем Божиим” (Ин. 1:29). Конечно, Он невиновен, потому что Он Агнец Божий без пятна и порока. Но поскольку Он несет грехи мира, Его невиновность подавляется грехами и виною всего мира. Все грехи, которые я, ты и все мы совершили или совершим в будущем,— так же принадлежат Христу, как если бы Он сам их совершил. Короче, наш грех должен быть грехом Христа, иначе мы погибнем навеки. Лживые софисты затемнили истинное знание о Христе, переданное нам Павлом и пророками.
Ис.53:6 говорит о Христе то же самое: “Господь возложил на Него грехи всех нас”. Эти слова нельзя разбавлять, следует сохранить их точный смысл. Ибо Бог не шутит в словах пророка. Из великой любви Он говорит, что Агнец Божий, Христос, понесет грехи всех нас. Но что значит “понести”? Софисты отвечают: “Быть наказанным”. Хорошо. Но почему Христос наказан? Не потому ли, что Он имеет грех и несет его? О том, что Христос имеет грех, свидетельствует Дух Святой в Псалмах. Так, в Пс. 39:13 мы читаем: “Постигли меня беззакония мои”; в Пс. 40:5: “Я сказал: Господи! помилуй меня, исцели душу мою, ибо согрешил я пред Тобою”; в Пс.(68:6): “Боже! Ты знаешь безумие мое, и грехи мои не сокрыты от Тебя”. В этих трех Псалмах Дух Святой говорит от Лица Христа и свидетельствует, что Он согрешил, или имеет грех. Эти свидетельства Псалмов — не слова невиновного, они — слова страдающего Христа, Который принял сущность всех грешников и поэтому был признан виновным в грехах всего мира. Значит, Христос не только был распят и умер, но по Божией любви [к нам] на Него был возложен [наш] грех. Когда грех был возложен на Него, явился Закон и сказал: “Всякий грешник должен умереть! Христос, если ты настаиваешь на том, что виновен и несешь наказание, тебе придется нести также грех и проклятие!” Павел правильно применяет ко Христу основной Закон Моисея: “Проклят всяк, висящий на древе”. Христос висел на древе, значит, Христос — проклятие Божие.
Для нас лучшее утешение — облечь Христа в наши грехи, ваши грехи, грехи всего мира, и смотреть, как Он несет их. Такое видение Христа без труда уничтожает все выдумки наших оппонентов об оправдании делами. Потому что паписты грезят о вере, “сформированной любовью”, которою они хотят уничтожить грехи и оправдаться. Это значит снять наши грехи со Христа, сделать Его невиновным и взвалить их на себя, оставить их не на Христе, а на себе. Это значит отрицать Христа и делать Его бесполезным. Потому что если действительно можно уничтожить грехи делами Закона и любовью, то не Христос уничтожает их, а мы. Но если Он истинно Агнец Божий, берущий на себя грех мира, ставший клятвою за нас и облекшийся в наши грехи, то несомненно мы не оправдываемся и не уничтожаем грехи любовью. Ибо Бог возложил наши грехи не на нас, но на Христа, Своего Сына. Если грехи уничтожаются Им, они не могут быть уничтожены нами. Все Писание свидетельствует об этом, и мы исповедуем и повторяем в Символе веры: “Верую во Иисуса Христа, Сына Божия, страдавшего, распятого и умершего за нас”.
Это учение — самое радостное и утешительное из всех. Оно говорит, что мы имеем неописуемую и неизмеримую милость и любовь Божию. Когда милостивый Отец увидел, что Закон угнетает нас, что мы находимся под клятвою и никак не можем освободиться, Он послал Своего Сына в мир, взвалил все грехи людей на Него и сказал Ему: “Стань отступником Петром, преследователем, богохульником и насильником Павлом, прелюбодеем Давидом, грешником, съевшим яблоко в Раю, разбойником на кресте. Прими сущность всех людей, на которой лежат все грехи. И знай, что тебе придется заплатить за них”. Потом приходит Закон и говорит: “Я вижу, что Он грешник, взявший на себя грехи всех людей. Я не вижу на нем других грехов, кроме этих. Пусть Он умрет на кресте”. И вот Закон нападает на Него и убивает. Когда это свершилось, весь мир очистился и освободился от грехов, а значит, от смерти и всякого зла. Но после отмены греха и смерти одним Человеком, Бог не хочет видеть в мире ничего, кроме очищения и праведности. И если обнаруживаются остатки греха, Бог, все так же ради Христа, сияющего Солнца, не заметит их.
Вот так мы должны превозносить учение о христианской праведности в противоположность праведности Закона и дел, несмотря на то что никакое красноречие не может передать величие этого учения. Аргумент, выдвигаемый Павлом против праведности плоти — самый сильный: если грехи всего мира лежат на одном Человеке, Иисусе Христе, они не лежат на мире. Но если они не на Нем, то они все еще на мире. И опять же если Сам Христос сделался виновным во всех грехах, совершенных нами, то мы избавлены от них не сами собою или [своими] делами, но через Него. Однако если Он невиновен и не понес наши грехи, то мы несем их и умрем в них. “Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!” (1Кор. 15:57).
Давайте теперь посмотрим, как эти полностью противоположные вещи сходятся в одном Человеке. Не только мои и ваши грехи, но и грехи всего мира, прошлого, настоящего и будущего, атакуют и проклинают Его. Но поскольку в одной и той же личности сходятся величайший и единственный грешник с высшею, величайшею и единственною праведностью, они сливаются. Здесь одному из них суждено отступить и быть побежденным, так как они сталкиваются в мощнейшем ударе. Грех целого мира нападает на праведность с великою силою и яростью. Что же происходит? Праведность вечна, бессмертна и непобедима. Грех тоже очень могуществен и жесток, господствует надо всем миром, пленяет и порабощает человечество — всех ученых, святых, сильных, мудрых людей вместе с неучеными. Он нападает на Христа, чтобы поглотить Его, как уже поглотил все остальное. Но он не знает, что Христос — Личность, имеющая непобедимую и вечную праведность. В этом поединке грех будет обязательно побежден и убит, а праведность одержит верх и будет жить. Так во Христе всякий грех побежден, убит и погребен, праведность же остается победителем и правит вечно. Так и смерть, всемогущая царица мира, убивающая царей, принцев и простых людей, изо всей силы сталкивается с жизнью, чтобы победить и поглотить ее. Ее попытка удается. Но поскольку жизнь бессмертна, она победно восстает после поражения и, в свою очередь, поражает смерть. Об этом удивительном поединке церковь поет прекрасную песнь: “Это была великая и ужасная битва, в которой Князь жизни умер, ожил и стал править. Христом смерть была побеждена и уничтожена во всем мире, теперь она лишь изображение смерти. Потеряв свое жало, она больше не может вредить верующим во Христа, ставшего смертью смерти, как говорил Осия (13:14): ‘Смерть, где твое жало? Ад, где твоя победа?!’”
И проклятие, которое является Божиим гневом [обращенным] против мира, вступает в [такое же] противоречие с благословением, то есть с вечной благодатью и милостью Божией во Христе. Поэтому проклятие, схлестываясь с благословением, стремится погасить его, однако не может. Благословение божественно и вечно, и проклятие должно уступить ему. Ибо, если бы благословение во Христе могло быть побеждено, Бог Сам был бы побежден. Но это невозможно. Потому Христос, Который есть божественная Сила, Праведность, Благословение, Благодать и Жизнь, побеждает и разрушает этих чудовищ — грех, смерть и проклятие — без оружия и не в сражении, а в Своем собственном теле, Собою, как радостно провозглашает Павел в Кол.(2:15): “Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою”. Посему они больше не могут вредить верующим.
Это обстоятельство — “в Себе” — делает поединок еще более удивительным и выдающимся, так как показывает, что только в Личности Христа должны были свершиться великие дела — уничтожение проклятия, греха, смерти, а также замена их благодатью, праведностью и жизнью, и что через Него все творение должно было обновиться. Поэтому, взглянув на Него, вы увидите грех, смерть, гнев Божий, ад, дьявола и все зло побежденными и осужденными на смерть. Когда Христос в сердцах верных правит Своею благодатью, не будет ни греха, ни смерти, ни проклятия. Но если во Христа не веруют, все это остается. Итак, неверующие не имеют этого благословения и славы. “Сия есть победа, победившая мир, вера наша”, — говорит Иоанн в 1Ин. 5:4.
Это — основное учение христианской веры. Софисты полностью вычеркнули его, и сегодня фанатики вновь его затемняют. Отсюда вы видите, сколь необходимо веровать и исповедовать учение о божественности Христа. Когда Арий отрекся от этого, ему пришлось также отречься и от учения об искуплении. Потому что победить грех мира, смерть, проклятие и гнев Божий в Себе — деяние не для твари, а для божественной силы. Необходимо, чтобы сражающийся со злом был истинным Богом по сути. Ибо противопоставить силам смерти, греха и проклятия, правящим в мире, можно только высшую силу, не существующую помимо божественной силы. Поэтому победить грех, смерть и проклятие в Себе, даровать праведность, явить жизнь (1 Тим. 1:9-15), принести благословение в Себе, т. е. уничтожить первое и создать второе может только божественная сила. Поскольку Писание приписывает ее Христу, Он Сам есть Жизнь, Праведность и Благословение, т. е. Бог по природе и сущности. Значит, люди, отрицающие божественность Христа, теряют все христианство, становясь язычниками и турками до мозга костей.
Как я часто отмечал, учение об оправдании необходимо старательно исследовать. Потому что в нем содержатся все остальные учения нашей веры. Если с ним все в порядке, с остальными тоже все в порядке. Поэтому, когда мы учим, что все оправдываются через Христа и что Христос — Победитель греха, смерти и вечного проклятия, мы этим свидетельствуем, что Он Бог по сути.
Отсюда совершенно очевидно, сколь слепы паписты, утверждающие, что грех, смерть и проклятие, свирепые и могущественные тираны, поглотившие все человечество, должны быть побеждены не праведностью божественного Закона (который, будучи справедливым, благим и святым, все же не может делать ничего, кроме как проклинать), а праведностью человеческих дел — таких, как посты, паломничества, розарии, обеты и пр. Но я спрашиваю вас, существовал ли когда-либо человек, который таким оружием победил грех, смерть и пр.? В Еф. 6:13 и далее Павел совсем не так описывает оружие, которое следует применять против дикого зверя. Ставя нас нагих, без Божьего оружия против непобедимых и всемогущих тиранов, эти слепые вожди слепых (Мф. 15:14) не только предают нас на съедение, но и делают нас в десять раз более грешными, чем убийцы или шлюхи. Потому что только божественная сила может разрушить грех и упразднить смерть, создать праведность и даровать жизнь. Эту божественную силу они приписали нашим делам, говоря: “Если сделаешь то или это, победишь грех, смерть и гнев Божий”. Они приписали нам истинную божественность по сути! Здесь паписты, называющиеся христианами, показали себя в семь раз большими идолопоклонниками, чем язычники. С ними происходит то же, что и со свиньей, которая “вымытая... идет валяться в грязи” (2Пет. 2:22). И, как говорит Христос в Лк. 11:24-26, когда человек отпадает от веры, злой дух возвращается в дом свой, из которого был изгнан, приводя с собою семь злейших духов, и человеку бывает еще хуже, чем в первый раз.
Посему давайте с благодарностью и уверенностью примем это учение, столь прекрасное и исполненное утешения, гласящее, что Христос сделался клятвою вместо нас, грешником, заслуживающим гнева Божия, что Он облачился в нас, возложил наши грехи на Свои плечи и сказал: “Я совершил грехи, которые совершили все люди”. За это он был проклят по Закону — но не за Себя, а, как говорит Павел, **** ****. Ведь, хотя Он и взял на Себя мои грехи, ваши грехи и грехи всего мира, Закон не имеет власти над ним, потому что проклинает только грешников. Он не мог стать клятвою или умереть, так как причина проклятия и смерти — грех, в котором Он был неповинен. Но, взяв на Себя наши грехи — не по принуждению, а по Своей воле,— Он должен был понести наказание и гнев Божий не за Себя, праведного и непобедимого, то есть невиновного, а за нас.
Этим чудесным обменом он взял на Себя нашу греховность и даровал нам Свою невиновность и победу. Облаченные в них, мы освобождаемся от клятвы Закона, потому что Сам Христос добровольно становится клятвою за нас, говоря: “Моя человеческая и божественная сущность благословенна, я не нуждаюсь ни в чем. Но я уничижу Себя (Фил. 2:7), приму ваш облик, буду ходить в нем и приму смерть, чтобы освободить вас от смерти”. Поэтому, когда Он в нашем облике понес грех всего мира, был пленен и пострадал, был распят и умер — Он сделался клятвою за нас. Но поскольку Он был божественною и вечною личностью, смерть не могла удержать Его. И потому Он воскрес в третий день и теперь живет вечно — ни греха, ни смерти, ни нашей сущности в Нем больше нет, а есть только праведность, жизнь и вечное блаженство.
Нам следует смотреть на Него, уповая в твердой вере. Кто так поступает, имеет невиновность и победу Христа, сколь бы он ни был грешен. Однако это нельзя осознать с помощью воли или любви — это можно постичь только верою просвещенным разумом. Мы оправдываемся одною верою, потому что только вера постигает победу Христову. Во что вы веруете, то получаете. Если вы веруете, что грех, смерть и проклятие были уничтожены— они уничтожены, потому что Христос победил их в Себе. Он хочет, чтобы мы веровали, что в нас, как и в Нем, больше нет ни образа грешника, ни следа смерти, потому что Он сделал все для нас. Если грех заставляет вас страдать, если смерть ужасает вас, думайте, что это всего лишь призрак, дьявольская иллюзия, ведь так оно и есть. Ибо в действительности нет больше ни греха, ни проклятия, ни смерти, ни дьявола, так как Христос победил и уничтожил всех их. Потому победа Христа несомненна, проблемы же [заключаются] не в самом факте, а в нашем неверии. Разуму очень трудно уверовать в столь неизмеримую благодать. К тому же дьявол и сектанты — первый с горящими стрелами (Еф. 6:18), а вторые со своим превратным и вредным учением — стремятся к одному: затмить и отнять у нас наше учение. Для учения, на котором мы так крепко стоим, самое главное — снести ненависть и преследования сатаны и всего мира. Потому что сатана чувствует силу и плоды этого учения.
Теперь, когда правит Христос, не существует больше греха, смерти и проклятия— это мы исповедуем каждый день в Апостольском Символе веры, говоря: “Верую... в [единую] святую [христианскую] Церковь”. То есть: “Верую, что в Церкви нет греха, нет смерти. Потому что верующие во Христа — не грешники и приговоренные к смерти, но все святые и праведные, господа над грехом и смертью, живущие вечно”. Но только вера видит это, потому мы и говорим: “Верую... в святую [христианскую] Церковь”.
Полагаясь на [свои] глаза и разум, вы будете судить иначе. В верующих людях вы увидите многое, что оскорбит вас,— вы увидите, как они вновь и вновь падают, грешат, теряют веру, страдают от плохого настроения, зависти и других недобрых чувств. “Значит, Церковь не свята”. Я отвергаю сделанный вами вывод. Если я буду смотреть только на себя или на ближнего, Церковь никогда не будет святой. Но взгляните на Христа, Умилостивление и Очищение Церкви, и вы увидите ее святою, потому что Он понес грехи всего мира.
Там, где грехи замечены и осознаны, их в действительности нет. Ибо, согласно богословию Павла, в мире нет больше греха, смерти и проклятия — все они во Христе, Агнце Божием, взявшем грех мира и ставшем клятвою ради нашего освобождения от клятвы. С другой стороны, в соответствии с философией и разумом, грех, смерть и пр. не присутствуют нигде, кроме мира, плоти и грешников. Потому что богословие софистов способно рассматривать грех только в метафизическом смысле: “Качество привязано к субстанции или субъекту. Значит, как цвет привязан к стене, так и грех привязан к миру, плоти или совести. Он должен быть смыт противоположным побуждением, а именно — любовью”. Но истинное богословие учит, что греха больше нет в мире, потому что Христос, на Которого Отец возложил грехи целого мира (Ис. 53:6), победил, разрушил и убил его в собственном Теле. Однажды умерев для греха, Он воистину воскрес из мертвых и больше не умрет (Рим. 6:9). Отсюда где есть вера во Христа, там грех действительно уничтожен, убит и погребен. Но где веры во Христа нет, грех остается. И хотя все еще есть остатки греха в святых, так как их вера несовершенна, эти остатки мертвы, ибо благодаря вере во Христа они не засчитываются.
Вот важный и мощный аргумент, который Павел выдвигает здесь против праведности от дел: “Ни Закон, ни дела не освобождают от проклятия, но только Христос”. Поэтому я и призываю вас ради Бога делать различие между Христом и Законом, уделяя особое внимание тому, как говорит Павел, и что Он говорит. “Все, не выполняющие Закон,— утверждает он,— обязательно будут прокляты”. Но Закон не соблюдается никем. Значит истинно первое положение — что все люди прокляты. Он добавляет второе положение: “Христос искупил нас от клятвы Закона, став клятвою за нас”. Значит, Закон и дела не спасают от проклятия. Напротив, они тянут нас вниз и предают проклятию. Так любовь, которая, по словам софистов, “формирует” веру, не только не освобождает от проклятия, но и ввергает в него еще больше.
Как Христос отличается от Закона и от дел Закона, так и искупление Христово абсолютно отличается от моих заслуг, основанных на делах Закона, ибо только Сам Христос мог искупить нас от клятвы Закона. Поэтому всякий, кто не прибегает ко Христу, остается под клятвою. Даже софисты не настолько глупы, чтобы утверждать, будто Христос есть наше дело или наша любовь, потому что Христос и совершаемые нами дела — абсолютно разные вещи. Ни один папист, даже самый безумный, не имеет смелости утверждать, что милостыня нуждающемуся или монашеское послушание — это Христос. Ибо Христос — Бог и Человек, “зачатый от Духа Святого, рожденный от Девы Марии и т.д”. И о Нем Павел говорит, что Он стал клятвою за нас, чтобы искупить нас от клятвы Закона. Значит Закон, дела, любовь, обеты и пр. не оправдывают; они лишь облачают человека в проклятие и отягощают его еще больше. Поэтому чем более дел мы совершаем, тем менее мы способны уверовать и постичь Христа.
Христос же постигается не Законом или делами, а верою просвещенным разумом. И это постижение Христа верою — истинная “умозрительная жизнь”, о которой софисты болтают так много, не понимая, о чем говорят. Умозрение, коим постигается Христос — это не глупое мечтание софистов и монахов о высшем прекрасном. Это богословски верное и божественное представление змея, висящего на столбе, то есть Христа, висящего на кресте за мои грехи, ваши грехи и за грехи целого мира (Ин. 3:14-15). Отсюда очевидно, что только вера оправдывает. Оправдавшись верою, мы вступаем в активную жизнь. Софисты и сами могли бы установить правильное различие между умозрительной и активной жизнью, если бы называли первую Евангелием, а последнюю — Законом, т. е. если бы они учили, что умозрительная жизнь должна управляться Словом Божиим и что в ней нельзя смотреть ни на что другое, кроме Слова Евангелия. В активной же жизни следует исходить из Закона, который не постигает Христа, но исполняется в делах любви к ближнему.
Из этого текста ясно, что все люди, даже Апостолы, пророки или патриархи остались бы под клятвою, если бы Христос не противопоставил Себя греху, смерти, проклятию Закона, гневу и суду Божьему и если бы Он не победил их в Своем Теле, ибо эти свирепые чудовища не могли быть побеждены никакою человеческою силою. Христос — не Закон и не дело Закона, Он не что-то “завоеванное”, Он — божественная и человеческая Личность, взявшая на Себя грех, проклятие Закона и смерть вместо нас. Поэтому весь акцент приходится на слова **** ****.
Поэтому мы не должны воображать себе Христа невинным Человеком, святым и праведным только для Себя, как делали софисты и почти все отцы. То, что Христос — чистейший из людей, конечно, правильно, но на этом останавливаться нельзя, поскольку знать, что Он Бог и человек, еще не значит иметь Христа. Вы будете воистину иметь Его только тогда, когда уверуете, что эта совершенно чистая и невинная личность даруется вам Отцом в качестве Первосвященника, Искупителя и Раба. Да, Раба! Сняв с Себя Свою невиновность и святость и одев в нее вашу греховную личность, Он понес ваш грех, смерть и проклятие. Он стал жертвою и клятвою за вас, чтобы этим спасти вас от клятвы Закона.
Вы видите, с каким апостольским духом Павел подходит к вопросу о благословении и проклятии. Он не просто подвергает Христа проклятию, но даже говорит, что Он стал клятвою. Поэтому он называет Его “грехом” во 2Кор. 5:21: “Ибо не знавшего греха Он сделал грехом вместо нас” . Эти положения можно правильно развить, сказав, что Христос стал “клятвою”, т. е. жертвою за проклятие, или “грехом”, т. е. жертвою за грех; тем не менее ради усиления [акцента] лучше сохранить точное значение терминов. Ибо где грешник действительно познает себя, он чувствует себя грешником не только конкретно и адъективно (т. е. так, что греховность как бы прилагается к нему — Прим. перев.), но также абстрактно и субстантивно. Это означает, что самому себе грешник кажется не просто несчастным, но самим несчастьем, не просто грешным и проклятым, но самим грехом. Так, в латинском языке, когда нужно подчеркнуть, что кто-то — преступник, его называют “преступлением”. Это ужасно — нести грех, гнев Божий, проклятие и смерть. Поэтому человек, чувствующий это, действительно становится грехом, смертью и проклятием.
Павел относится к этому вопросу истинно по-апостольски: ни один софист, законник, иудей или фанатик не говорит так, как он. Кто осмелится процитировать отрывок из Моисея: “Проклят всяк, висящий на древе”, применительно к Самому Христу? По тому же принципу, что Павел, применивший ко Христу высказывание: “Проклят всяк, висящий на древе”, мы можем относить ко Христу не только Втор. 27, но и все проклятия Закона Моисеева. Ибо Христос по Своей сути невиновен в нарушении как основного Закона, так и остальных. И как вместо нас Он нарушил основной Закон и был повешен на древе в качестве преступника, богохульника, отцеубийцы и предателя, так Он нарушил и все остальные законы. Все проклятия Закона собрались на Нем, и поэтому Он понес их в Своем Теле вместо нас. Следовательно, Он был не только проклят, но и стал за нас проклятием.
Это истинно апостольская интерпретация Писаний. Не имеющий Духа Святого, не может так говорить, т. е. он не может заключить весь Закон в одно слово и собрать его весь во Христе, а с другой стороны — собрать все обетования Писания и сказать, что они исполнились во Христе однажды и для всех. Поэтому данная мысль — истинно апостольская и очень сильная, основанная не на одном отрывке из Закона, но на всех законах, Павел твердо полагается на это.
Вы видите, с каким вниманием Павел читал Писание и как старательно он взвешивал отдельные слова отрывка Быт. 22:18: “Благословятся в семени твоем все народы земли”. Сначала он развивает понятие “благословлять”: “Если благословение должно придти на все народы, то все народы находятся под проклятием, даже иудеи, имеющие Закон Моисея”. Он цитирует свидетельство из Писания, доказывая, что иудеи, находящиеся под Законом, находятся под клятвою: “Проклят всяк, не соблюдающий, и т.д”.
Далее Павел тщательно взвешивает слова “все народы”, на основе которых говорит следующее: “Благословение даровано не только Иудеям, но и всем народам в целом мире. Однако если оно относится ко всем народам, то невозможно, чтобы оно пришло через Закон Моисеев, так как ни один народ, кроме Иудейского, не имел этого Закона. Более того, хотя у Иудеев был Закон, благословение пришло на них не через него — напротив, чем больше они старались исполнять Закон, тем сильнее проклинались Законом. Значит, нужна была иная праведность, намного превосходящая праведность Закона, через которую благословение приходит не только на Иудеев, но и на все народы мира”.
В конце Павел объясняет выражение: “В семени твоем”— “Должен был родиться человек от семени Авраама. Я имею в виду Христа, через Которого благословению предстояло придти на все народы. Так как Христу предстояло принести благословение на все проклятые народы, Ему следовало Самому снять с них проклятие. Но Он не мог снять его с помощью Закона, потому что им проклятие только усиливается. Что же Он сделал? Он причислил себя к проклятым, принял их плоть и кровь — этим Он представил Себя Посредником между Богом и людьми. Он сказал: ‘Хотя Я плоть и кровь и живу среди проклятых, тем не менее, Я — Благословенный, в Котором благословятся все народы’. Для этого Он соединил Бога и Человека в одной Личности. Соединившись с теми, кто был проклят, Он стал клятвою вместо нас — Он скрыл Свое благословение под нашими грехом, смертью и клятвою, которые прокляли и убили Его. Но поскольку Он был Сыном Божиим, они не могли Его удержать. Он победил их и восторжествовал над ними. Он взял на себя все, принадлежавшее плоти, которую [Он] воспринял ради нас. Поэтому все, принадлежащие этой плоти, блаженны и избавлены от проклятия”.
Без сомнения, Павел много говорил об этом перед галатами. Настоящая задача Апостолов — показывать деяние и славу Христа, укреплять и утешать смущенные сердца. Остальные, те, кто не знают другой праведности, кроме праведности Закона, когда они не слышат, что следует и не следует делать, а слышат только, что Христос, Сын Божий, принял нашу плоть и кровь и присоединился к проклятым, чтобы таким образом благословить все народы,— они либо совсем ничего не понимают, либо понимают это в чисто физическом смысле. Они поглощены другими мыслями и фантазиями. Посему для них все это — просто загадки. Даже нам, имеющим первые плоды Духа (Рим. 8:23), невозможно понять и полностью уверовать [в это], потому что все это противоречит человеческому разуму.
Короче говоря, все зло должно было излиться на нас, как оно будет вечно изливаться на нечестивых. Но Христос, ставший вместо нас виновным в нарушении всех законов, во всех проклятиях, грехах и зле, понес и уничтожил все наше зло, которое должно было угнетать и мучить нас вечно. Оно сначала на короткое время победило Его, излилось на Его голову, как говорится в Пс. 87:8, 17: “Отяготела на мне ярость Твоя, и всеми волнами Твоими Ты поразил [меня]” и “Надо мною прошла ярость Твоя, устрашения Твои сокрушили меня”. Избавившись Христом от вечного ужаса и мучений, мы будем наслаждаться вечным и неописуемым миром и радостью, если уверуем.
Это удивительные чудеса Писаний, истинная Каббала , которую даже Моисей раскрывал довольно туманно в некоторых местах, которую пророки и Апостолы знали и передавали из рук в руки своим последователям, которой, хотя она должна была свершиться в будущем, пророки радовались больше нас, имеющих откровение.

14. Дабы благословение Авраамово через Христа Иисуса распространилось на язычников...

Павел никогда не упускает из виду отрывок: “В семени твоем”, потому что благословение Авраамово не могло придти иначе как через Семя Авраамово, Христа. Почему? Он Сам должен был стать клятвою, чтобы исполнилось обетование, данное Аврааму: “В семени твоем благословятся все народы”. Обетование не могло исполниться никак иначе, Иисус Христос должен был стать клятвою, присоединиться к проклятым народам, снять с них проклятие и благословить их Своим благословением.
Здесь вы видите, каковы добродетели нашего спасения, какие из них “половинчатые”, а какие — “полные”. Как я напоминал вам раньше, следует помнить, что слово благословения — не пустое слово, как воображают иудеи, представляя благословение письменным или устным приветствием. Павел имеет в виду грех и праведность, смерть и жизнь перед Богом. Поэтому, как было сказано ранее, он говорит о вещах неизмеримых и непостижимых: “Дабы благословение Авраамово через Христа Иисуса распространилось на язычников”.
Вы видите, за счет чего мы получаем это благословение. Это подготовка, т. е. добродетель половинчатая и полная, это дела, которыми достигается праведность, потому что Христос Иисус стал клятвою за нас. Потому что мы не знаем Бога и враждебны Ему, мы мертвы по преступлениям и прокляты. Поэтому наши заслуги — ничто. Какие заслуги может иметь проклятый грешник, не знающий Бога, мертвый в своих грехах, достойный гнева и суда Божия? Когда папа отлучает кого-либо, все, что бы ни делал этот человек — проклято. Насколько же больше проклятого будет делать тот, кто проклят перед Христом и живет без Христа! Поэтому единственный способ избежать проклятия— это уверовать и твердо сказать: “Ты, о Христос, мой грех и мое проклятие”. Или: “Я Твой грех, Твое проклятие, Твоя смерть, Твой гнев Божий, Твой ад. Но ты — моя Праведность, Блаженство, Жизнь, Благодать Божия и Небеса”. В нашем тексте ясно сказано: “Христос стал клятвою вместо нас” . Значит, мы являемся причиной того, что Он стал клятвою, мы действительно Его проклятие.
Это очень сильный отрывок, он исполнен утешения. Не удовлетворяя ослепленных и упрямых иудеев, он удовлетворяет нас, христиан, крещеных и принявших это учение, приводя нас к выводу, что через проклятие, грех и смерть Христа мы блаженны, то есть оправданы и живы. Пока грех, смерть и проклятие остаются в нас, грех проклинает нас, смерть убивает нас и проклятие проклинает нас, но когда все это переходит на Христа, все наше становится Его, а Его — нашим. Поэтому давайте научимся во всяком искушении переводить грех, смерть, проклятие и все угнетающее нас зло с себя на Христа, а праведность, жизнь и блаженство — с Него на себя. Ибо Он действительно несет все наши грехи, потому что Бог Отец, как говорит Исаия (53:6), “возложил на Него грехи всех нас”. Он же добровольно взял их на Себя. Он не был виновен, но сделал это, чтобы исполнилась воля Отца, по которой мы должны быть навеки освящены.
Весть об этой неописуемой и бесконечной милости Божией Павел стремится распространить повсюду, проповедуя воодушевленно и щедро, но человеческое сердце с трудом понимает и еще меньше способно объяснить великую глубину и горячую любовь Божию к нам. Величие божественной милости трудно для веры и вызывает маловерие. Я слышу не только то, что Бог Всемогущий, Творец всего, благ и милостив, но и что Высшее Величие так заботится обо мне, проклятом грешнике, чаде гнева (Еф. 2:3) и вечной смерти, что не пожалел Собственного Сына и отдал Его на позорнейшую смерть (Рим. 8:32), чтобы Он висел среди разбойников и стал грехом и проклятием вместо меня грешного, дабы мне стать праведным, блаженным сыном и наследником Бога. Кто может верно проповедать Божью благость? Даже все ангелы не смогут. Поэтому Святое Писание говорит не о политических или философских вещах, даже не о книге Моисея, оно говорит о неописуемых и божественных дарах, превосходящих не только человеческое и ангельское понимание (Фил. 4:7), но и все на свете.

...чтобы нам получить обещанного Духа верою.

“Обетование Духа” — евреизм, это означает: “Обетованный Дух”. Дух этот — свобода от Закона, греха, смерти, проклятия, ада, гнева и суда Божия. Здесь наша половинчатая и полная добродетель — ничто, важно только обетование и дар, открытые Аврааму, дабы нам освободиться от злого и получить все доброе. Мы не можем получить эту свободу и дар Духа никакими заслугами, только верою, она одна держится за обетование, как говорит здесь Павел: “Чтобы мы получили обетование Духа не через дела, а через веру”.
Это прекрасное и истинно апостольское учение. Оно провозглашает: “То... что многие пророки желали бы видеть... и слышать” (Лк. 10:24), исполнилось и было открыто нам теперь. Такие отрывки, как этот, были собраны из различных высказываний пророков, давно предвидевших в Духе, что через Человека Иисуса Христа все должно было измениться, обновиться и упорядочиться. И иудеи, имевшие Закон Божий, тем не менее ожидали Мессию, Который был бы выше Закона. Ни один из пророков или правителей народа Божия не создал нового Закона — Илия, Самуил, Давид и все остальные оставались под Законом Моисея. Они не стали учреждать новые Десять Заповедей или новое царство и священство, так как преображение царства и священства, Закона и богослужения было предназначено для Того, о Ком Моисей пророчествовал задолго до Его появления (Втор. 18:15): “Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой,— Его слушайте”, как бы говоря: “Он один, и никто другой”.
Патриархи очень хорошо понимали это. Никто из них не мог учить вещам более великим и возвышенным, чем сам Моисей, основавший верховные законы [говорящие] о возвышенных и великих вещах — такие как Десять Заповедей, особенно Первая Заповедь (Исх. 20:2-3): “Я Господь Бог твой. Да не будет у тебя других богов перед лицем Моим”. “Люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими” (Втор. 6:5). Этот Закон о любви к Богу касается даже Ангелов. Он — источник божественной мудрости. И все же должен был придти другой учитель, Христос, и научить нас намного более великому и лучшему, чем даже верховные законы,— благодати и прощению грехов. Поэтому наш фрагмент обладает огромною силою, в этом коротком предложении: “Чтобы нам получить обещанного Духа верою”, Павел выразил сразу все. И вот, он останавливается здесь, потому что нет ничего более великого и возвышенного, о чем следовало бы еще говорить.
Я указывал выше, как решить проблему с говорящими о делах и награде фрагментами, которые наши оппоненты выделяют из Писания, а именно — что они всегда должны трактоваться богословски. Так, если выделяется отрывок из Дан.4:24: “Искупи грехи твои правдою и беззакония твои милосердием к бедным”, следует сразу прибегнуть к грамматике не моральной, но богословской. Она покажет, что “искупление” здесь — вопрос не морали, а веры, что он подразумевает веру. Ибо в Святом Писании дело подразумевает добрую волю и здоровый разум, но не в моральном, а в богословском смысле, то есть веру. Таким образом вы легко сможете закрыть рот софистам. Ведь они сами вынуждены признавать, что, как они учат по Аристотелю, каждое доброе дело происходит от выбора. Если это верно для философии, то в богословии еще более необходимо, чтобы добрая воля и разум, основанные на вере, предшествовали делам. Это подразумевается во всех утверждениях относительно Закона, как ясно объясняет одиннадцатая глава Послания к Евреям: “Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен”.
Этого решения, несмотря на его достоинства, конечно, недостаточно. Тем не менее оно должно быть основным аргументом и первым источником силы для всех христиан в борьбе с искушениями и возражениями не только наших оппонентов, но и самого дьявола, потому что они нападают на нашего Главу, Христа. Более того, даже если софисты, более умные, чем я, побеждают и так запутывают меня своими доводами в пользу дел и против веры, что я не могу освободиться — хотя на самом деле они не могут этого сделать,— все же я предпочитаю честь веровать во Христа, нежели быть убежденным всеми отрывками, которые они могут представить в поддержку праведности по делам.
Поэтому им просто следует отвечать: “Вот Христос, Который выше всех положений Писания о делах. Христос — Господин Писания и всех дел. Он Господин неба, земли, субботы, Храма, праведности, жизни, греха, смерти, абсолютно всего. Павел, Его Апостол, проповедует, что Он стал грехом и клятвою за меня. Значит, я не могу освободиться от греха, смерти и проклятия никаким другим средством, кроме Его смерти и Крови. Поэтому я с уверенностью заключаю, что не моими делами, а Христом побеждаются мой грех, смерть и проклятие. Даже на естественных основаниях разум должен согласиться, что Христос — это не мои дела, что Его Кровь и Его смерть — не капюшон и тонзура, не пост и не обет и что, даровав мне Свою победу, Он не был картезианцем. Итак, если Он Сам стал грехом и клятвою, чтобы я был оправдан и благословлен, меня не оттолкнут и шестьсот отрывков из Писания в поддержку праведности по делам, против праведности веры, и никакие вопли о том, что Писание противоречит само себе. У меня есть Автор и Господин Писания, и я предпочитаю быть на его стороне, нежели верить вам. Тем не менее невозможно, чтобы Писание противоречило само себе, разве что в руках несмысленных и упрямых лицемеров — в руках же Божия человека оно указывает на Господа. Поэтому вы можете искать, как примирить Писание, которое, как вы говорите, противоречит само себе. Я, со своей стороны, остаюсь с Автором Писания”.
Если кто-то недостаточно образован, чтобы примирить подобные отрывки Писаний о делах, и вынужден слушать внушения наших оппонентов, упорно вдалбливающих им эти отрывки, то пусть он отвечает так: “Вы обращаете большее внимание на слугу — Писание, причем не на все, или даже не на его сильнейшую часть, а только на некоторые отрывки, относящиеся к делам. Оставляю вам этого слугу. Сам же я буду опираться на Царя Писания. Он стал моею заслугою и платою за мою праведность и мое спасение. Я держусь Его и оставляю вам дела, которых вы все равно никогда не выполняли”. Ни дьявол, ни один “праведник” не может отнять у вас этого ответа. Вы можете без страха стоять перед Богом, так как ваше сердце приковано к объекту веры, называемому Иисусом Христом. Он был распят и проклят, но не по Своей вине, а за нас, как говорится в тексте: ********* **** ***********. Подчеркивайте этот фрагмент, противопоставляйте его всем утверждениям о делах и говорите: “Слышишь ли ты это, сатана?” Тогда ему придется подчиниться, ибо он знает, что Христос — Господь.

15. Братия! говорю по рассуждению человеческому: даже человеком утвержденного завещания никто не отменяет и не прибавляет к нему.

После этого принципиальнейшего и сильнейшего аргумента Павел добавляет еще один довод, построенный на аналогии с человеческим завещанием. Похоже, этот аргумент является риторическим. Конечно, разум мог бы придраться к нему и возразить: “Павел, а не переносишь ли ты человеческие качества в сферу Божественного?” Так Цицерон говорил о Гомере: “Он скорее переносит человеческие качества на богов, чем божественные качества на нас”. Конечно, это правда, что такая аргументация, когда мы переносим [проецируем] человеческое на божественное, является наислабейшей. Именно это обычно делает Скот. “Человек,— говорит он,— может возлюбить Бога превыше всего. Он любит себя превыше всего, и тем более он будет любить Бога. Ибо чем величественнее благой объект нашей любви, тем больше мы можем любить его”. Из этого аргумента он делает вывод, что человек, своими собственными силами, может без особого труда исполнить величайшую из всех заповедей (Втор.6:5): “И люби Господа, Бога твоего, всем сердцем твоим...” и т.д. “Так как, — говорит Скот, — человек способен возлюбить меньшее благо превыше всего, и даже продает свою жизнь, самое заветное для него благо, за ничтожные и презренные деньги, то он, дескать, несомненно может делать это ради Бога”.
Вы часто слышали от меня, что исполнение гражданских и домашних обязанностей является делом божественным, потому что Сам Бог учредил и одобрил их подобно тому, как Он создал и одобрил солнце, луну и другие творения. Посему аргумент, основанный на установлении Божием или на Его творениях, имеет силу до тех пор, пока используется надлежащим образом. Так, пророки часто использовали аналогию с творениями, называя Бога солнцем, церковь луною, а духовенство — звездами. У пророков встречается также неисчислимое множество других аналогий — это аналогии с деревьями, терниями, цветами и плодами земными. Новый Завет также содержит множество таких аналогий. Посему везде, где имеется Божественный порядок в творении, на этом можно основывать аргументацию и переносить все это затем в область Божественных явлений.
Подобным же образом аргументация Христа в Мат.(7:11) направлена от человеческого — к божественному, когда Он говорит: “Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него”. И Павел в Деян.(5:29) говорит: “Должно повиноваться больше Богу, нежели человекам”. И в Книге Иеремии (35:16) мы читаем: “Так как сыновья Ионадава, сына Рехавова, выполняют заповедь отца своего, которую он заповедал им, а народ сей не слушает Меня”. Таковы божественные установления, что отцы должны давать своим детям материальные блага и средства, а дети должны повиноваться своим отцам. Следовательно, такие аргументы являются вполне уместными и благими, поскольку они основываются на божественном установлении. Но если аргументы основываются на человеческих чувствах, которые весьма превратны, то такие аргументы порочны и недейственны совершенно. Таков аргумент Скота: “Я люблю меньшее благо, значит большее благо я люблю тем более”. Здесь я отвергаю это заключение, потому что моя любовь является не божественным установлением, но дьявольской развращенностью. Действительно [кажется] должно было бы быть [именно] так, что, если я люблю себя или какое-то другое творение, я еще больше люблю Бога, Творца, но этого не происходит, потому что моя любовь к себе является чем-то порочным, и я люблю себя, пребывая в противостоянии по отношению к Богу.
Я говорю все это для того, чтобы никто не возражал, что аргументирование “от человеческого — к божественному”, дескать, является необоснованным и вовсе не имеет силы. Я не обсуждаю здесь вопроса о том, каким является этот аргумент — риторическим или диалектическим. Я утверждаю лишь то, что аргумент, в котором человек проводит логическую параллель от человеческого — к божественному, является достаточно убедительным, покуда он основан на божественном установлении, что имеет место в рассматриваемом случае. Ибо гражданский закон содержит нечто, являющееся божественным установлением, а именно — то, что завещание человека не должно отменяться. До тех пор пока жив завещатель, оно [завещание] еще не имеет силы, но как только завещатель умирает, оно не может быть более изменено. И все же это сказано не де-факто, но де-юре, то есть— что должно произойти и как надлежит сделать, если закон утверждает, что завещание не должно изменяться. Фактически законы заповедуют, что последняя воля должна соблюдаться из религиозных побуждений, и последняя воля является самым святым делом среди людей.
Опираясь на эту традицию, касающуюся человеческих завещаний, Павел приводит, по сути дела, следующий довод: “Как это происходит, что по отношению к людям проявляется покорность, а по отношению к Богу — нет? Политические и гражданские установления соблюдаются из религиозных побуждений. Здесь ничего не изменилось, ничего не было ни добавлено, ни убавлено. Только наше богословие, хотя о нем и свидетельствует все творение, претерпевает изменения и добавления”. Это выглядит очень убедительно, когда Павел основывает свои доводы на примерах из жизни людей и на параллелях с человеческими законами. Поэтому он заявляет: “Говорю по рассуждению человеческому”. Это то же, как если бы он сказал: “Завещания и другие человеческие установления [дела] исполняются, равно как и то, чего требует [гражданский] закон. Так почему же все это, и даже большее, не соблюдается, когда речь идет о завете Божием, который Сам Бог заключил с Авраамом и его потомством?” Таким образом, это достаточно сильный довод, основанный, по сути дела, на Божественном установлении.

16. Но Аврааму даны были обетования и семени его. Не сказано: и потомкам, как бы о многих, но как об одном: и семени твоему, которое есть Христос.

Здесь Павел использует новый термин, называя завет Божиими обетованиями. Завет — это не что иное, как обетование, с той лишь разницею, что он не был пока еще открыт, но является лишь знамением [предзнаменованием]. Завет не является законом. Он является даром, ибо наследники не ищут законов или принуждения по отношению к себе, но они ожидают от завета наследства. Посему Павел сначала объясняет термины, а затем использует аналогию и особым образом подчеркивает термин “семя” — “и семени твоему”. “Аврааму, — говорит он, — даны были обетования”, то есть завет был создан для него и дан ему. То есть ему было что-то обетовано и даровано. И ему были даны не законы, но завет о духовном благословении. Таким образом, если мы соблюдаем человеческие заветы или обетования, то почему мы также не соблюдаем заветов и обетований Божиих, ведь человеческий завет — это только аллегорический образ, или “маска” завета Божия? И опять же если мы соблюдаем знамения и символы, то почему мы не соблюдаем того, что эти символы означают? Ибо завет, данный Аврааму, был не человеческим, но Божественным, и он не мог быть нарушен.
Итак, обетования были даны ему не о всех иудеях или о многих потомках, но об одном Потомке [Семени], Который есть Христос. Иудеи не принимают этого павлова истолкования. Они ошибочно полагают, что здесь имеет место неверное написание [формы] числа и что здесь вместо множественного числа [ошибочно] использовано единственное . Но мы остаемся верны мнению Апостола, который не случайно подчеркивает термин “семя”. Он объясняет это воистину по-апостольски: Семя есть Христос. Несмотря на то что иудеи отрицают это, мы имеем достаточно веские аргументы, которые Павел приводил ранее. Этого они не могут отрицать, и эти аргументы также поддерживают настоящее утверждение. Пожалуй, достаточно говорить об аналогии, или аллегорической картине божественного установления, то есть о человеческом завете. Далее он расширяет и применяет этот прием.

17. Я говорю то, что завета о Христе, прежде Богом утвержденного, закон, явившийся спустя четыреста тридцать лет, не отменяет так, чтобы обетование потеряло силу.

Здесь иудеи могли бы возразить: “Бог не удовлетворился тем, что дал Аврааму обетования, но четыреста тридцать лет спустя Он даровал также и Закон”. Распространив Свои обетования, как нечто такое, что не может оправдывать, Бог якобы добавил к ним нечто лучшее, а именно — Закон, так чтобы после его появления — появления, так сказать, более “достойного преемника” — не просто какие-то “никчемные люди”, но исполнители Закона могли получать оправдание его [Закона] посредством. Таким образом, дескать, Закон, последовавший за обетованием, упразднил последнее. У иудеев имеется множество уверток и отговорок подобного рода. Но Павел ясно и четко опровергает такое возражение и убедительно говорит: “Закон не может отменять обетований. Напротив, фактически завет, который был заключен: ‘Семени твоему и т.д.’,— это завет Божий, завет, утвержденный еще до обрезания всего иудейского народа. Ибо обетования, которые содержит Писание, были “письменами”, позже они были скреплены “печатями”, а именно — обрезанием и другими церемониальными законами. Таким образом, Закон, пришедший через четыреста тридцать лет после обетования, не отменил последнего. Он ничего не отнял бы у обетования, даже если бы пришел раньше [чем через четыреста тридцать лет]. Но теперь, когда Закон был дан спустя много столетий после обетования, он [тем более] не делает последнее недействительным”.
Но давайте поставим два эти явления [Закон и обетование] друг напротив друга и позволим им противостоять друг другу. И давайте посмотрим, что сильнее — то есть отменяется ли обетованием Закон или же Законом отменяется обетование? Если Законом отменяется обетование, то получается, что своими делами мы выставляем Бога лжецом и лишаем Его обетование действенности. Ибо если Закон оправдывает, то он освобождает от греха и смерти, а следовательно — это же производят наши дела и человеческие усилия, которыми Закон соблюдается. Тогда обетование, данное Аврааму, становится недейственным и совершенно бесполезным. И отсюда [в таком случае] следует, что Бог является лжецом и пустословом. Ибо если тот, кто обещает что-то, не желает затем исполнять обещанного, но хочет сделать это недействительным, то что же это еще означает, если не то, что он— лжец и болтун? Но Закон не может сделать Бога лжецом, и наши дела не могут сделать обетование недействительным. Таким образом, оно должно быть действенным и твердым, даже если бы мы были способны соблюдать и исполнять Закон, поскольку Бог не дает пустых обетований. И даже если бы мы должны были признать, что все люди так же святы, как Ангелы (а это невозможно), и что они вообще не нуждаются ни в каком обетовании, то даже тогда следовало бы со всею уверенностью заявить, что обетование абсолютно незыблемо и твердо. Ибо, в противном случае, пришлось бы назвать Бога пустословом или лжецом, который либо пообещал что-то безо всякой цели, либо не желает исполнять того, что обещал. Посему как обетование было дано прежде Закона, так же оно стоит и выше Закона.
Бог поступил весьма мудро, давая обетование задолго до Закона, дабы никто не утверждал, что праведность дана через Закон, а не через обетование. Более того, Он намеренно предварил Закон обетованиями. Ибо если бы Он хотел, чтобы мы оправдывались Законом, то дал бы его за четыреста тридцать лет до обетования, или уж во всяком случае — вместе с обетованием. Но реальная ситуация такова, что прежде всего [давая обетование] Он хранит полное молчание о Законе. В конце концов Он учреждает его через четыреста тридцать лет. Однако на протяжении всего этого времени Он говорит о Своих обетованиях. Таким образом, благословение и дар праведности были даны до Закона, через обетование. И посему обетование выше Закона [первично по отношению к Закону]. Итак, Закон не отменяет обетования. Но вера в обетование, которою верующие спасались даже до явления Христа и которая теперь проповедуется через Евангелие всем народам мира, разрушает Закон — так что он не может более умножать грех, устрашать грешников и повергать в отчаяние тех, кто ухватился за обетование верой.
Огромное значение, или скорее даже ирония, содержится в решительном указании Павла на период в четыреста тридцать лет. Он как бы говорит: “Если вы знаете арифметику, то посчитайте на пальцах продолжительность периода между этими событиями — когда было дано обетование, и когда был дан Закон. Несомненно, обетование существовало значительно раньше, еще когда Закона не было (то есть оно было дано за четыреста тридцать лет до Закона)”. Это весьма убедительный аргумент, основанный на некотором специфическом интервале времени.
Павел говорит здесь не о Законе вообще, но только о записанном Законе. Он как бы заявляет: “Бог не мог рассматривать наше служение, наши дела и заслуги, которых еще не существовало, потому что в те времена еще не было Закона, который заповедовал бы служение, предписывал бы дела и обещал бы жизнь тем, кто соблюдает его. ‘Кто исполняет его, — говорит он,— тот жив будет им’. Так, если бы я дал поле или дом человеку, которому я ничем не обязан, и сделал бы это не по принуждению, но исключительно по доброй воле, и если бы через двадцать или более, лет после того, как я сделал ему это одолжение, я навязал бы ему закон, обязывающий его совершать что-то, то он не мог бы сказать, что он заслужил [мое] благорасположение своими делами, поскольку он получил это от меня за столько лет до того и исключительно по милости, когда я ничего не требовал от него. Точно таким же образом Бог не может принимать дела и добродетели, предшествующие праведности, ибо обетование и дар Святого Духа пришли за четыреста тридцать лет до Закона”. Именно это Павел и подчеркивает с иронией.
Аналогичным образом мы можем сказать: “Христианство уже существовало за четыреста тридцать лет до появления нашей монашеской жизни. То есть наши грехи были искуплены смертью Христа за шестнадцать столетий до того, как возникли какие бы то ни было монашеские ордены или покаянные каноны, или до того, как были выдуманы такие понятия, как половинчатая и полная добродетели. И как же нам теперь приносить искупление за наши грехи собственными делами и добродетелями?”
“И, — говорит он, — если иудеи обретают праведность Законом, то как же тогда Авраам обрел ее? Законом? Нет, ведь Закона тогда еще не существовало. Если в те времена не существовало Закона, то не было и дел или добродетели. Но что же существовало в те времена? Ничего, кроме обетования. Посему оправдывает обетование, а не Закон”. Так Павел собирает веские аргументы, основывающиеся на сходстве различных специфических исторических периодов и личностей, и никакой здравомыслящий человек не может придраться к ним. Давайте же укрепим свои сердца этими аргументами, ибо в искушениях чрезвычайно полезно поразмышлять над ними. Они ведут нас от Закона и от дел — к обетованию и вере, от гнева — к благодати, от греха — к праведности, от смерти — к жизни.
Поэтому я часто и настойчиво повторяю, что Закон и обетование должны различаться самым тщательным образом. Ибо они столь же далеки друг от друга по времени, месту, обличью и всем свойствам, как небо и земля, как начало мира и его конец. Они действительно близки друг к другу, потому что соединены в одном человеке, или в одной душе. Тем не менее, по отношению и действию их следует разделять как можно решительнее, так, чтобы Закон властвовал над плотью, но обетования правили в сердце. Отводя каждому из этих явлений [учений] свое специфическое место, вы пребываете в безопасности между ними — в обетовании на небесах, и в Законе на земле, в Духе благодати и мире в Раю, и во плоти дел и муках на земле. И тогда те скорби, которые вынуждена переносить плоть, не будут тяжкими, ибо обетование сладко и приносит чудное наслаждение сердцу. Но если вы смешиваете между собою эти понятия, помещая Закон в свое сердце, а обетование о свободе — в плоть, то образуется такая же путаница и неразбериха, как в папстве. И тогда вы не знаете, что такое Закон, а что такое обетование, что такое грех, а что такое праведность.
Таким образом, если вы хотите правильно преподавать Слово истины (2Тим.2:15), вам следует, насколько это только возможно, отличать [отделять] обетование от Закона как в своем представлении, так и во всей своей жизни. И Павел отнюдь не без причины останавливается на этом аргументе и рассматривает его с таким усердием. Ибо он предвидит, что в церкви появится это зло, что Слово Божье будет перепутано и смешано в одну кучу, то есть обетование будет смешано с Законом, а потому — полностью утрачено. Ибо когда обетование смешивается с Законом, оно попросту становится чистейшим Законом. Посему вам следует приучать себя вовремя отделять Закон от обетования — так чтобы, когда Закон приходит и обвиняет вашу совесть, вы говорили: “Господин Закон, вы пришли не вовремя, уже слишком поздно. Оглянитесь назад: если бы вернуться обратно на эти четыреста тридцать лет, вы могли бы придти. Но теперь уже слишком поздно, ибо обетование опередило вас на четыреста тридцать лет — обетование, с которым я согласился и на которое я спокойно опираюсь. Так что вы ничего не можете сделать со мною. Я не слышу [не слушаю] вас. Я живу после Авраама-верующего, или скорее — после явления Христа, Который отменил и упразднил вас”. Пусть же Христос всегда пребывает в сердце, как своего рода обобщение всех аргументов в защиту веры и против праведности плоти, Закона, дел и добродетелей.
Итак, я перечислил почти все наиболее убедительные аргументы, используемые Павлом в этом Послании для защиты учения об оправдании. Самым важным и эффективным из них является приводимый здесь, а также в Послании к Римлянам аргумент об обетовании. Ибо никто не может отрицать, что обетование — это не Закон. Итак, он берет слова обетования: “В твоем Семени они благословятся” , и тщательно их рассматривает. Затем он рассматривает времена и личности, а после этого — само Семя, объясняя, что это — Христос. Наконец, прибегнув к антитезе, он объясняет основное действие Закона, а именно — что он ввергает в проклятие. Таким образом, он “инвертирует” аргументы, используемые лжеапостолами в защиту праведности Закона, и обращает их против самих же лжеапостолов. “Вы настойчиво утверждаете, — говорит он, — что Закон необходим для спасения. Но разве вы не читали, как он говорит: ‘Кто исполняет его, тот жив будет им’? Однако кто исполняет его? Итак, все, полагающиеся на дела Закона, находятся под проклятием”. Итак, в тот самый момент, когда лжеапостолы хотят объявить, что праведность и жизнь происходят от Закона, Павел обращает их слова вспять и делает вывод, что от Закона происходят проклятие и смерть. Таким образом, он в достаточной мере защищает учение о христианской праведности, утверждая его на основании обетования, в котором он показывает, что Семя самого Авраама есть Христос и Его [крестная] смерть, воскресение, благословение и победа над всеми народами. Он опровергает аргументы оппонентов, используя слова Закона, доказывающие такую удаленность Закона от оправдания, что он имеет прямо противоположное действие, а именно — что он ввергает людей в проклятие. И далее следует обобщение этих аргументов.

18. Ибо если по закону наследство, то уже не по обетованию...

Об этом же сказано и в Рим.4:14: “Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование”. И иначе никак не может быть. Ибо различие совершенно ясно — Закон не является обетованием. Естественный [человеческий] разум, как бы слеп он ни был, все же вынужден признать, что одно дело — обещать, а другое дело — требовать, одно дело — даровать, а другое — принимать. Если бы лошадь могла говорить, то она вынуждена была бы согласиться, что одно дело, когда конюх предлагает ей поесть овса, и совсем другое дело, когда он садится на нее и скачет. Итак, обетование и Закон столь же далеки друг от друга, как небо и земля. Ибо Закон требует: “Исполняй это!”, обетование же предлагает: “Прими это!”
Таким образом, Павел делает следующий вывод — благословение дается на основании обетования, следовательно, оно дается не на основании Закона. Ибо обетование гласит: “Благословятся в семени твоем все народы...” Посему тот, кто имеет Закон, имеет еще недостаточно. Ибо у него нет еще благословения, и поэтому он остается под проклятием. Следовательно, Закон не может оправдывать, потому что благословение не было добавлено к нему. Кроме того, если бы наследство даровалось по Закону, то Бога следовало бы признать лжецом, и обетование стало бы тщетным. Подобным же образом если бы Закон мог дать [добыть] благословение, то зачем Бог обещал его, говоря: “В семени твоем...”? Почему бы Ему тогда не сказать: “Делай это, и ты обретешь благословение!”, или: “Соблюдая Закон, ты можешь заслужить вечную жизнь”? Это аргумент “от обратного” — наследство дано на основании обетования. Следовательно, оно не основывается на Законе.

...Но Аврааму Бог даровал оное по обетованию.

Совершенно неопровержимо, что, до того как появился Закон, Бог посредством обетования даровал Аврааму благословение, или наследство, то есть прощение грехов, праведность, спасение и вечную жизнь, из чего следует, что мы теперь — сыны и наследники Божии, сонаследники со Христом (Рим.8:17). Ибо Книга Бытие ясно провозглашает (22:18): “И благословятся в семени твоем все народы земли”. Здесь благословение даруется без оглядки на Закон или дела. Ибо еще до рождения Моисея и до того, как кто-то [из людей] думал о Законе, Бог уже сделал первый шаг и даровал наследство. “Так почему же вы бахвалитесь, что обретаете праведность Законом, когда праведность, жизнь и спасение были даны Аврааму, отцу вашему, без Закона и до [провозглашения] Закона, фактически — до того, как появился кто-то, кто мог бы исполнить Закон?” Те, кого это не трогает,— слепцы и упрямцы. Я уже достаточно подробно и обстоятельно рассматривал аргумент об обетовании, посему здесь я только касаюсь этого мимоходом.

19. Для чего же закон?

Когда мы учим, что человек оправдывается без Закона и дел, неизбежно возникает вопрос: “Если Закон не оправдывает, то зачем же он дан?” И еще: “Почему Бог понуждает и обременяет нас Законом, если последний не дает жизни? Зачем нам трудиться в поте лица, сгибаясь под его бременем, в то время как другие, не перенесшие “тягость дня и зной” и работавшие лишь один час, сделаны равными нам” (Мат.20:12)? Ибо как только приходит благодать, провозглашаемая Евангелием, возникает этот великий ропот, без которого не может провозглашаться Евангелие. Иудеи полагают, что, соблюдая Закон, они будут оправданы. Поэтому, когда они слышат, как Евангелие учит, что Христос пришел в мир спасти не праведников, но грешников, и что эти грешники войдут в Царство Божие прежде них, они начинают негодовать. Иудеи сетуют, что на протяжении столь многих столетий они несли иго Закона, испытывая многочисленные скорби и невзгоды, и что они были угнетены и обременены тиранией Закона безо всяких результатов, фактически — к величайшему неудобству и беспокойству для самих же себя. Зато язычники, поклонявшиеся идолам, обрели благодать без труда и хлопот. Так в наши дни ропщут паписты, говоря: “Что же хорошего дало нам то, что мы посвятили двадцать, тридцать или сорок лет монашеской жизни? Что дали нам обеты о целомудрии, о бедности и послушании, канонические часы, мессы, истязание своей плоти постами, молитвами и епитимьями, если [просто] муж или жена , князь, представитель власти, учитель или ученик, торговец, слуга или служанка, подметающая дом, не только равны нам, но даже еще лучше и достойнее нас?”
Это трудный вопрос. Разум ставится этим вопросом в тупик, не может ответить на него и лишь чрезвычайно оскорбляется им. Поскольку разум не знает ничего, кроме Закона, он неизбежно имеет дело с ним и полагает, что праведность обретается через него. Соответственно когда он слышит новое и неслыханное доселе в мире утверждение Павла о том, что Закон был дан “по причине преступлений”, то рассуждает следующим образом: “Павел отменяет Закон, ибо он говорит, что мы не оправдываемся им. Он возводит хулу на Бога, давшего Закон, потому что он говорит, что Закон был дан ‘по причине преступлений’. Так давайте жить как язычники, не имеющие Закона! Давайте грешить и постоянно пребывать во грехе, чтобы могла преизобиловать благодать. ‘И не делать ли нам зло, чтобы вышло добро?’ (Рим.3:8)”. Так было с Апостолом Павлом, и это же происходит с нами сегодня. Ибо когда толпа слышит слова Евангелия о том, что праведность приходит исключительно по милости Божией и только верою, без Закона или дел, она приходит к такому же выводу, какой в те времена сделали иудеи: “Тогда давайте не совершать никаких дел!” И они действительно живут так.
Что же нам делать? Этот порок досаждает нам ужасно, но мы не можем ликвидировать его. Когда Христос проповедовал, Ему приходилось выслушивать упреки в том, что Он — богохульник и подстрекатель к бунту, то есть что Его учение обольстительно, и что оно побуждает людей к мятежу против кесаря. То же самое происходило с Павлом и со всеми Апостолами. Неудивительно что мир обвиняет нас сегодня подобным же образом. Пусть мир клевещет на нас и преследует нас! Мы же не должны молчать из-за их встревоженной совести. Нам следует говорить как можно скорее, чтобы избавить их от сетей дьявола. Кроме того, мы не должны обращать внимания, как злоупотребляет нашим учением эта злобная толпа, этот порочный сброд, который неисцелим, независимо от того, есть у них Закон, или нет. Напротив, мы должны думать о том, как утешить совесть страдающих [от осознания греха] людей, чтобы они не погибли вместе с этою порочною толпою. Если бы нам надлежало молчать, то сердца, столь безнадежно запутавшиеся в законах и человеческих традициях, вообще никогда не нашли бы утешения.
Посему, когда Павел видел, что некоторые люди противостоят его учению, а другие — применяют это учение для обоснования свободы плоти и становятся еще хуже, он утешал себя тем, что он — Апостол Иисуса Христа, задачей которого является провозглашение веры избранным Божиим (2Тим.2:10). Так и в наши дни мы делаем все ради избранных, для которых наше учение полезно, и мы знаем об этом. Я столь отчаянно противостоял псам и свиньям, некоторые из коих преследовали наше учение, в то время как другие — попирали нашу свободу ногами, что не хочу больше произносить ради них ни одного звука. Пусть уж лучше они, эти свиньи, вместе с теми псами, нашими оппонентами, остаются под папской тиранией, чем из-за них будет хулиться святое имя Божие.
Таким образом, рассуждение: “Если Закон не оправдывает, то он — ничто”, является ошибочным. Как неверны утверждения: “Деньги не оправдывают, значит, они — ничто. Глаза не оправдывают, поэтому я их выбью. Руки не оправдывают, поэтому я их отрежу”, — так же ошибочно и утверждение: “Закон не оправдывает, поэтому он ничто”. Каждой вещи и каждому явлению надлежит приписывать свойственное им употребление и присущую им функцию. Отрицая, что Закон оправдывает, мы вовсе не уничтожаем и не осуждаем его. Но на вопрос: “Зачем же тогда Закон?”, мы даем ответ, отличающийся от того, который дают наши оппоненты, ошибочно полагающие, будто Закону присущи употребление и функции, вовсе не свойственные ему по природе вещей.
Мы возражаем против этого злоупотребления и этой вымышленной функции Закона, утверждая вместе с Павлом, что Закону не присуще оправдание. Но этим мы вовсе не утверждаем, что Закон — ничто, как они поспешно делают вывод: “Если Закон не оправдывает, то он, дескать, дан просто так, без цели”. Нет. Закон имеет свои собственные функции и свое употребление, но они вовсе не таковы, как ему приписывают наши оппоненты, а именно — что он якобы оправдывает. Закон не используется для оправдания. Поэтому мы учим, что он должен быть отделен от оправдания, как небо от земли. Мы говорим вместе с Павлом, что “Закон добр, если кто законно употребляет его” (1Тим.1:8), то есть если кто-то использует Закон в качестве Закона. Если я определяю Закон надлежащим образом [даю ему правильное определение] и соблюдаю его соответственно [его функции и употреблению], то это очень хорошо. Но если я преобразую его для другого употребления и приписываю ему то, чего ему не следовало бы приписывать, то я искажаю не только Закон, но и все богословие.
И Павел возражает здесь тем порочным лицемерам, которые говорят: “Зачем же тогда Закон?” Они считают совершенно невыносимым утверждение Павла: “Для чего же закон? Он дан после по причине преступлений...” Ибо они полагают, будто функция Закона — оправдывать. И таково общее мнение человеческого разума, проявляющееся в высказываниях всех софистов и всего мира о вере и праведности, что они достигаются делами Закона. Разум ни за что не позволит отнять у себя это чрезвычайно опасное суждение, ибо он не понимает праведности веры. Поэтому паписты лепечут — не столько по глупости, сколько по порочности своей: “Церковь имеет Закон Божий. Она имеет постановления Соборов и писания святых отцов. Если она живет согласно всему этому, то она свята”. Никто не убедит их, что теми делами, которые они сами избрали [придумали] и сами исполняют, и своей религией они лишь пробуждают гнев Божий, а не умиротворяют Его. Ни один самоправедный человек не верит в это, напротив, все они полагают совершенно обратное. Поэтому самонадеянная праведность — это самый грязный из всех пороков и самый большой грех во всем мире. Ибо все другие грехи и пороки могут быть исправлены или, на худой конец, запрещены правителями под страхом наказания. Этот же грех — самонадеянность каждого человека, основанная на самоправедности,— выдает себя за высшую религию и святость, потому что недуховный человек не может судить правильно об этом. Таким образом, этот порок [эта болезнь] является величайшею твердынею дьявола во всей вселенной, это воистину голова змея (Быт.3:15) и сеть, в которую дьявол уловляет всех людей и держит их в плену (1Тим.3:7). Ибо по естеству своему все люди полагают, будто Закон оправдывает. И на возражение: “Зачем же тогда нужен Закон, если он не оправдывает?” — Павел отвечает так:

Он дан [не для оправдания, но] после по причине преступлений...

Это совершенно разные вещи. Потому и употребление их также различно. И путать эти употребления не следует. “На женщине не должно быть мужской одежды, и мужчина не должен одеваться в женское платье...” (Втор.22:5). Пусть сохранится различие в употреблении вещей, в противном случае возникает полная путаница. Мужчина создан не для того, чтобы прясть или сучить. Женщина создана не для того, чтобы воевать. Пусть каждому человеку приписывается свойственное ему положение и надлежащие функции. Пусть проповедники и епископы учат, пусть князья и т.п. правят, пусть люди подчиняются властям. Итак, пусть каждое творение служит на своем месте и соответственно своему положению. Пусть солнце светит днем, а луна и звезды — ночью. Пусть море производит рыбу, земля плодит растения, а в лесах родятся животные и растут деревья.
Так и Закон пусть не посягает на чуждую ему функцию, то есть на оправдание. Но пусть он оставит это целиком и полностью благодати, обетованию и вере. Пусть монахи постятся, молятся и отличаются одеждой от остальных христиан. Пусть они делают это, и даже еще более смиряют и умерщвляют плоть. Но пусть они не приписывают этим умерщвлениям плоти функцию оправдания в глазах Божьих, ибо это чуждая, не принадлежащая им функция. Какова же тогда сфера действия Закона? Преступление. Действительно, миленькая функция! “Закон, — говорит Павел, — ‘дан после по причине преступлений’ “, то есть Закон был дан [добавлен] помимо и после обетований, до прихода семени. Так в Рим.(5:20) мы читаем: “Закон же пришел после...”, то есть после обетований о благодати и до Христа, Который исполнил обетования.
Всякий должен знать, что существует двойственное употребление Закона. Первое употребление — это мирское. Бог заповедал мирские [гражданские] законы, да и все остальные законы — для сдерживания преступлений. Таким образом, всякий закон был дан для того, чтобы препятствовать грехам. Значит ли это, что когда Закон удерживает от греха, он оправдывает? Вовсе нет. Когда я воздерживаюсь от совершения убийства, прелюбодеяния и воровства, или когда я не совершаю каких-то других грехов, я делаю это не добровольно и не от любви к добродетели, а просто потому, что я боюсь меча и палача. Это сдерживает меня подобно тому, как веревки и цепи удерживают льва или медведя от уничтожения того, что находится поблизости. Таким образом, удерживание от [совершения] грехов — это не праведность [не дарование праведности], но скорее наоборот — указание на неправедность. И как веревка удерживает дикое и необузданное животное от нападения на все, что он видит, так и Закон сдерживает безумного и необузданного человека, чтобы тот не совершал дальнейших грехов. Это принуждение делает совершенно ясным тот факт, что нуждающиеся в нем — а в нем нуждаются все, находящиеся вне Христа — неправедны и безумны, и их необходимо связать веревкой и посадить в темницу, чтобы удержать от греха. Посему Закон не оправдывает.
Итак, первое значение и употребление Закона заключается в сдерживании порочных. Ибо дьявол царствует во всем мире, повергая людей во всевозможные позорные деяния. Вот почему Бог учредил суды, родителей, учителей, законы, оковы и все мирские установления — так, что если они не могут сделать ничего более, то чтобы они хотя бы связывали дьяволу руки и сдерживали его неистовства. И как на одержимых, в которых дьявол правит безраздельно, надеваются веревки и цепи, чтобы удержать их от нанесения кому-то ущерба, так и этот мир, которым владеет дьявол и который без оглядки бросается во всякое преступление, имеет суд со своими веревками и цепями, то есть со своими законами, сдерживающими его руки и ноги, чтобы он не бросался очертя голову во всякое зло. Если человек не позволяет сдерживать себя таким образом, то он платит за это головою. Мирское сдерживание было установлено Богом, и оно чрезвычайно необходимо как для поддержания общественного мира и порядка, так и для сохранения всего, но особенно — для охранения благовествования от смятения и призывов к бунту, раздающихся среди необузданных людей. Павел не обсуждает здесь это мирское употребление. Оно действительно чрезвычайно необходимо, но оно не оправдывает. Ибо как одержимый человек не свободен [в своих бесчинствах] и умственно уравновешен только потому, что его руки и ноги связаны, так и мир, который удерживается Законом от внешних проявлений немилосердия, не является праведным по этой причине, но остается неправедным. Фактически именно необходимость такого сдерживания показывает, что мир порочен и безумен и что им управляет его князь, дьявол. В противном случае не было бы никакой нужды удерживать его от грехов законами.
Другое употребление Закона — теологическое, или духовное, которое служит для “умножения “ преступлений. Основная роль Закона Моисеева заключается в том, что через него грех может расти и умножаться, особенно в сердце. Павел великолепно обсуждает это в 7-ой главе Послания к Римлянам. Таким образом, истинная функция, а также главное и надлежащее употребление Закона заключается в раскрытии перед человеком его греха, его слепоты, ничтожности, порочности, невежества, ненависти и презрения к Богу, смерти, ада, суда и заслуженного гнева Божия. И все же это использование Закона совершенно неизвестно лицемерам, университетским софистам и всем людям, спокойно живущим, в самонадеянном уповании на праведность Закона или на свою собственную праведность. Для обуздания и сокрушения этого чудовища, этого дикого зверя — религиозной самонадеянности — Бог был вынужден на горе Синай дать новый Закон, в сопровождении такого великолепного и устрашающего зрелища, что весь народ был повержен в страх. Ибо — поскольку человеческий разум становится надменным в своей самонадеянной праведности и воображает, будто за счет этого он угоден Богу — Бог вынужден послать Своего “Геркулеса” — Закон, чтобы напасть, поработить и уничтожить это чудовище. И Закон предназначен для уничтожения только этого, и никакого другого, чудовища.
Следовательно, такое употребление Закона исключительно благотворно и весьма необходимо. Ибо если кто-то не является убийцею, прелюбодеем или вором, внешне воздерживается от грехов, как это делал фарисей из известной притчи (Лук.18:11), то он может поклясться, что является праведным человеком, будучи при этом одержим дьяволом. Этим он поддерживает и развивает [самонадеянное] упование на [свою] праведность и полагается на свои добрые дела. Бог не может смягчить и смирить такого человека или заставить его признать свое ничтожество и свое проклятие иным способом, кроме Закона. Посему надлежащее и “безусловное” употребление Закона заключается в устрашении молниями (как на горе Синай), громом и трубным звуком, в сожжении и сокрушении грубой и бесчувственной скотины, имя которой — самонадеянное упование на собственную праведность. Поэтому Бог говорит через Иеремию (23:29): “Слово Мое не подобно ли огню... и не подобно ли молоту, разбивающему скалу?” Ибо до тех пор, пока упование на собственную праведность сохраняется в человеке, в нем живет необъятная гордость, самонадеянность, самодовольство, ненависть к Богу, презрительное отношение к благодати и милосердию [Божию], незнание обетований Христовых. Весть о даровании благодати и прощении грехов не проникает в это сердце и в этот разум, так как огромная скала и твердая стена, а именно — упование на собственную праведность, заграждающая такое сердце, препятствует этому.
Посему упование на собственную праведность является огромным и ужасным чудовищем. Чтобы сокрушить его, Богу нужен огромный и могучий молот — Закон, являющийся молотом смерти, громом преисподней и молнией божественного гнева. Для чего? Дабы обрушиться на самонадеянную праведность, являющуюся непокорным, настырным и твердолобым животным. И посему, когда Закон обвиняет и устрашает совесть словами: “Ты должен совершить это! Ты не должен делать этого! Иначе ты будешь предан проклятию, гневу Божию и вечной смерти!” — тогда он [Закон] используется надлежащим образом, по своему прямому [основному] назначению. Тогда сердце сокрушается и оказывается на грани отчаяния. Это действие и эту функцию Закона ощущают на себе люди с устрашенною совестью и отчаявшимися сердцами, люди, которые мечтают о смерти или сами хотят предать себя смерти из-за тех мук совести, в которых они пребывают.
Таким образом, Закон — это молот, сокрушающий камни, это огонь, это ураган и сокрушающее горы землетрясение. Когда Илия не смог вынести ужасов и угроз Закона, символически показанных ему в этих явлениях, он закрыл свое лицо плащом. А после того, как он увидел, что шторм прекратился — пришел тихий и нежный звук, в котором присутствовал Господь (3Цар.19:11-13). Но вначале, до того как Сам Господь явился в тихом и нежном звуке, должно было явиться неистовство огня, шторма и землетрясения.
Устрашающее и потрясающее зрелище, которым Бог сопровождал дарование Закона на горе Синай, символизирует именно такое употребление Закона. Народ Израильский, вышедший из Египта, обладал тогда исключительной святостью [богобоязненностью]. “Мы, — хвалились они, — народ Божий. ‘Все, что сказал Господь, исполним [и будем послушны]’ (Исх.19:8)”. Вдобавок к тому Моисей освятил народ, заповедав им вымыть свои одежды, не прикасаться к женщинам и готовить себя в течение трех дней. Среди них не было никого, кто не был бы исключительно свят. На третий день Моисей вывел людей из стана к горе, пред лицо Господа — так, чтобы они могли слышать Его голос. Что происходит при этом? Увидев потрясающее и ужасающее зрелище, дымящуюся и пылающую гору, черные клубы дыма, и молнии, сверкающие в непроглядной тьме, услышав трубный звук, который становился все сильнее и продолжительнее, а также громовые раскаты, они отступили с трепетом и, встав поодаль, сказали Моисею: “Говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть”, что означает: “Мы с радостью будем исполнять все, лишь бы только Господь не говорил с нами, и не поглотил нас этот ужасный огонь! Ты учи нас, а мы будем слушать!” Какую пользу, спрашиваю я вас, им принесло то, что они вымыли свои одежды, облачились в белое, не прикасались к женам, и были святыми? Да никакой! Никто из них не мог вынести присутствия Божия в полном Его величии и полной Его славе. Все они были поражены страхом — так, что они отступили, будто под напором дьявола. Ибо Бог есть огонь поядающий (Евр.12:29), в присутствии Которого никакая плоть не может устоять.
И теперь Закон имеет ту же функцию, которую он имел на горе Синай, когда он был дан впервые и услышан омытыми, праведными, очищенными и целомудренными людьми. И все же он привел тех святых к признанию своего ничтожества, на грань отчаянья и смерти. Никакая чистота не помогла им тогда. Ощущение [осознание] ими собственной нечистоты, недостойности, греха, а также Божия суда и гнева было столь сильным, что они бежали от присутствия Господня и не могли слышать Его голоса. “Что есть любая плоть, — сказали они, — чтобы слышать голос Господа, Бога живого, и выжить? Сегодня мы видели, что, когда Бог говорит с человеком, человек не может этого вынести”. И теперь они говорят вовсе не так, как говорили еще недавно: “Мы — святой народ Божий, который Бог избрал и предпочел всем остальным народам мира. Мы исполним все, что говорит Господь”. Это именно то, что в конце концов происходит со всеми самоправедными людьми, людьми, опьяненными своею самонадеянностью, упованием на собственную праведность. Им кажется, что, когда все в порядке [когда у них нет проблем], они являются возлюбленными Божиими, и что Бог обращает какое-то внимание на их обеты, посты, маленькие молитвы и милостыни, и что Он наградит их особым венцом на небесах за все это. Но когда с небес низвергаются гром и молния, когда они [эти самоправедные люди] видят огонь и молот, сокрушающие камни, то есть Закон Божий, который открывает грех, являет гнев и суд Божий, это повергает их в отчаянье.
Я призываю вас — людей, призванных учить других — со всем старанием познать доктрину об истинном и надлежащем употреблении Закона. Ибо после нас это учение будет вновь затушевано и полностью стерто. В наши дни, пока мы еще живы и настойчиво проповедуем это учение, тем не менее существует очень мало людей — даже среди тех, которые хотят казаться “протестантами”, и тех, кто исповедуют Евангелие вместе с нами— очень мало таких, кто правильно понимает употребление Закона. Так что же будет, когда нас не станет? Сейчас я уже и не говорю об анабаптистах, о новоарианах и о тех духовных фанатиках, которые хулят Таинства Тела и Крови Христовых. Они столь же несведущи в вопросе о надлежащем употреблении и истинной функции Закона, как и паписты. Они давно отступились от чистого евангельского учения — к законам. Посему они не проповедуют Христа. Они хвалятся и клянутся, что не желают ничего, кроме славы Божией и спасения братьев своих, и что они в чистом виде преподают Слово Божие. Но на самом деле они искажают Слово Божие и приписывают ему чуждое значение — так что оно “вынуждено” говорить им о том, что они сами воображают. Таким образом, прикрываясь именем Христовым, они преподают свои собственные мечтания и грезы, под видом Евангелия они не преподносят ничего кроме законов и обрядов. И, таким образом, они остаются верны форме, то есть они “внешне являются” монахами, исполнителями дел, законниками и “обрядниками”. И все, что они делают — просто изобретают новые имена и новые деяния.
Посему это немаловажное дело — правильно исповедовать, что такое Закон, каково его употребление и [какова] функция. Таким образом, очевидно, что мы не отвергаем Закон и дела, в чем нас безосновательно упрекают наши оппоненты. Мы все делаем для того, чтобы учредить Закон, и мы требуем дел. Мы утверждаем, что Закон благ и полезен, но [только] в своем надлежащем употреблении, а именно — во-первых, как мы говорили ранее, для сдерживания мирских преступлений, а во-вторых,— для явления [открывания] преступлений духовных. Таким образом, Закон — это свет, освещающий и являющий не благодать Божию или праведность и жизнь, но гнев Божий, грех, смерть, наше проклятие в глазах Божьих и ад. Ибо как на горе Синай громы, молнии, темная туча, дым, огонь и все это устрашающее зрелище вовсе не осчастливило и не оживотворило детей Израилевых, но устрашило их, сделало их почти беззащитными и явило им присутствие Бога, говорившего из облака, чего вся их “святость” и “чистота” не могли перенести, так и Закон, будучи использован правильно, лишь открывает грех, производит гнев, обвиняет, устрашает и приводит умы людей на грань отчаянья. И это все, производимое Законом, дальше этого он не идет.
Евангелие же является светом, просвещающим сердца и животворящим их. Оно открывает благодать Божию и Его милосердие, оно показывает, чтó такое прощение грехов, благословение, праведность, спасение и жизнь вечная, а также — как нам обрести все это. Разделяя Закон и Евангелие подобным образом, мы приписываем каждому из них свойственное ему употребление и надлежащую функцию. В книгах монахов, канонистов, современных и древних богословов вы не найдете ничего о различии между Законом и Евангелием. Августин учил и писал об этом мало. Иероним и другие, ему подобные, совершенно ничего не знали об этом . Говоря иными словами, на протяжении многих столетий имело место весьма примечательное замалчивание этого [вопроса] во всех школах и церквях. Такая ситуация породила весьма опасное состояние сердец. Ибо до тех пор, пока Евангелие четко и ясно не отделяется от Закона, христианское учение не может поддерживаться в здравом состоянии. Когда же это различие признается, то признается и истинное значение оправдания. Тогда легко отделять веру от дел и Христа от Моисея, а также от мирских властей и законов. Ибо все, находящееся вне Христа, является служением смерти для наказания беззаконных и порочных. Поэтому Павел отвечает на вопрос [“Для чего же закон?”] следующим образом:

Он дан после по причине преступлений...

То есть для того, чтобы преступления могли быть увеличены, признаны и стали более явными. Фактически именно это и происходит. Ибо когда посредством Закона человеческий грех, смерть, гнев, суд Божий и ад являются ему, он не может не стать раздражительным, не может не роптать и не возненавидеть Бога и Его волю. Он не может выносить суда Божия, своей собственной смерти и проклятия, но все же он не может и избежать этого. Тогда он неизбежно начинает ненавидеть и хулить Бога. Когда не было проблем, он был “великим святым”. Он служил и поклонялся Богу, преклонял колена, приносил благодарения — совсем как тот фарисей из притчи, рассказанной в Лук.18:11. Но теперь, когда грех и смерть открылись [ему], он хотел бы, чтобы Бога вообще не существовало. Таким образом, Закон производит лютую ненависть по отношению к Богу. Это значит, что посредством Закона грех не только раскрывается и признается, но что посредством такого раскрытия грех усиливается, “раздувается” и увеличивается. Именно об этом и говорит Павел в Рим.(7:13): “Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди” . Там он обсуждает это действие Закона подробнее.
Таким образом, на вопрос: “Если Закон не оправдывает, то какова же его цель [для чего же он нужен]?”, Павел отвечает: “Хотя Закон и не оправдывает, он тем не менее чрезвычайно полезен и необходим. Прежде всего он действует в качестве мирского ограничителя по отношению к тем, кто недуховен и некультурен [нецивилизован]. Во-вторых, он производит в человеке осознание своей греховности и признание того, что он подвержен смерти и достоин вечного гнева”. Но каков смысл такого действия, такого уничижения, такого сокрушения молотом? Это совершается для того, чтобы благодать могла иметь к нам доступ. Посему Закон — служитель благодати, это [своего рода] приготовление к благодати . Ибо Бог есть Бог смиренных, ничтожных, уничиженных, угнетенных, пребывающих в отчаянии, тех, кто полностью повержен и низведен. И такова сущность Бога — возвеличивать уничиженных, питать голодных, просвещать слепых, утешать скорбящих, оправдывать грешников, животворить мертвых, спасать тех, кто в отчаянии и под проклятием. Ибо Он— всемогущий Творец, Который созидает все из ничего. Совершая это Свое “естественное” и присущее Ему дело , Он не позволяет никому вмешиваться и чинить Ему препятствий посредством этой ужасной язвы — самонадеянного упования на собственную праведность, отказывающегося быть грешным, нечистым, ничтожным и проклятым, но желающего быть праведным и святым. Посему Бог вынужден использовать свой молот — Закон, чтобы разбить, сокрушить и уничтожить это животное со всей его ложной уверенностью, мудростью, праведностью и силою так, чтобы оно познало, что оно уничтожено и проклято своим пороком. И когда совесть вот таким образом устрашена Законом, наступает очередь для [действия] учения о Евангелии и благодати, которое вновь поднимает и утешает сердце человека. Оно говорит, что Христос пришел в мир не для того, чтобы переломить надломленную трость или угасить курящийся лен (Ис.42:3), но для того, чтобы “благовествовать нищим... исцелять сокрушенных сердцем, проповедовать пленным освобождение и узникам открытие темницы” (Ис.61:1).
Но тому, кто был устрашен и повержен Законом, стоит немалых усилий подняться и сказать: “Теперь я сокрушен и встревожен достаточно. Время Закона доставило мне достаточно страданий. Теперь время для благодати и для слышания Христа, из уст Которого исходит весть о благодати. Теперь время видеть не дымящуюся и горящую гору Синай, но гору Мориа, где находятся престол, храм и милосердный трон Божий, то есть где [восседает] Христос, Царь праведности и мира. Там я услышу, что Господь говорит мне. Он провозглашает мир народу Своему”. Безумие человеческого сердца столь велико, что, противостоя совести, когда Закон совершает свою функцию и употребляется соответственно своему назначению, сердце не только не ухватывается за учение об оправдании, дающее твердое обетование и предлагающее прощение грехов ради Христа, но даже стремится найти избавление в еще большем количестве законов. “Если я живу дольше, — говорит оно, — я буду улучшать свою жизнь. Я буду совершать это и то. Я уйду в монастырь. Я буду вести умеренную жизнь, довольствуясь хлебом и водою. Я буду ходить босиком”. Если вы не поступаете в таком случае совершенно наоборот, то есть если вы не прогоняете Моисея и его Закон прочь, не отсылаете их к самодовольным упрямцам, и если вы, в страхе и ужасе, не ухватываетесь за Христа, пострадавшего, распятого и умершего за ваши грехи, то ваше спасение пропало.
Отсюда следует, что Закон и его действие вносят свой вклад в оправдание — не потому, что Закон сам оправдывает, но потому, что он побуждает и подталкивает человека к обетованию о благодати, делая это обетование сладкозвучным и желанным. Посему мы не упраздняем Закона. Но мы показываем его истинную функцию и надлежащее употребление, то есть [мы показываем, что] он является наиполезнейшим слугою, направляющим нас ко Христу. Если Закон смирил, устрашил и полностью сокрушил вас, так что вы оказались на пороге отчаянья, смотрите — знаете ли вы, как правильно использовать Закон. Ибо его действие и функция заключаются не только в том, чтобы раскрыть грех и гнев Божий, но также и в том, чтобы привести нас ко Христу. Только Святой Дух стремится к такому употреблению Закона, то есть проповедует Евангелие, ибо только Евангелие говорит, что Бог пребывает с теми, чьи сердца сокрушены (Ис.57:15). Итак, если вы были сокрушены этим молотом, то не используйте своего сокрушенного состояния ошибочным и порочным образом обременяя себя еще большим количеством законов. Слушайте Христа, говорящего (Мат.11:28): “Придите ко Мне все труждающиеся и обремененные, и Я успокою вас”. Когда Закон направляет вас таким образом, и вы начинаете испытывать отчаянье от всего, что относится к вам, ожидая помощи и утешения от Христа, тогда он используется правильно. И так, через Евангелие он служит для оправдания. Это — наилучшее и наисовершеннейшее употребление Закона.
Теперь Павел переходит к обсуждению Закона под новым именем и определению, что это такое. Удобным случаем для этого стало его утверждение, что Закон не оправдывает. Ибо как только разум слышит это, он делает вывод: “Тогда он бесполезен”. В этом случае необходимо было спросить, дать правильное определение и ответить — что такое Закон и как его следует понимать, чтобы он не истолковывался шире или уже, чем следует. “Для оправдания, — говорит Апостол, — никакого Закона вообще не нужно. Посему когда спор идет о праведности, о жизни и вечном спасении, Закон не должен приниматься во внимание, так, словно его вообще никогда не существовало, словно это пустое место. Ибо в вопросе об оправдании никто не может в достаточной мере убрать Закон из поля зрения и взирать только на обетование. Вот почему я говорил, что в нашем восприятии Закон и обетование должны быть отделены друг от друга как можно дальше. Потому что в действительности они располагаются очень близко друг к другу.

...до времени пришествия семени, к которому относится
обетование...

Павел не признает Закон постоянным и неизменным. Он говорит, что Закон был дан в добавление к обетованию по причине преступлений, то есть для сдерживания их в обществе, и особенно — для того, чтобы раскрыть их с богословской точки зрения. И он говорит, что это было сделано не навсегда, но лишь на некоторое время. Здесь необходимо знать предикат — “до какого момента” , то есть сколь долго царствование тирании Закона должно открывать грех, показывая нам, чему мы подобны, и являя гнев Божий. Те, кто действительно ощущают все это, погибли бы моментально, если бы они не получали утешения. Если бы дни Закона не сократились , никто не был бы спасен (Мат.24:22). И посему необходимо установить образ действия и время Закона, далее которых он не должен распространяться. Итак, сколько продлится владычество Закона? До времени пришествия Семени — того Семени, о котором написано: “И благословятся в семени твоем все народы земли”. Таким образом, Закон необходим до тех пор, пока не придет полнота времени (Гал.4:4) и пока не явятся Семя и благословение. Не то чтобы Закон сам по себе приносит Семя или дарует благословение. Но в миру [в обществе] он ограничивает и обуздывает невоздержанных, и при этом, с теологической точки зрения, он разоблачает, смиряет и устрашает, порождая в тех, кто смирен и устрашен, стремление к обретению Семени благословения.
Вы можете понимать продолжительность времени [действия] Закона либо буквально, либо духовно. Буквально это надо понимать так — Закон действовал до Христа. “Все пророки и закон, — говорит Христос, — прорекли до Иоанна... От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его” (Мат.11:13,12). Это было время, когда Христос принял Крещение и начал проповедовать, а Закон и вся Моисеева система служения в их буквальном понимании пришли к завершению.
В духовном смысле — Закон не должен править в сердце [в совести] дольше предопределенного времени [прихода] благословенного Семени. Посему когда Закон открыл мне мои беззакония, устрашил меня, явил мне гнев и суд Божий так, чтобы я начал бледнеть и впал в отчаяние, тогда Закон достиг предписанных ему образа действия, времени и цели, и ему следует прекратить свою тиранию, потому что, открыв нам гнев Божий и внушив страх, он выполнил свою задачу [полностью]. И тогда человек должен сказать: “Остановись, Закон! Ты произвел достаточно страха и сожаления. Ты сокрушил меня своими волнами. Твои яростные нападки разрушают меня (Пс.87:8,17). О, Господь, не обличай слугу Своего во гневе Своем и не наказывай меня в ярости Твоей (Пс.6:2)”. Когда приходят эти ужасы и стенания, настает самое подходящее время для благословенного Семени. И тогда пусть Закон отступит. Ибо он был дан действительно для того, чтобы раскрыть и умножить преступления — но только до того момента, когда придет Семя. Как только является Семя, пусть Закон прекращает раскрытие преступлений и устрашение. Пусть он передаст свое царство другому, то есть благословенному Семени, Христу. Он имеет милостивые уста, которыми не обвиняет и не устрашает, но произносит нечто лучшее, чем Закон, а именно — говорит о благодати, мире, прощении грехов и победе над грехом и смертью.
Таким образом, словами: “До времени пришествия семени, к которому относится обетование”, Павел показывает, сколько должен властвовать Закон — как в буквальном, так и в духовном смысле. Но духовное действие Закона очень глубоко проникает в сердце, поэтому человеку, имеющему дело с богословским употреблением Закона, очень трудно достичь завершения Закона. Среди ужасов и осознания греха разум человека не может достичь надежды и упования на то, что Бог милосерд, и что Он хочет простить грехи ради Христа. Все, что он [разум] делает — это полагает, что Бог разгневан на грешников, что Он обличает их и предает их проклятию. До времени прихода веры, вновь воскрешающей человека, или до тех пор, пока, по словам Христа: “Где двое или трое собраны...” (Мат.18:20), не появится брат, который Словом Божиим утешит такого человека, угнетенного и разбитого Законом, безусловно, в нем будут преобладать отчаяние и смерть. Посему очень плохо для человека оставаться одному, особенно в искушениях. “Но горе одному, когда упадет, — говорит Книга Екклесиаста (4:10), — а другого нет, который поднял бы его”. И те, кто учреждают монашескую жизнь, или отшельничество, создают многим людям подходящие условия для отчаяния. Если кто-то отделяется от человеческого общества на день-другой, чтобы молиться, как мы читаем о Христе, Который время от времени уединялся в горах и проводил ночь в молитве (Лук.6:12), то это не заключает в себе никакой опасности. Но когда люди решают, что одинокая жизнь должна быть постоянной,— это изобретение дьявола. Ибо если, будучи искушаем, человек одинок, то он не может преодолеть этого искушения, будь оно плотским или же духовным.

...и преподан через Ангелов, рукою посредника.

Это небольшое отступление [от темы], которого Павел не завершает, но лишь касается мимоходом. Далее он продолжает и вскоре возвращается к теме, которую начал рассматривать, а именно (3:21): “Итак закон противен обетованиям Божиим?” Однако там у него появился удобный случай для отступления [от темы]. У него возникла мысль о различии между Законом и Евангелием, а именно — что Закон, данный после обетований, отличается от Евангелия не только по времени появления, но также и по “источнику “, или причине. Ибо Закон был дарован через Ангелов (Евр.2:2), а Евангелие — Самим Господом. Таким образом, евангельская весть превосходит Закон, потому что Закон — это голос слуг, Евангелие же — голос Господа. И для уменьшения важности Закона и увеличения важности Евангелия, он [Павел] говорит, что Закон был учением, данным лишь на очень короткое время (поскольку он длился только до исполнения обетования, то есть до явления благословенного Семени, исполнившего обетование). Евангелие же было даровано навсегда. Итак, Закон значительно менее важен по сравнению с Евангелием, потому что он был заповедан через слуг, через Ангелов, в то время как Евангелие было заповедано непосредственно Самим Господом. Так в Евр.(1:1-2) сказано: “Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне [Который и есть благословенное Семя], Которого поставил наследником всего, чрез Которого и веки сотворил” . А через слуг Господь говорит совершенно иначе.
Кроме того, Закон был дан не только через слуг, то есть Ангелов, но также и через другого слугу, который по своему положению был ниже Ангелов, то есть через человека, как он говорит здесь: “Рукою посредника”, то есть Моисея. Христос же не является слугою. Он — Сам Господь. Он не является Посредником между Богом и человеком в Законе, каковым был Моисей. Но Христос — Посредник лучшего Завета. Как я уже говорил, Павел лишь вкратце, мимоходом касается и не объясняет этого. Закон был дан через Ангелов, как слуг, потому что на горе Синай Моисей и люди слышали, как Бог говорил, то есть Ангелы говорили от имени Бога. Потому Стефан говорит в Деян.(7:53): “Вы... приняли закон при служении Ангелов”, — то есть через Ангелов, которые передали его, — “и не сохранили”. Библейский фрагмент из Книги Исход (3:2) ясно свидетельствует, что Ангел явился Моисею в пламени и говорил с ним из горящего куста. Латинский текст здесь искажен, ибо в нем нет слова “Ангел”, но вместо него стоит слово “Господь”. Из-за незнания [многими людьми] еврейского языка данный фрагмент стал причиною спора о том, кто же говорил с Моисеем тогда — Сам Господь или Ангел.
Итак, существует два посредника, один из них — Моисей, а другой — Христос. И здесь Павел касается истории из Книги Исход, повествующей о том, как был дан Закон. В ней говорится, что Моисей вывел людей из шатров на встречу с Богом и собрал их у подножия горы Синай. И там они увидели ужасное зрелище— вся гора была в огне. Когда люди увидели это, они вострепетали, ибо подумали, что вскоре погибнут в этом неистовом шторме. Так как они не могли выносить Закона, произносимого с горы Синай во всем его ужасе — устрашающий звук Закона убил бы людей — они сказали Моисею (Исх.20:19): “Ты подойди поближе и слушай, что говорит Господь, а затем — скажи нам” . И он говорит: “Я был посредником между Богом и вами” . Из этого достаточно ясно, что Моисей был назначен посредником при донесении Закона до людей.
Итак, вы видите, что, основываясь на этой истории, Павел хотел в скрытой форме задать вопрос: “Как же может Закон оправдывать, если весь народ Израильский, который [перед этим] освятился, и сам Моисей, как говорит Послание к Евреям (12:21), устрашился и вострепетал от звука Закона? Там не было ничего, кроме страха и трепета. Что это за праведность и святость такая, которая заключается в неспособности переносить Закон, фактически — в нежелании слушать его , в стремлении избежать его и в огромнейшей ненависти к нему?” Итак, история ясно свидетельствует, что в тот самый час, когда люди услышали Закон, ничто не было им более ненавистно, чем Закон, и они предпочли бы смерть слушанию Закона. Когда человеческий грех проступает в тех лучах, которыми Закон освещает сердце человека, ничто не является для него более отвратительным и нетерпимым, чем этот Закон. Он скорее выбрал бы смерть, чем согласился бы переносить — хотя бы на протяжении короткого времени — эти ужасы Закона. Это является верным признаком того, что Закон не оправдывает. Ибо если бы он оправдывал, люди, несомненно, любили бы его, находили бы в нем удовольствие, принимали бы его добровольно, а не избегали бы его. Но где эта добрая воля? Ее нет нигде — ни у Моисея, ни у всего народа. Ибо они все отступили в страхе и трепете. То, чего человек избегает, он не любит. Он не находит в этом удовольствия — он ненавидит это всем своим сердцем.
Итак, их бегство показывает безграничную ненависть человеческого сердца по отношению к Закону, и, как следствие этого — по отношению к Самому Богу. Даже если бы не было иного аргумента, доказывающего, что праведность не дается посредством Закона, одной этой истории, которую Павел упоминает вкратце словами: “Рукою посредника”, было бы достаточно. Этим он как бы говорит: “Разве вы не помните, что отцы ваши не могли даже слышать Закон и нуждались для этого в Моисее-посреднике? И когда Моисей был определен посредником, до любви к Закону было столь далеко, что они просто отвергли и осудили его, продемонстрировав это своим бегством — бегством в страхе и трепете, вместе с посредником, о чем свидетельствует Послание к Евреям (12:21). Если бы они могли, то побежали бы обратно в Египет, прямо через железную гору. Но они были окружены и не могли убежать. Поэтому они вскричали, обращаясь к Моисею (Исх.20:19): ‘Говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть’. Но если они не могли тогда даже слышать Закона, то как, я вас спрашиваю, они могли исполнять его?”
Если народ Закона был вынужден прибегать к помощи посредника, то отсюда вытекает неизбежный логический вывод, что Закон не оправдывал их. Но что же он тогда делал? То, что говорит Павел (Рим.5:20): “Закон же пришел после, и таким образом умножилось преступление” . Следовательно, Закон был светом и солнцем, простирающим свои лучи в сердца детей Израилевых. Посему он наводил на них ужас и внушал им такой гнев и страх Божий, что они начинали презирать как Закон, так и его Создателя, что является тяжким грехом. Можно ли сказать, что такие люди праведны? Конечно, нет. Ибо праведны те, кто слышат Закон, добровольно принимают его и восторгаются им [находят в нем удовольствие]. Однако история Закона показывает, что все люди на земле, как бы святы они ни были — особенно если принять во внимание тот факт, что даже очистившиеся и освятившиеся не могли слышать Закона,— противятся Закону, содрогаются от него, бегут от него и хотят, чтобы его вообще не существовало. Таким образом, Закон не может оправдывать, но он имеет совершенно противоположное действие.
Как я уже говорил, Павел лишь мимоходом касается этой темы. Он не рассматривает ее подробно и не завершает ее, потому что она слишком обширна. Если бы он хотел обсудить ее более подробно, то ему пришлось бы говорить об обоих посредниках — о Моисее и о Христе, сравнивая их друг с другом. И одна только эта тема дала бы ему достаточно оснований для написания еще одного нового Послания. История дарования Закона, рассказанная в Книге Исход 19 и 20, могла бы дать достаточно материала для написания целой книги, даже если эту историю читать лишь мимоходом, не вникая в нее подробно. И все же тем, кто не знает истинной роли и надлежащего употребления Закона, она кажется весьма неприметной, по сравнению с другими событиями, описанными в Библии.
Из всего этого очевидно, что если бы даже весь мир стоял на горе Синай, как Израильский народ, то он в ужасе пустился бы бежать от Закона. Таким образом, весь мир враждебен по отношению к Закону и злобно ненавидит его. Однако “закон свят, и заповедь свята и праведна и добра” (Рим.7:12). Как же тогда кто-то может быть праведен, если он не только питает отвращение к Закону и избегает его, но является еще и врагом Бога, Создателя Закона? Плоть не может действовать иначе, как сказано в Рим.(8:7): “Плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут”. Посему это верх безумия, когда человек, питая лютую ненависть к Богу и Его Закону — так, что не может даже слышать его,— все же продолжает утверждать, что мы оправдываемся Законом!
Софисты слепы и ничего не понимают в этой дискуссии. Они смотрят только на внешний вид [на “маску”] Закона. Они ошибочно полагают, что он может быть удовлетворен [исполнен] добрыми, с мирской точки зрения, поступками, и что соблюдающие его внешне являются праведными в глазах Божиих. Они не обращают внимания на его истинное духовное действие, которое заключается не в том, чтобы оправдывать сердца и давать им мир, но в том, чтобы умножать грех, производить страх и порождать гнев. Игнорируя это, они утверждают, что человек имеет добрую волю и праведный разум по отношению к Закону Божию. Но если вы хотите выяснить, правда ли это, просто спросите людей Закона вместе с их посредником — кто слушал голос Закона на горе Синай. Спросите самого Давида. Повсюду в Псалмах он сетует, что был лишен присутствия Божия, что он обитает в аду, и что он устрашен величиною своего греха, а также гневом и судом Божиим — он защищается от этих непобедимых тиранов не жертвоприношениями и даже не самим Законом, но лишь даруемою милостию Божею. Следовательно, Закон не оправдывает.
Если бы Закон подчинялся моим чувствам, то есть если бы он одобрял мое лицемерие и бахвальство, мою самонадеянность и упование на собственную праведность. Если бы он допускал, что я могу быть оправдан в глазах Божиих без милости Его или веры во Христа, одною лишь его [Закона] помощью, как весь мир с естественной точки зрения и полагает о Законе. Если бы Закон должен был сказать, что Бог тронут и впечатлен делами и что Он обязан вознаградить за эти дела, так что мне не нужен был бы никакой Бог, но я мог бы быть сам своим богом, заслуживающим благодать своими собственными делами и способным спасти себя собственными добродетелями, независимо от Христа Спасителя — если бы, говорю я вам, Закон был так подчинен мне, то он был бы радостным, сладкозвучным и драгоценным для меня. Вот как разум может прекрасно польстить себе. Но это могло бы продолжаться только до тех пор, пока Закон не начал выполнять надлежащую ему функцию и употребляться по своему назначению. И тогда становится очевидно, что разум не может вынести лучей Закона. Тогда должен придти какой-нибудь Моисей и стать посредником.
Здесь весьма уместно упоминание фрагмента из 2Кор.(3:7-18) о покрытом лице Моисея. На основании описания, содержащегося в 34-ой главе Книги Исход, Павел показывает, что дети Израилевы не только лишены истинного и богословского употребления Закона, но не могут даже выносить его. Прежде всего Павел говорит, что это произошло потому, что они не могли видеть цели Закона из-за покрывала, которое Моисей положил на свое лицо. Кроме того, они не могли смотреть на непокрытое лицо Моисея, потому что оно ярко сияло. И Моисей помещал покрывало себе на лицо, когда собирался говорить с людьми, ибо если бы он так не делал, то они не могли бы вынести его слов. То есть они не могли слушать даже Моисея, своего посредника, до тех пор пока он не привлекал еще одного “посредника”, а именно — покрывало. Как же тогда они могли бы слушать голос Бога или Ангела, если для них был невыносим даже голос Моисея, их собственного посредника и человека, до тех пор пока он не покрывал своего лица? Итак, до тех пор пока благословенное Семя не приходит, чтобы восстановить и утешить человека, который выслушал Закон, отчаяние несомненно будет порождать в этом человеке презрение к Закону, а также ненависть к Богу и хулу на Него. Изо дня в день его ложь, направленная против Бога, будет усиливаться, ибо чем сильнее становятся его страх и смущение сердца и чем дольше они длятся, тем больше возрастают его ненависть к Богу и хула на Него.
Эта история показывает нам также, какова сила свободной воли. Люди устрашены и трепещут. Где теперь свободная воля, куда подевались их доброе желание и праведный разум? Что свободная воля совершает в этих людях, очищенных и святых? Она ничем не помогает им. Она затмевает разум и отвращает прочь добрую волю. Она не принимает Бога, не приветствует Его и не заключает в свои объятия Господа, Который приходит с громом, молниями и пламенем на горе Синай. Она не может слушать голоса Господня, но говорит: “Не надо, чтобы Господь говорил с нами, ‘дабы нам не умереть’ (Исх.20:19)”. Итак, мы видим, какова сила свободной воли в детях Израилевых, которые, даже будучи освящены, не желали и не могли слышать ни одного звука Закона. Таким образом, все [люди], прославляющие свободную волю, несут чушь.

20. Но посредник при одном не бывает...

Павел переходит теперь к сравнению двух посредников, и он говорит здесь в общем смысле, поскольку термин “посредничество” является общим. “Посредник при одном не бывает”. Так, например, Богу не нужен посредник для общения с Самим Собою . Но этот термин обязательно подразумевает двоих, один из которых нуждается в посредничестве [ходатайстве], а другой — нет. Таким образом, посредничество подразумевает не одного, но двоих, причем двоих несогласных между собою. Исходя из этого общего определения, Моисей является посредником, потому что он посредничает между Законом и людьми, ибо последние не могут выносить употребления Закона в его богословском понимании. Посему Закон обретает [как бы] “новое лицо”, и его голос должен измениться. То есть богословская весть Закона, или Закон как он есть, должен облечься в маску и обрести такие формы, которые переносимы и слышимы [людьми] в человеческом голосе Моисея.
Теперь, когда Закон скрыт [“замаскирован”] таким образом, он не вещает более во всем своем величии, но говорит устами Моисея. И он не исполняет более своей функции. То есть он не вселяет страх в сердца людей. Поэтому люди просто не понимают его, а он превращает их в самодовольных, сонливых и самонадеянных лицемеров. Но все же одно из двух должно произойти — либо Закон должен быть отделен при помощи покрывала и не использоваться надлежащим образом, и это, как я уже говорил, порождает лицемеров; либо он должен явиться без покрывала и использоваться по прямому назначению, и тогда он убивает, потому что человеческое сердце не может выносить Закона, употребляемого надлежащим образом, без покрывала. Итак, если вы смотрите на цель Закона без покрывала, то вам следует ухватываться за Благословенное Семя, то есть вы должны смотреть за пределы цели Закона, на Христа, Который является исполнением Закона и Который говорит: “Закон достаточно запугал тебя, ‘дерзай, чадо! прощаются тебе грехи твои’ (Мат.9:2)”. В противном случае вам необходим в качестве посредника Моисей со своим покрывалом. Вот почему Павел говорит здесь об этом общем принципе: “Посредник при одном не бывает”. Моисей не мог быть посредником только для Бога , потому что Бог не нуждается в посредничестве [в Себе Самом]. Равно как он не является посредником только для людей. Но он является посредником между Богом и людьми, имевшими разногласия [то есть не находившимися в гармонии] с Богом. Ибо функция посредника заключается в том, чтобы примирять “обиженного” с “обидчиком”. При этом, как я уже говорил, Моисей является таким посредником, который лишь как бы “преобразует звучание” Закона, делая его приемлемым для восприятия, но он вовсе не дает сил для исполнения Закона. Говоря другими словами, он является как бы “посредником покрывала”, и посему он не приносит силы Закона, разве что под покрывалом. Поэтому его ученики неизбежно остаются лицемерами.
Но как вы думаете, что произошло бы, если бы Закон был дан без Моисея, до или после него, и посредника не было бы, и при этом еще народ не имел бы возможности отступить? В этом случае народ был бы поражен великим страхом и сразу же уничтожен, либо — если бы им все же суждено было спастись — должен был бы придти другой посредник, дабы встать между Законом и народом так, чтобы Закон не использовал своей силы, но люди пришли к согласию [к гармонии] с Законом. Моисей принимает удар на себя и становится посредником. Он “одевает маску”, накрыв лицо покрывалом, но он не может устранить страх и трепет, который испытывает совесть перед Законом. Таким образом, когда Моисей и его покрывало удалены, и человек в свой смертный час, или терзаясь муками совести, чувствует гнев и осуждение Божие по отношению ко греху, открытому и умноженному Законом, тогда для того, чтобы этому человеку не впасть в отчаяние, должен придти другой Посредник, который скажет: “Ты будешь жить, грешник. То есть ты не умрешь, даже несмотря на Закон и его гнев”.
Этот Посредник — Иисус Христос. Он не изменяет голос Закона, как это делал Моисей. Равно как он не скрывает его под покрывалом и не уводит меня прочь от Закона, чтобы я не видел его. Но Он противопоставляет Себя гневу Закона и упраздняет его. Своим собственным Телом и Самим Собою Он удовлетворяет Закон. После этого Он говорит мне через Евангелие: “Конечно, Закон гневен и ужасен. Однако не бойся и не убегай, но держись стойко. Я становлюсь на твое место и удовлетворяю Закон за тебя”. Он является Посредником, совершенно отличным от Моисея, ходатаем, стоящим между разгневанным Богом и грешником. Здесь заступничество Моисея бесполезно, ибо он исчез теперь вместе со своим покрывалом, полностью исчерпав свои функции. Здесь имеет место конфронтация между пребывающим в отчаянии грешником или умирающим человеком и оскорбленным, гневающимся Богом. Посему должен придти другой, отличный от Моисея Посредник, чтобы удовлетворить Закон, отвратить его гнев, а меня, проклятого грешника, приговоренного к вечной смерти, примирить с разгневанным Богом.
Павел упоминает об этом Посреднике мимоходом, говоря: “Но посредник при одном не бывает”. Ибо слово “посредник”, конечно же, означает того, кто занимает промежуточное положение [служит в качестве “промежуточного звена”] между оскорбителем и оскорбленным. Мы в данном случае являемся оскорбителями. Бог и Его Закон — оскорбленная сторона. И оскорбление столь велико, что Бог не может простить этого, а мы не можем [сами] его устранить. Таким образом, существует серьезный конфликт между Богом, Единым в Себе,— и нами. И Бог не может отменить Своего Закона, Он требует, чтобы Закон соблюдался. А мы, нарушители Закона Божия, не можем ускользнуть от Божия взора. И вот, Христос принял этот удар на себя, став Посредником между совершенно противоположными сторонами, разделенными бесконечною и вечною пропастью, и примирив их. Каким образом? Павел повсюду говорит об этом (Кол.2:14-15): “Истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту; отняв силы у начальств и властей, властно”. И поэтому Он не является Посредником “при одном”, но Он — Посредник [говоря теми же словами] “при двух” сторонах, то есть между двумя сторонами, имеющими острые и непримиримые разногласия.
Данный фрагмент очень убедителен, и он весьма эффективно используется для порицания праведности Закона. Он учит нас, что в деле оправдания Закон должен быть отодвинут как можно дальше. Сам термин “Посредник” служит для подтверждения того, что Закон не оправдывает. В противном случае— зачем был бы нужен Посредник? Очевидно, что если человеческая природа не может слышать Закона, то тем более она не может и соблюдать его, или придти к какому-то соглашению с Законом. Таким образом, Закон не оправдывает.
Я уже неоднократно напоминал вам — может быть даже слишком часто,— что это является истинным учением о Законе, к познанию которого должен усердно стремиться каждый христианин. Христианину следует знать, как надлежащим образом и точно определить, что такое Закон, каковы его употребление, его образ действия, его сила, его время и его цель, а именно — что действие его прямо противоположно тому, как думают об этом все люди, поскольку опасное заблуждение, будто Закон оправдывает, присутствует в них от природы [свойственно им по природе]. И я боюсь, что, когда мы умрем, наше учение снова уйдет в небытие. Ибо до наступления Судного Дня мир должен быть поглощен ужасною тьмою и наполнен заблуждениями.
Итак, пусть всякий, имеющий разумение, поймет, что в христианском богословии Закон, если характеризовать его надлежащим образом, не оправдывает, но имеет совершенно противоположное действие — он разоблачает нас в наших собственных глазах. Он показывает нам гневающегося Бога. Он являет гнев. Он устрашает нас. Он не только раскрывает грех, но порождает его обилие — так, что там, где вначале имел место небольшой грех, он становится большим, будучи освещен Законом. И тогда человек начинает ненавидеть Закон и избегать его. И он начинает яростно ненавидеть Бога, Создателя Закона. И даже разум вынужден признать, что это состояние никак нельзя назвать “праведностью, обретенною Законом”. Нет, это преступление против Закона, причем это двойной грех, заключающийся в том, что, во-первых, воля человека нерасположена к Закону, она не может слышать его и склонна скорее действовать вопреки Закону, а во-вторых — в том, что человек ненавидит Закон так сильно, что хотел бы даже, чтобы он был упразднен вместе с Богом, Который является Создателем этого Закона и Который исключительно благ.
Можно ли представить себе большее богохульство и больший грех, чем ненависть к Богу, отвращение к Его Закону и неспособность слушать его, несмотря на то что он исключительно благ и свят? Ибо в Библии записано совершенно ясно, что народ Израиля отказался слушать самый лучший Закон, самые святые и благие [радостные] по сути своей звуки, а именно (Исх.20:2-12): “Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства; да не будет у тебя других богов пред лицем Моим... [Я Господь] творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои... Почитай отца твоего и мать твою, [чтобы тебе было хорошо и] чтобы продлились дни твои на земле...” Это также показывает, что они нуждались в посредничестве. Они не могли выносить этой высшей, совершенной и божественной мудрости, этого чудного, прекрасного и сладкозвучного учения. Они попросили [Моисея]: “Говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть” (Исх.20:19). Это в самом деле удивительно — быть неспособными слушать то, что является для вас высшим и самым сладкозвучным благом, а именно — что вы имеете Бога, Который милосерден и Который хочет явить Свою милость “до тысячи родов” любящим Его. Вы не способны слушать то, что защищает вас: “Не убивай. Не прелюбодействуй. Не кради”. Ведь этими словами Бог как бы ограждает стеною и оберегает от всякого покушения и злодейского поползновения вашу жизнь, вашу жену и ваше имение.
Итак, Закон не может совершать ничего, кроме пробуждения совести своим светом [то есть “освещения”] греха, смерти, суда, ненависти и гнева Божия. До появления Закона я доволен собою и ничуть не тревожусь о грехе. Когда же приходит Закон, он являет мне грех, смерть и ад. Разумеется, это не является моим оправданием. Это произнесение приговора, провозглашение меня врагом Божиим, осуждение меня на смерть и ад. Поэтому главная теологическая цель Закона заключается не в том, чтобы сделать людей лучше, но наоборот — в том, чтобы сделать их хуже. То есть Закон открывает людям их грех — так, чтобы, признав его, они могли смириться, устрашиться, обессилеть, страстно возжаждать благодати и потянуться к благословенному Семени. В этом состоит краткое изложение аргумента Павла, заключенного в данном отступлении, основанном на слове “посредник”.

...а Бог один.

Бог никого не оскорбил. Посему Он не нуждается ни в каком посредничестве. Но мы нанесли Богу оскорбление. Таким образом, мы определенно нуждаемся в Посреднике — не в Моисее, но во Христе, Который провозглашает нам нечто лучшее. Все это было отступлением [от основной темы]. Теперь же Павел возвращается к вопросу, который он начал обсуждать ранее.

21. Итак закон противен обетованиям Божиим?

Выше Павел сказал, что Закон не оправдывает. Тогда давайте его отменим! Нет. Потому что он имеет свое употребление. В чем же оно заключается? Закон приводит людей к осознанию своего положения. Он раскрывает и увеличивает грех. Тогда сразу же возникает другое возражение: “Если Закон только делает людей хуже, раскрывая им их грех, то он действует вразрез с обетованиями Божиими. Ибо в этом случае кажется, что Бог должен быть раздражен и оскорблен Законом, и что [поэтому] Он не соблюдает и не исполняет Своих обетований. Мы, иудеи, полагаем обратное, а именно — что посредством Закона мы удерживаемся в рамках внешнего порядка, Закон дисциплинирует нас — так, чтобы это побуждало Бога к скорейшему открытию нам обетования, и чтобы посредством этого дисциплинирования мы могли заслужить обетование”. Павел отвечает: “Нет. В действительности — наоборот. Если вы обращаете внимание на Закон, то обетование еще больше отходит на задний план”. Ибо человеческий разум, когда он отказывается слушать Его благой и святой Закон, говоря: “Но чтобы не говорил с нами Бог” (Исх.20:19), оскорбляет дающего обетование Бога. Должен ли Бог соблюдать Свои обетования по отношению к тем, кто не только не принимает Его Закона и Его порядка, но ненавидит и бежит от него? И здесь, как я уже говорил, сразу же возникает вопрос: “Тогда похоже, что Закон стоит на пути обетований Божиих?” Павел лишь мимоходом касается этого вопроса, и идет далее. Но все же он отвечает на него:

Никак!

Почему? Во-первых, потому, что не наши достоинства, добродетели или добрые дела побуждают Бога даровать обетования. Он дарует Свои обетования исключительно по неистощимой и вечной благости Своей и по Своему безмерному милосердию. Он не говорит Аврааму: “Поскольку ты исполнил Закон, в тебе благословятся все народы”. Но человеку, который был еще необрезан, который не имел Закона и был еще идолопоклонником, о чем засвидетельствовано в Книге Иисуса Навина (24:2), Бог говорит: “Пойди из земли твоей... Я благословлю благословляющих тебя, и злословящих тебя прокляну ...” (Быт.12:1-3). И еще: “Благословятся в семени твоем все народы земли” (Быт.22:18). Это совершенно определенные обетования, которые Бог дал Аврааму просто так, не ограничивая их какими-либо условиями или упоминаниями о делах и добродетелях, — будь то предшествующими или последующими.
Это является прежде всего аргументом против иудеев, которые полагают, будто их грехи препятствуют божественным обетованиям. “Бог не медлит с обетованиями из-за наших грехов”, — говорит Павел. Равно как Он не ускоряет их по причине нашей [человеческой] праведности и наших добродетелей. Он [давая обетования] не принимает во внимание ни того, ни другого. Посему, даже если бы Закон ухудшил нас, и из-за него мы стали бы еще больше ненавидеть Бога, это никак не побудило бы Бога отложить обетование, ибо это не зависит от нашей достойности или праведности, но всецело определяется Его благостью и Его милосердием. И это чистейший вымысел, когда иудеи говорят: “Мессия не пришел, потому что наши грехи задерживают Его пришествие”. Как будто Бог мог стать неправедным по причине наших грехов, или как будто Его может сделать лжецом то обстоятельство, что мы являемся лжецами! Он всегда остается праведным и верным, независимо от того, грешим мы или не грешим. И Его истинность является единственной причиной того, что Он соблюдает и исполняет обетование.
Во-вторых, несмотря на то что Закон открывает и умножает грех, он все же не противоречит обетованиям Божиим, но фактически стоит на их стороне. Ибо истинная и надлежащая задача Закона заключается в смирении человека и приготовлении его — если он только правильно употребляет Закон — к благодати . Ибо только когда грех человека открыт и увеличен посредством Закона, он начинает замечать порочность человеческого сердца и его враждебность по отношению к Богу, Создателю Закона. Тогда он всерьез чувствует, что он не только не любит, но ненавидит и хулит Бога, олицетворение верховной благости, вместе с Его святейшим Законом. И тогда человек вынужден признать, что в нем самом нет совершенно ничего благого. Будучи сокрушен и смирен таким образом, он признает, что воистину является ничтожною и проклятою тварью. Итак, когда Закон заставил человека признать свою порочность и искренне исповедать свой грех, он выполнил свою функцию. Тогда его время заканчивается, и приходит время благодати, и должно явиться благословенное Семя, Которым человек — запуганный и израненный Законом — будет поднят и утешен.
Итак, Закон не противоречит обетованиям Божиим — во-первых, потому, что обетование зависит не от Закона, но лишь от верности и истинности Божией; во-вторых, потому, что, согласно своему высшему и величайшему употреблению, Закон смиряет, а смирив, побуждает людей стонать, воздыхать и искать опоры в Посреднике. Он делает благодать и милость Посредника исключительно желанною [как говорит Псалом (108:21): “Ибо блага милость Твоя”], а дар Его — неописуемо драгоценным. Таким образом, он подготавливает нас ко Христу. Тот, кто никогда не пробовал горького, не запомнит сладкого. Голод — лучший повар. Как иссушенная земля жаждет дождя, так и Закон вселяет в потревоженное сердце “жажду по Христу”. Для таких сердец Христос желанен и сладок. Для них Он — радость, утешение и жизнь. Только тогда Христос и Его деяния понимаются правильно.
Итак, наилучшее употребление Закона — это когда он порождает смирение и томление по Христу . Христос Сам требует жаждущих душ, очаровывает и привлекает их к Себе, говоря (Мат.11:28): “Придите ко Мне все труждающиеся и обремененные, и Я успокою вас”. И Он с радостью питает и орошает эту иссушенную почву. Он не изливает Свои воды на [ухоженную] землю, то есть на плодородную и не жаждущую почву. Его благословения бесценны. Поэтому Он дарует их только нуждающимся. Он проповедует благую весть нищим (Лук.4:18) и дает воду жаждущим. “Кто жаждет, — говорит Иисус в Евангелии от Иоанна (7:37), — иди ко Мне и пей”. “Он исцеляет сокрушенных сердцем...” (Пс.146:3). То есть Он утешает и спасает обеспокоенных и встревоженных Законом. Следовательно, Закон не противоречит обетованиям Божиим.

Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона.

Этими словами Павел показывает, что никакой Закон не способен животворить, но может лишь умерщвлять. Посему мои дела, которые я совершаю не по законам папы и не согласно человеческим традициям, но по Закону Божиему, не оправдывают меня в глазах Божиих. Они лишь делают [“провозглашают”] меня грешником. Они не успокаивают гнева Божия, но порождают его. Они не достигают праведности, но удаляют ее. Они не животворят меня, но убивают. Посему, говоря: “Если бы дан был закон...”, он [Павел] учит весьма ясными словами, что даже божественный Закон не животворит, но что он имеет совершенно противоположное действие. Хотя эти слова Павла достаточно ясны, они совершенно непонятны и незнакомы папистам. Ибо если бы те понимали их, то не бахвалились бы, как они это делают сейчас, свободною волею, человеческими силами, “сверхдостаточными” [“излишними”] делами и т.п. Но для того, чтобы не казаться порочными язычниками, позорно отвергающими слова Апостола о Христе, они всегда игнорируют подобные утверждения Павла о грехе, открываемом Законом — то есть Декалогом— и о порождаемом им гневе, прибегая к такому превратному истолкованию: “Павел якобы говорит о церемониальном, а не о этическом Законе”. Однако, говоря: “Если бы дан был закон...” Павел предельно точен и конкретен, он не делает никаких исключений ни для какого [раздела] Закона. Таким образом, комментарий софистов совершенно неубедителен. Потому что церемониальные законы были заповеданы Богом в такой же мере, и соблюдались столь же неукоснительно, как и законы моральные. Иудеи считали обрезание ничуть не менее святым и обязательным, чем Субботу. Следовательно, Апостол говорит обо всем Законе в целом.
Эти слова Павла декламируются и распеваются во всех папских церквях , но все же учение в этих церквях существенно расходится с жизнью. Павел просто говорит, что ни один Закон не был дан для того, чтобы животворить. Софисты же учат обратному, утверждая, что многие, а фактически — бесчисленные законы даны для того, чтобы животворить. Хотя они говорят об этом не столь уж многословно, но таково на самом деле их мнение. Это совершенно очевидно из монашеской жизни, бесчисленных человеческих законов, традиций, церемоний, дел и добродетелей de congruo и de condigno [“половинчатой” и “полной” добродетели]. А также из бесчисленного множества других учрежденных ими порочных форм поклонения. Они подавили Благовестие и провозглашают вместо него только эти формы поклонения, обещая всем соблюдающим их, что так они обязательно обретут благодать, прощение грехов и вечную жизнь. Никто не может оспорить эти мои утверждения, потому что обо всем этом по сей день ясно свидетельствуют их книги.
Мы же, в свою очередь, утверждаем вместе с Павлом, что никакой закон — будь он божественным или человеческим — не оправдывает и не животворит. То есть мы отличаем Закон от праведности столь же отчетливо, как смерть от жизни или ад от небес. Нас побуждает к этому ясное утверждение Павла [суть которого сводится к следующему]: “Закон дан не для того, чтобы оправдывать, животворить или спасать, но лишь для того, чтобы осуждать, умерщвлять и разрушать, вопреки мнению всех людей, по своему естеству полагающих, что Закон дан для обретения праведности, жизни и спасения”.
Таким различением функций Закона и Евангелия всякое истинное богословие поддерживается на правильном пути. Это также дает возможность всем верующим судить о любом образе жизни, обо всех человеческих законах и догмах. Наконец, это наделяет нас даром испытывать всех духов (1Иоан.4:1). Паписты же — напротив, поскольку они совершенно смешали и перепутали учения о Законе и о Евангелии, не могут учить ничему определенному ни о вере, ни о делах, ни о жизни, равно как они не способны распознавать духов. И то же самое происходит в наши дни с сектантами.
И после этих опровержений и аргументов Павел весьма обстоятельно и изящно учит, что если речь идет об истинном и наилучшем употреблении Закона, то он представляет собою не что иное, как своего рода “наказание [приготавливающее] к праведности”. Он смиряет людей и подготавливает их к праведности Христовой, конечно [при том условии], если он выполняет надлежащую функцию , то есть если он вселяет в них чувство вины, устрашает их, вынуждает их признать свой грех, гнев [Божий], смерть и ад. Когда это происходит, самонадеянное упование на собственную праведность и святость исчезает, и Христос со Своими благословениями становится желанным для них. Посему Закон не противоречит обетованиям Божиим, он на их стороне. Хотя он не исполняет обетования и не дарует праведности, все же по своему употреблению и своей функции он смиряет нас, таким образом подготавливая к благодати и благословению Христову.
Поэтому Павел [как бы] говорит: “Если бы был дан какой-то Закон, способный животворить, и если бы Закон действительно мог сначала даровать праведность — ведь мы не достигаем [вечной] жизни, не обретя сначала праведности,— тогда праведность действительно могла бы основываться на Законе, и жизнь могла бы быть следствием этого [исполнения Закона]. Опять же если бы существовал какой-то монашеский орден, какой-то образ жизни, какое-то деяние, какая-то разновидность религии или что-то подобное, что могло бы способствовать обретению прощения грехов, праведности и жизни, то это [этот орден, деяние и т.п.] воистину могло бы оправдывать и животворить. Но такое положение дел противоречит Писанию, все определяющему как грех — независимо от того, под Законом это, или вне Закона. Посему не может существовать никакого закона и никакого деяния, которое могло бы оправдывать и животворить”. И далее Павел говорит:

22. Но Писание всех заключило под грехом...

Снова Павел ясно и определенно показывает, что Закон не животворит. И здесь наши оппоненты слепы и глухи, несмотря на то что их глаза и уши открыты. “Писание, — говорит Павел, — всех заключило под грехом”. В каком месте Писания об этом сказано? Наиболее сильно и убедительно об этом говорится в его обетованиях, например, в Быт.(3:15), где сказано, что Семя женщины будет поражать змея в голову. А также в Быт.(22:18): “И благословятся в семени твоем все народы...” И всякий раз, когда в Писании приводится обетование о Христе, там обещаются праведность, благословение, спасение и жизнь. Значит, исходя из обратного [то есть раз они еще только обещаются], сейчас там нет ни праведности, ни благословения, ни спасения. Там есть только проклятие, смерть, дьявол и вечное разрушение.
Итак, самими своими обетованиями Писание заключило всех людей под грехом и проклятием. Это превосходит все остальные кристально ясные фрагменты Закона — такие, например, как фрагмент из Втор.(27:26), процитированный Павлом ранее (стих 10): “Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона”. Данный фрагмент ясно и определенно заключает под грех и проклятие не только тех, кто открыто грешит против Закона или внешне его не исполняет, но также и тех, кто подчинен Закону и изо всех сил старается его исполнять. Таковыми были иудеи, о чем я уже говорил ранее. Данный фрагмент заключает под грех всех монахов, отшельников и картузианцев со всеми их религиозными исповеданиями и обетами (которые, по их мнению, являются столь святыми, что если кто-то умирает вскоре после принесения обета, он попадает якобы прямо на небеса). Ибо здесь вам говорится весьма ясно и определенно, что все без исключения было предано греху. Таким образом, ни обет, ни какое-то высшее религиозное исповедание картузианцев не даруют праведности, но все проклято. Как? Посредством обетования о “Семени женщины” и других ему подобных, а также посредством Закона: “Проклят всяк, кто не исполняет...” и т.п. Таким образом, ни один из монахов картузианцев или целестинцев не поразит голову змея. Но они все будут поражены и сокрушены головою змея, то есть все они будут под властью дьявола. Однако кто верит в это?
Говоря другими словами, все, что находится вне Христа и обетования,— все без исключения, будь то церемониальный Закон, этический Закон или Декалог, будь то Божие или человеческое творение — все это предано греху. Когда кто-то говорит: “Все” — он не исключает из этого понятия ничего. Таким образом, мы заключаем вместе с Павлом, что вне веры во Христа всякое искусство управления государством и все законы язычников, независимо от того, насколько они благи и необходимы, все формы служения, поклонения и религии находятся под грехом, под смертью и вечным проклятием, если — как следует из последующего текста — к этому не присовокупляется обетование, основанное на вере во Христа Иисуса. Ранее об этом уже было сказано достаточно.
Таким образом, утверждение: “Одна лишь вера оправдывает”, которое наши оппоненты считают совершенно недопустимым, истинно и верно. Ибо Павел очень убедительно заключает здесь, что Закон не животворит, потому что он был дан не для того. Если Закон не оправдывает и не животворит, то и [добрые] дела также не оправдывают. Такой вывод и хочет сделать Павел, говоря о том, что Закон не животворит, то есть — что дела не животворят также. Фраза: “Закон не животворит”, звучит сильнее и убедительнее, чем: “Дела не животворят”. Если сам Закон не оправдывает, даже если предположить, что его исполняют — хотя исполнить его невозможно,— то тем более не оправдывают дела. А значит, оправдывает одна лишь вера, без дел. Павел не согласен с добавлением: “Вера, будто бы, оправдывает делами”, но он отвергает это как в Рим.(3:20): “Делами закона не оправдается пред Ним никакая плоть...” — так и выше в Гал.(2:16): “Человек оправдывается не делами закона...” И здесь он также говорит: “Закон дан не для того, чтобы животворить”.

...Дабы обетование верующим дано было по вере в Иисуса Христа.

Ранее Павел говорил, что Писание всех заключило под грех. Но навсегда ли? Нет, только до тех пор, пока не исполнилось [“дано было”] то, что было обетовано. Итак, обетование — это само наследие, или благословение, обещанное Аврааму, то есть избавление от Закона, греха, смерти и дьявола. Это дар благодати, праведности, спасения и вечной жизни. “Сие обетование,— говорит он,— не обретается никакими добродетелями, никаким Законом, или добрым делом, но оно даруется. Кому? Верующим. Верующим в Кого? Во Иисуса Христа, Благословенное Семя, во Иисуса, Который искупил верующих от греха, чтобы они могли получить благословение. Эти слова совершенно ясны и чисты. Тем не менее требуется немало усилий, чтобы их подробно рассмотреть и правильно оценить их силу и серьезность. Ибо если все было заключено под грех, то отсюда следует, что все язычники прокляты и лишены славы Божией, что на них обращен гнев Божий, и они находятся во власти сатаны, и что никто не может быть избавлен от всего этого ничем, кроме веры во Христа Иисуса. И Павел этими своими словами решительно сражается против мнений софистов и всех самоправедных людей относительно праведности Закона и дел, “дабы обетование верующим дано было по вере в Иисуса Христа”.
Я уже рассказывал, как следует реагировать на библейские фрагменты, в которых речь идет о делах и о награде. В данной дискуссии у нас нет нужды говорить о делах. Ибо рассматриваемый здесь вопрос — не дела, но оправдание, а именно — что оно не обретается посредством Закона и дел, но верою во Христа, поскольку все заключено под грехом и проклятием. Вне контекста вопроса об оправдании никто не может достаточно восхвалить истинные добрые дела. Кто может в достаточной мере прославить благотворность и действенность хотя бы одного доброго дела, совершаемого христианином в вере и на основании веры? Оно драгоценнее неба и земли. Посему даже весь мир не может предоставить в этой жизни награду, соответствующую значимости одного воистину доброго дела. Равно как мир не имеет благодати для того, чтобы прославить добрые дела благочестивых людей, а уж тем более — вознаградить их, ибо он не замечает их, а если и замечает, то не считает их добрыми делами, но скорее — порочными преступлениями. Мир преследует и гонит с лица земли тех, кто совершает их, как величайшую опасность и несчастье для всего человечества. И потому Христа, Спасителя мира, предали позорной смерти на кресте за великие и неоценимые благословения. И потому Апостолы, принесшие Слово благодати и вечной жизни в мир, стали  и , “как сор для мира, как прах, всеми попираемый” (1Кор.4:13). Достойная награда за такие благословения! Но дела, совершаемые без веры, какими бы святыми они ни казались внешне, находятся под грехом и проклятием. Поэтому они столь далеки от того, чтобы делать совершающих их достойными благодати, праведности и вечной жизни, что фактически они лишь умножают грех . Так поступает папа — “человек греха, сын погибели” (2Фессал.2:3) — и все его приверженцы. Все самоправедные люди и еретики, отвергающие веру, поступают аналогично.

23. А до пришествия веры...

Павел продолжает рассуждать о полезности и необходимости Закона. Ранее (в стихе 19) он уже говорил, что Закон был дан после, по причине преступлений. Это не значит, что главное намерение Бога, когда Он давал Закон, заключалось в том, чтобы произвести смерть и проклятие. Как Павел говорит также в Рим.(7:13): “Итак, неужели доброе сделалось мне смертоносным? Никак”. Ибо Закон — это Слово, являющее жизнь и направляющее нас к ней. Следовательно, он дал был не только ради смерти, но его основное употребление и главная цель заключаются в том, чтобы явить смерть, дабы в результате этого стала очевидной природа греха и вся его гнусность. Он являет смерть не просто так, ради собственного удовольствия, и не потому, что он просто хочет убить нас этим. Нет, он являет смерть для того, чтобы люди устрашились и, смирившись, боялись Бога. Текст Книги Исход (20:20) сам это ясно показывает: “Не бойтесь,— сказано там,— Бог [к вам] пришел, чтобы испытать вас и чтобы страх Его был пред лицем вашим, дабы вы не грешили”. Таким образом, действие Закона заключается только в умерщвлении, но все же он делает это [так и для того], чтобы Бог мог оживлять. Следовательно, Закон был дан не только ради смерти, но потому, что человек надменен и полагает, что он мудр, праведен и свят, и поэтому его необходимо смирить Законом, дабы это животное — самонадеянная праведность — могло быть умерщвлено, поскольку человек не может жить, пока оно не убито.
Итак, хотя Закон убивает, Бог все же использует это действие Закона, это умерщвление, во благо, для жизни. Когда Бог увидел, что это самое распространенное бедствие в мире — лицемерие и уверенность [человека] в собственной святости — не может быть уничтожено и сокрушено никаким иным образом, Он решил уничтожить его посредством Закона. Это не должно было продолжаться вечно. Но цель данного [деяния Божия] заключалась в том, чтобы после устранения этого бедствия человек мог вновь подняться и услышать голос: “Не бойся. Я дал Закон и умертвил тебя его посредством не для того, чтобы ты остался мертв, но для того, чтобы ты боялся Меня и жил”. Самонадеянное упование на добрые дела и праведность не оставляет места для страха Божия. Но там, где нет страха Божия, там не может быть жажды по благодати и жизни. Посему Богу необходим мощный молот для сокрушения камней, а также пылающее с небес пламя для низвержения гор, то есть для уничтожения этого упрямого и извращенного животного по имени самонадеянность. Когда человек низвержен этими ударами и полностью теряет надежду на свои собственные силы, на свою праведность и свои дела, когда он трепещет пред Богом, он начинает в страхе жаждать милосердия и прощения грехов.

А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере.

Это означает, что до прихода времени Евангелия и благодати функция Закона заключалась в том, чтобы содержать нас под стражею, как бы в темнице.
Это прекрасная и весьма уместная аналогия, показывающая, чего достигает Закон и к какой честности он побуждает людей. Все это следует внимательно обдумать. Ни один пойманный вор, убийца или преступник не любит своих оков и той отвратительной темницы, где его держат под стражею. Фактически если бы он мог, то разрушил бы свою тюрьму и свои железные оковы, да он просто в порошок стер бы все это, будь его воля. Сидя в тюрьме, он действительно воздерживается от совершения порочных поступков, но не по доброй воле и не из любви к праведности, а потому, что он не может делать этого в заключении. Теперь, сидя взаперти, он не испытывает презрения и не питает ненависти к своему греху и преступлению — фактически он сердечно оплакивает то, что не имеет свободы и не может совершать дальше преступлений,— но он ненавидит свою темницу. И если бы он мог выбраться оттуда, то вернулся бы к своей прежней жизни, полной преступлений. Такова сила Закона и такова праведность, основанная на Законе. Закон заставляет нас быть внешне благими до тех пор, пока он грозит наказанием за преступление. Тогда мы уступаем Закону из страха наказания, но делаем это не добровольно и с огромным негодованием. Что же это за праведность, если вы воздерживаетесь от совершения зла, будучи понуждаемы к этому страхом наказания? Посему такая праведность дел фактически является не чем иным, как любовью ко греху, ненавистью к праведности, презрением к Богу и Его Закону, обожанием самых наихудших пороков и беззаконий. Мы подчиняемся Закону, исполняем то, что он велит, и воздерживаемся от того, что он запрещает, с такою же готовностью и силою, с какою вор любит свою тюрьму и ненавидит свое преступление.
Однако Закон полезен, и польза от него заключается в следующем — несмотря на то, что сердца людей остаются предельно порочными, он все же сдерживает воров, убийц и общественных преступников в некоторой степени, по крайней мере внешне, если подходить к этому вопросу с “государственной” точки зрения. Ибо если бы эти люди не имели ни малейшего представления о том, что грех карается в сем мире виселицею и мечом и что после жизни сей в наказание за него можно получить вечную смерть и ад, то никакой судья, никакой отец или учитель не смог бы сдержать безумия этих людей посредством законов и кандалов. Порочные люди в некоторой степени сдерживаются угрозами Закона, вселяющего страх в их умы,— так что они не бросаются сломя голову во всевозможные преступления. Хотя они предпочли бы скорее, чтобы не было Закона, не было наказания, ада и, наконец, Бога. Если бы у Бога не было ада и Он не наказывал бы беззаконных, то все любили бы и славили Его. Но поскольку Он наказывает порочных людей в той мере, в какой они находятся под Законом, то они просто не могут не испытывать ненависти к Богу и не хулить Его безмерно.
Кроме того, Закон ограничивает людей не только политически, но также и теологически. То есть Закон является также “духовною темницею” и сущим адом. Ибо когда он являет грех и угрожает смертью и вечным гневом Божиим, человек не может ни убежать от него, ни где-либо найти утешение. Потому что он не в силах разрушить ужас и страх, внушаемый Законом, равно как [он не может] устранить любую другую сердечную скорбь. Отсюда происходят стенания и сетования святых, которые мы повсюду читаем в Книге Псалмов: “Во гробе кто будет славить Тебя?” (Пс.6:6) . Ибо тогда человек заключен в темницу, из которой он не может освободиться. И он не видит возможности избавиться от этих уз, то есть освободиться от этих ужасов [Закона]. Таким образом, Закон — это “темница”, как с политической [государственной], так и с теологической точки зрения. Во-первых, он сдерживает и обуздывает порочных людей “политически” [административно] — так, что они не кидаются безрассудно во всевозможные преступления. Во-вторых, он являет нам наш грех с духовной позиции, устрашая и смиряя нас — так, что, будучи напуганы им, мы признаем свое ничтожное положение и свое проклятие. И последнее является истинным и надлежащим употреблением Закона, несмотря на то что оно не навсегда имеет место. Ибо это заключение под Законом должно длиться до появления веры, и не дольше. Когда же приходит вера, эта “теологическая темница” Закона исчезает.
Здесь мы вновь видим, что Закон и Евангелие — совершенно отличные друг от друга, разделенные и обоюдно несовместимые понятия — все же тесно взаимодействуют друг с другом. Павел выражает это словами: “Мы заключены были под стражею закона, до того времени, как надлежало открыться вере”. Посему недостаточно нам быть заключенными под Законом. Ибо если бы за этим ничего не следовало, то мы повергались бы в отчаянье и вынуждены были бы умереть в своих грехах. Но Павел добавляет, что мы заключены под стражею Закона и сдерживаемся им не вечно, но лишь до пришествия Христа, Который есть “конец Закона” (Рим.10:4). Следовательно, этот ужас, это смирение и эта опека не должны продолжаться вечно. Они должны длиться до прихода веры. То есть они способствуют нашему спасению и даны нам во благо — так, чтобы мы, устрашенные Законом, могли почувствовать сладость благодати, прощения грехов и избавления от Закона, греха и смерти, обретаемых не делами, но одною лишь верою.
Человек знающий, как в искушении совместить эти совершенно противоположные явления — то есть понимающий, что когда устрашение Законом достигает кульминации, тогда наступает конец Закона и начало благодати и будущей веры — такой человек использует Закон правильно. Никто из беззаконных и порочных людей не знает и не умеет делать этого. Каин не знал этого, когда он был заключен в темницу Закона и переживал всю серьезность своего греха. Сначала он находился вне темницы. То есть он не чувствовал никакого ужаса даже после того, как убил своего брата. Но он притворялся и наивно полагал, будто даже Сам Бог не знает об этом. “Разве я сторож брату моему?” — говорит он (Быт.4:9). Однако, услышав слова (Быт.4:10): “Что ты сделал? голос крови брата твоего вопиет ко Мне от земли”, он стал всерьез ощущать свое заключение и видеть свою темницу. И что произошло в результате? Он остался в этой темнице. Он не принял Благовестия вместе с Законом, а сказал (Быт.4:13): “Наказание мое больше, нежели снести можно”. Он смотрел только на темницу, не принимая во внимание того факта, что его грех был открыт ему, дабы он мог искать благодати Божией. Таким образом, он впал в отчаянье и стал отрицать, что имеет Бога. Он не верил, что заключен под благодатью и верою, но полагал, что он заключен только под Законом.
Эти слова: “Заключены были под стражею закона”, не являются какими-то тщетными, теоретическими или софистическими утверждениями. Они истинны и серьезны. Заключение, или темница, означает истинные духовные муки [ужасы], в которые так погружается совесть, что она не может найти себе безопасного места во всем огромном мире. Фактически до тех пор, пока длятся эти муки и ужасы, совесть человека чувствует такую обеспокоенность, что даже если бы небо и земля были шире в десять раз, они все равно казались бы узкими, как мышиная нора. В таком состоянии человек просто лишен всякой мудрости, всяких сил, всякой праведности, совета и помощи. Ибо совесть — штука очень чувственная и хрупкая. Поэтому, когда ее заключают в темницу Закона, она не видит выхода, но лишь постоянно нарастающую тесноту, конца которой не видно. Ибо тогда она чувствует гнев Бога, Который бесконечен и от Которого невозможно уклониться, как говорится в Псалме (138:7): “Куда пойду от Духа Твоего, и от лица Твоего куда убегу?”
Таким образом, как мирской арест, или тюремное заключение, является недугом и бедствием для плоти, поскольку узник лишается этим возможности использовать свою плоть, так и “теологическая темница” является бедствием и огорчением для духа, потому что этим “заключенный” лишается сердечного мира и спокойствия. Но все же это не навсегда, как полагает разум, перенося это заключение, а лишь “до пришествия веры”. Поэтому сердце, находящееся в плену у Закона, должно быть ободрено и утешено следующим образом: “Брат, ты действительно заключен под стражу и стеснен. Но тебе следует знать, что ты заключен в эту темницу не навсегда, ибо написано, что мы заключены под стражу Закона до тех пор, пока не откроется вера. Поэтому ты помещен в эту темницу не для того, чтобы навредить тебе, но для того, чтобы возродить тебя посредством благословенного Семени. Ты был умерщвлен Законом для того, чтобы быть оживотворенным через Христа. Итак, не отчаивайся, как Каин, Саул или Иуда. Они не освободились из этого заключения, но остались в узах, и потому впали в отчаянье. Ты же, перенося эти муки совести, должен действовать иначе. То есть ты должен знать, что такое заключение является благословением и дано на пользу тебе. Но тебе следует правильно использовать это заключение, то есть использовать его ради грядущей веры. Ибо Бог не желает сокрушить тебя так, чтобы ты навсегда остался в этом бедственном положении. Он не хочет умертвить тебя так, чтобы ты оставался мертвым [навсегда]. ‘Не хочу смерти грешника, — говорит Он через пророка, — но чтобы грешник обратился от пути своего и жив был’ (Иезек.33:11). Но Он хочет сокрушить тебя так, чтобы ты смирился и признал, что ты нуждаешься в милосердии Божием и в благословениях Христовых”.
Итак, это пленение Законом не должно быть вечным, оно продолжается только до пришествия веры. Об этом же учит Псалом (146:11): “Благоволит Господь к боящимся Его...” то есть к тем, кто сокрушен этим заключением в Законе. Но далее сразу же добавляются слова: “К уповающим на милость Его” . Таким образом, обоим этим совершенно различным явлениям надлежит быть соединенными вместе. Что может быть противоречивее, чем чувствовать страх и ужас перед гневом Божиим и в то же время уповать на Его милость и любовь? Первое — это ад, второе — небеса. Но все же в сердце две эти вещи должны быть соединены как можно ближе. Теоретически их можно соединить очень просто, но их соединение на практике — это наитруднейшее дело в мире, что я неоднократно познал на собственном опыте. Паписты и сектанты совершенно ничего не знают об этом. Эти слова Павла, читаемые или слушаемые ими, остаются для них туманными и неясными. И когда Закон являет им их грех, когда он обвиняет и устрашает их, они не находят ни совета, ни помощи, ни утешения, но лишь впадают в отчаянье, как Каин и Саул.
Поскольку, как уже говорилось выше, Закон является нашим “мучителем” и нашею “темницею”, мы, конечно же, не любим его, но скорее яростно ненавидим. Поэтому всякий, утверждающий, будто он любит Закон, лжет и не знает, что говорит. Вор или грабитель, любящий свою тюрьму и свои оковы, считался бы безумцем и сумасшедшим. Но поскольку, как я уже говорил, Закон заключает нас под стражу, мы несомненно являемся его злейшими врагами. Говоря другими словами, мы любим Закон и его праведность так же, как убийца любит тюрьму. Как же тогда мы можем быть оправданы Законом?

...Заключены были под стражею закона, до того времени, как надлежало открыться вере.

Павел говорит о времени исполнения [обетования], когда пришел Христос. Но вам следует относить это не только ко времени, но также и к чувствам. Ибо историческое событие, произошедшее во время пришествия Христа, а именно — то, что Он отменил Закон и открыл [“вынес на свет”] свободу и вечную жизнь— повторяется каждый день личностно и духовно в сердце каждого христианина, в котором время Закона и время благодати постоянно чередуются. Христианин имеет тело, в членах которого, как говорит Павел (Рим.7:23), Закон и грех пребывают в состоянии борьбы. Под грехом я понимаю не только похоть, но все греховное, как Павел обычно говорит о грехе, упоминая, что он не только все еще присутствует во плоти — плоти, которая принадлежит христианину и которая крещена,— но он борется против нее и порабощает ее, производя [в ней] если не реальное [греховное] действие, то по меньшей мере — побуждение к этому действию. Даже если христианин не совершает явных и откровенных грехов — таких, как убийство, прелюбодеяние или воровство,— он все же пока что не свободен от таких грехов, как нетерпимость, ропот, ненависть и хула на Бога. Это грехи, которые совершенно неизвестны человеческому разуму. Они побуждают его, против воли, пренебрегать Законом. Они побуждают его бежать от лица Божия. Они побуждают его ненавидеть и хулить Бога. Ибо как половое влечение сильно и действенно в теле молодого человека, и как честолюбивое стремление к обретению славы и имения сильно и действенно в зрелом человеке, и как скупость сильна и действенна в пожилом человеке, так и в святом человеке сильны и действенны нетерпение, ропот, ненависть и хула на Бога. Можно найти множество примеров этого в Псалмах, в Книгах Иова, Иеремии и во всем Писании. И, описывая эту духовную борьбу, Павел использует очень выразительные и многозначительные слова: “Иной закон, противоборствующий закону ума моего и делающий меня пленником закона”.
Итак, в том, что переживает христианин, можно найти как время Закона, так и время благодати. Время Закона — это когда Закон назидает, обременяет и огорчает меня, когда он вскрывает во мне грех и умножает его. Тогда Закон используется соответственно своему истинному назначению — это христианин испытывает постоянно, на протяжении всей своей жизни. Так Павлу было дано “жало в плоть, ангел сатаны”, удручающий его (2Кор.12:7). Он хотел ощутить на мгновение радость сердца и предвкушение вечной жизни. Он хотел также избавления от беспокойства духа. Поэтому он просил о том, чтобы это жало было удалено от него. Однако этого не случилось, но он услышал от Господа такие слова (2Кор.12:9): “Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи”. Каждый христианин переживает такую же борьбу. Много часов я провожу в спорах и “баталиях” с Богом, проявляя при этом нетерпимость и раздражение. Гнев и суд Божий не нравятся мне. В свою очередь, мое нетерпение и мой ропот неугодны Ему. Это время Закона, под которым христианин всегда пребывает по плоти своей. “Ибо плоть желает противного духу, а дух — противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы”,— как говорится далее, в 5-ой главе (Гал.5:17).
Время благодати настает, когда сердце вновь ободряется обетованием о даруемой милости Божией и говорит (Пс.41:5, Рим.8:32): “Что унываешь ты, душа моя, и что смущаешься? (Разве ты не видишь ничего, кроме Закона, греха, ужаса, скорби, отчаянья, смерти, ада и дьявола? Разве кроме этого не существует также благодати, прощения грехов, праведности, утешения, радости, жизни, небес, Бога и Христа? Перестань же скорбеть, душа моя. Что есть Закон, грех и все пороки, по сравнению с этими благословениями?) Уповай на Бога... Который Сына Своего не пощадил, но предал Его за всех нас”. Вот это и значит быть заключенным под Законом по плоти, но не навсегда, а до прихода Христа. Итак, когда вы устрашены Законом, скажите ему: “Господин Закон, ты — не единственное и далеко не все, что существует! Кроме тебя есть нечто более величественное и лучшее — благодать, вера, благословение. Они не обвиняют меня, они не устрашают и не порицают меня. Они меня утешают, велят мне надеяться, обещают мне твердую победу и спасение во Христе. Посему нет причины, по которой мне впадать в отчаяние”.
Всякого, кто в достаточной мере обладает этим искусством, вполне можно назвать богословом. В наши дни фанатикам, постоянно хвастающимся о Духе, так же, как и их ученикам, кажется, что они знают это прекрасно. Но я и другие, мне подобные, едва знакомы с основами этого искусства, и мы являемся прилежными учениками в школе, где это искусство преподается. Оно действительно преподается, но до тех пор, пока остаются плоть и грех, его нельзя [полностью] познать надлежащим образом.
Итак, христианин разделен надвое. Своею плотскою половиною он находится под Законом, своею духовною половиною— под Евангелием. Неотъемлемыми свойствами его плоти всегда остаются похоть, жадность, честолюбие, надменность и т.п. Это проявляется в незнании Бога и презрении к Нему, в нетерпимости, в ропоте и гневе против Бога, потому, что Он препятствует нашим планам и стремлениям, и потому что Он не наказывает немедленно беззаконных, которые презирают Его. Эти грехи свойственны плоти святых. Посему если вы не смотрите ни на что, кроме плоти, то вы все время остаетесь под Законом. Но эти дни должны сократиться, ибо в противном случае ни один человек не спасется (Мат.24:22). Закону должен быть положен предел, когда он прекратит свое действие. Таким образом, время Закона не вечно, оно заканчивается, и конец Закона — Христос. Время же благодати вечно. Ибо Христос, умерев однажды за всех, никогда не умрет снова (Рим.6:9-10). Он вечен. Поэтому вечно также и время благодати.
Нам не следует пролистывать эти выдающиеся изречения Павла столь же лениво и безразлично, как это обычно делают паписты и сектанты. Ибо эти утверждения содержат слова жизни, которые чудесным образом утешают и укрепляют скорбящие [потревоженные своим грехом] сердца. Понимающие их правильно могут правильно судить о том, что такое вера и что такое ложный и истинный страх [Божий]. Они могут также судить обо всех своих чувствах и различать всех духов. Страх Божий — это нечто святое и драгоценное, но он не должен быть вечным. Он всегда должен присутствовать в христианине, потому что грех всегда присутствует в нем. Но он не должен оставаться в нем один. Ибо тогда — это страх Каина, Саула и Иуды, то есть тогда это раболепный страх, полный отчаяния. Верою в Слово благодати христианин должен побеждать страх и отвращать свои глаза прочь от Закона, взирая на Самого Христа и на грядущую веру. Тогда страх становится желанным и смешивается с нектаром— так, что человек начинает не только бояться Бога, но также любить Его. В противном случае, если человек взирает только на Закон и грех, не замечая веры, он не сможет изгнать своего страха и, в конце концов, впадет в отчаяние.
Таким образом, Павел прекрасно различает время Закона и время благодати. Давайте тоже учиться различать эти времена не только на словах, но в своих чувствах, что труднее всего. Ибо хотя два этих явления совершенно различны, все же они должны быть соединены вместе в одном сердце. Ничто не соединено ближе, чем страх и упование, Закон и Евангелие, грех и благодать. Они так соединены, что каждое из них поглощено другим. Посему не может быть никакого математического объединения данных явлений.
Со слов: “Для чего же закон?” (стих 19), Павел приступает к рассмотрению вопроса о Законе, о его [надлежащем] использовании и злоупотреблении им, выбрав в качестве отправной точки дискуссии утверждение, что верующие обретают праведность на основании благодати и обетования, а не на основании Закона. Это утверждение порождает вопрос: “Для чего же Закон?” Ибо когда разум слышит, что праведность или благословение обретается по благодати и на основании обетования, он немедленно делает вывод: “Тогда Закон бесполезен”. Вопрос о Законе — что и как мы должны полагать о Законе — необходимо рассмотреть самым тщательным образом. В противном случае мы либо отвергнем его целиком и полностью — так, как это сделали духовные фанатики, десять лет назад возбудившие крестьянский мятеж, утверждая, будто Евангелие освобождает людей от всех законов , — либо мы должны приписать Закону способность оправдывать. Грешат против Закона и те и другие — и те, которые справа, то есть желающие получить оправдание посредством Закона, и те, которые слева, то есть желающие полной свободы от Закона. Посему мы должны идти здесь “царскою дорогою” — так, чтобы не отвергать Закон полностью, но и не приписывать ему больше, чем следует .
То, что я раньше говорил об обоих употреблениях Закона— политическом (языческом) и богословском употреблении,— ясно показывает, что Закон был дан не для праведных, но, как Павел учит повсюду (1Тим.1:9), для нечестивых. Однако существует две разновидности неправедных людей — те, кто должны быть оправданы, и те, кто не должны быть оправданы. Те, кто не должны быть оправданы, сдерживаются мирским употреблением Закона. Ибо они должны быть скованы цепями законов, как связывают веревками и цепями диких и неприрученных животных. Это употребление Закона никогда не прекращается, однако Павел имеет здесь дело в основном не с ним. Те же, кто должны быть оправданы, в свою очередь, назидаются теологическим [богословским] употреблением Закона на протяжении некоторого времени. Ибо сие употребление длится не вечно, как мирское употребление, но ожидает пришествия веры, и с приходом Христа прекращается. Из этого совершенно ясно, что все фрагменты, в которых Павел имеет дело с духовным употреблением Закона, должны пониматься как относящиеся к тем, кто должен быть оправдан, а не к тем, кто уже оправдан. Ибо, как уже неоднократно говорилось выше, последние — выше и за пределами [вне досягаемости] всякого Закона. Следовательно, Закон должен применяться по отношению к тем, кому надлежит быть оправданными, так чтобы они могли пребывать под его надзором до тех пор, пока не придет праведность веры. Этому надлежит быть не потому, что они обретают праведность посредством Закона — ибо это было бы злоупотреблением Законом и неверным его использованием,— но для того, чтобы после устрашения и смирения их Законом они могли найти прибежище во Христе, “потому что конец закона — Христос, к праведности всякого верующего” (Рим.10:4).
Таким образом, Законом злоупотребляют прежде всего самоправедные лицемеры, воображающие, будто люди оправдываются Законом. Ибо такое употребление Закона не назидает и не направляет людей к грядущей вере. Оно создает самодовольных, самоуверенных и высокомерных лицемеров, которые раздуваются от гордости и самонадеянно уповают на собственную праведность и на дела Закона. И это препятствует праведности веры. Во-вторых, Законом злоупотребляют те, кто хотят целиком и полностью избавить христиан от него, как пытались делать сектанты, возбудив этим крестьянский мятеж. В наши дни даже среди нас существует немало людей, делающих то же самое. Избавившись от тирании папы евангельским учением, они ошибочно полагают теперь, будто христианская свобода — это [плотское] разрешение делать все, что им угодно. Как говорит Петр (1Пет.2:16), они используют свободу “для прикрытия зла”. И по этой причине имя Божие и Благовестие Христово хулятся повсюду в наши дни (Рим.2:24). Когда-то они получат за это достойное наказание, соответственно порочности своей. В-третьих, Законом злоупотребляют те, кто, чувствуя его ужасы, не понимают, что они [эти ужасы] должны продлиться только до прихода Христа. Такое злоупотребление становится для людей причиною отчаяния точно так же, как для лицемеров — это причина надменности и самонадеянности.
С другой стороны, в высшей степени бесценно истинное употребление Закона, а именно — когда человек, плененный Законом , не впадает в отчаянье, но умудряется Святым Духом, и среди всех страхов и ужасов говорит: “Хорошо, я был пленен Законом, но не навечно. Фактически это пленение обернется мне на пользу. Как? Если, будучи так порабощен, я воздыхаю по поддержке Того, Кто поможет мне, и желаю этого”. Итак, Закон — это как бы стимул, направляющий желающего ко Христу, чтобы Он мог даровать ему всяческие благословения. Таким образом, надлежащее употребление Закона заключается в том, чтобы сделать нас виновными , чтобы смирить нас, умертвить нас, свести нас в ад и лишить нас всего, но только с тою целью, чтобы мы могли быть оправданы, прославлены, оживотворены, вознесены на небеса и наделены всем. Итак, он не просто умерщвляет, но умерщвляет ради жизни.

24. Итак закон был для нас детоводителем ко Христу...

Когда Павел говорит, что “закон был для нас детоводителем ко Христу”, он еще раз соединяет Закон и Евангелие в чувствах [верующих], хотя сами по себе они далеки друг от друга настолько, насколько это только возможно. Аналогия с детоводителем воистину является просто выдающейся. И поэтому мы должны обстоятельно рассмотреть ее. Хотя школьный учитель действительно полезен и необходим для образования и обучения мальчиков, покажите мне хоть одного ученика, который любит своего школьного учителя! Например, можно ли сказать, что иудеи искренне любили Моисея и с готовностью исполняли все, что он велел им делать? Как свидетельствует история, их любовь и покорность по отношению к Моисею была таковой, что временами они хотели побить его камнями. Итак, не может ученик любить своего учителя. Ибо как же он может любить заключившего его в темницу, то есть запрещающего ему делать то, что ему хотелось бы делать? Если он совершает что-то вопреки повелениям своего учителя, тот выговаривает и бранит его. Более того, его заставляют целовать его кнут. Сколь замечательна праведность ученика — он подчиняется строгому и суровому школьному учителю [репетитору] и даже целует его плеть! Делает ли он это добровольно и с радостью? Когда учителя нет рядом, он скорее сломает этот кнут или швырнет его в огонь. И если бы он имел власть над своим учителем, то он не позволил бы ему бить себя плетью, но скорее распорядился бы, чтобы учителя самого выпороли. Но тем не менее школьный учитель чрезвычайно необходим мальчику, чтобы наставлять и наказывать его. Ибо в противном случае, без такого назидания, хорошего обучения и дисциплинирования, мальчик испортился бы и погиб.
Таким образом, школьный учитель кажется мальчику надсмотрщиком и палачом, удерживающим его в тюрьме. С какою целью и сколь долго? Будут ли существовать эта ненавистная и суровая власть учителя и это рабство мальчика вечно? Нет, но лишь на протяжении некоторого, заранее определенного времени — так чтобы это повиновение, эта темница и назидание были во благо мальчику, и так чтобы в надлежащее время он мог стать наследником и царем. Ибо намеренье отца [этого мальчика] заключается вовсе не в том, чтобы его сын был навечно подчинен учителю и получал от него порки, но в том, чтобы посредством такого воспитания и назидания учителем сын мог быть подготовлен к получению наследия.
Поэтому Павел говорит, что Закон — не что иное, как детоводитель. Но он добавляет: “ко Христу” . Так он говорит выше (стих 19): “Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени...” — и еще (в стихе 22): “Но Писание всех заключило под грехом, дабы обетование верующим дано было...” — а также (в стихе 23): “Мы заключены были под стражею закона, до того времени, как надлежало открыться вере”. Следовательно, Закон — не просто детоводитель, но “детоводитель ко Христу”. Ибо что это был бы за детоводитель, который только лишь досаждал бы мальчику и порол его, ничему не уча? Такие учителя существовали в прошлом веке, когда школы были настоящими тюрьмами и сущим адом, а учителя были тиранами и палачами. Мальчиков постоянно пороли. Они учились неутомимо и усердно, но очень немногие из них добивались чего-нибудь. Закон — это вовсе не такой учитель. Он не только запугивает и досаждает, как необученный и глупый наставник, который только порет своих учеников и ничему их не учит. Но своими “порками” Закон направляет нас ко Христу, подобно тому, как делает хороший наставник, который сечет, учит и назидает своих учеников, обучая их чтению и письму, имея цель привести их к познанию гуманитарных искусств и других благ — так чтобы в конце концов они могли с удовольствием сами делать то, к чему поначалу их понуждал учитель и что они делали против собственной воли.
Итак, используя эту замечательную иллюстрацию, Павел показывает истинное употребление Закона — что он не оправдывает лицемеров, ибо они остаются вне Христа, в своей самонадеянности и своем самодовольстве. С другой стороны, если устрашенные люди употребляют Закон так, как учит Павел, то он не оставляет их в смерти и проклятии, но направляет ко Христу. Остающиеся же в этих страхах, в этом малодушии и не хватающиеся за Христа верою в конце концов впадают в отчаяние. Итак, используя аллегорию детоводителя, Павел ясно обрисовывает истинное употребление Закона. Ибо как детоводитель бранит, подталкивает и неволит своих учеников не с тем, чтобы делать это вечно, но чтобы это закончилось, когда ученики будут обучены надлежащим образом, и чтобы тогда они наслаждались своею свободою и своим наследием, не испытывая никакого принуждения со стороны своего опекуна — так и те, кто запуганы и сокрушены Законом, должны знать, что эти ужасы и удары не будут обрушиваться на них вечно, но что ими они подготавливаются к приходу Христа и свободы Духа.

...Дабы нам оправдаться верою.

Закон является детоводителем не до прихода какого-то другого законодателя, требующего [совершения] добрых дел, но до прихода Христа, Оправдателя и Спасителя — так чтобы мы могли быть оправданы верою в Него, а не делами. Но когда человек чувствует силу Закона, он не понимает этого и не верит в это. Посему обычно он говорит: “Моя жизнь была достойна всяческого порицания и проклятия! Ибо я нарушил все Заповеди Божии, и поэтому я был приговорен к вечной смерти. Если бы Бог добавил несколько лет или хотя бы несколько месяцев к моей жизни, то я захотел бы исправиться и после этого жить святою жизнью”. Так человек злоупотребляет Законом, используя его неправильно. И, теряя из виду Христа, он ищет другого законодателя. Ибо разум, охваченный этими ужасами и беспокойствами, берет на себя смелость обещать Богу выполнение дел всего Закона. Это породило столь многочисленные монашеские секты. И по этой причине были учреждены многие формы поклонения и выдуманы многие дела, якобы заслуживающие благодать и прощение грехов. Ибо те, кто выдумали все это, принимают на себя опеку Закона не до прихода Христа, а до прихода нового Закона, или “Христа-законодателя”, вместо Христа-упразднителя Закона.
Но истинное употребление Закона таково — я знаю, что Законом я был приведен к осознанию греха и смирен, дабы мне придти ко Христу и обрести оправдание верою. Вера же — это не Закон и не дело. Это твердая уверенность, держащаяся за Христа, Который есть “конец закона” (Рим.10:4). Как это происходит [как Он это делает]? Не путем отмены старого Закона и изданием нового, и не тем, что Он становится Судьею, Которого надлежит умиротворять [добрыми] делами, как учат паписты. Но “конец закона — Христос, к праведности всякого верующего”. То есть всякий, верующий во Христа, праведен, и Закон не может обвинять его. В этом заключается истинная сила и истинное употребление Закона. Таким образом, Закон благ, свят, полезен и необходим, покуда он употребляется надлежащим образом. Его мирское употребление благо и необходимо, но его богословское употребление является наиважнейшим и наивысшим. Однако Законом прежде всего злоупотребляют лицемеры, которые приписывают ему власть оправдывать, и во-вторых — отчаявшиеся люди, не знающие, что Закон — это детоводитель, [действующий] до тех пор, пока не придет Христос, то есть что Закон смиряет нас не для того, чтобы причинить нам зло, но ради нашего спасения. Ибо Бог ранит для того, чтобы исцелять. Он умерщвляет для того, чтобы животворить.
Но, как я уже предупреждал ранее, Павел говорит о тех, кто должен быть оправдан, а не о тех, кто уже оправдан. Таким образом, обсуждая Закон, вы должны принимать во внимание, кто является объектом воздействия Закона в том смысле, что Закон предназначен для воздействия на грешника и порочного человека. Закон не оправдывает его, но он открывает ему глаза на его грех, сокрушает его, ведет его к познанию себя, являет ему ад, гнев и суд Божий. В этом заключается основная [надлежащая] функция Закона. За сим следует использование этой функции — грешник должен знать, что Закон открывает грехи и смиряет его не для того, чтобы ввергнуть его в отчаянье, но что Закон был учрежден Богом для того, чтобы посредством выдвигаемого им обвинения и производимого сокрушения он мог направить грешника ко Христу, Спасителю и Утешителю. Когда это происходит, грешник не подвластен более опекуну. Тот же, кто уже имеет веру, не находится более под Законом, но свободен от него, что Павел показывает сразу же, в последующих словах. Закон наказывает только порочных, тех, кто еще не был оправдан. Такое его применение чрезвычайно необходимо. Ибо, поскольку весь мир находится во власти греха (1Иоан.5:19), такое служение Закона необходимо для того, чтобы являть грех. Ведь без этого никто не может обрести праведности, о чем мы говорили выше достаточно подробно. Но что делает Закон в тех, кто оправдан Христом? Павел отвечает на это словами, которые являются своего рода приложением к рассматриваемой основной теме:

25. По пришествии же веры, мы уже не под руководством детоводителя.

То есть мы свободны от Закона — от нашей темницы и от нашего опекуна. Ибо после того, как открывается вера, Закон более не устрашает и не тревожит нас. Павел говорит здесь о вере, приходящей через Христа в предопределенное время. Ибо, приняв на Себя человеческую сущность, Христос явился однажды, отменил Закон со всеми его последствиями и делами, избавив Своею смертью все человечество от греха и вечной смерти. Итак, если вы смотрите на Христа и на то, что Он совершил, то Закона больше не существует. Явившись в предопределенное время, Он воистину полностью отменил Закон. Но теперь, когда Закон отменен, мы больше не удерживаемся опекуном и не подвластны его тирании. Мы живем спокойно и счастливо со Христом, Который правит в нас Духом Своим, и правление Его желанно для нас. А где Господь, там свобода (2Кор.3:17). Если бы мы могли прочно держаться за Христа, Который отменил Закон и Своею смертию примирил нас, грешников, с Отцом, то опекун [“детоводитель”] вообще не имел бы над нами никакой власти. Но закон, который в членах наших, борется с законом нашего ума (Рим.7:23), и он чинит нам такие препятствия, что мы не можем держаться за Христа прочно и совершенно. Таким образом, недостаток заключается не во Христе. Он в нас, ибо мы пока еще не утратили плоть, которой свойствен грех до тех пор, пока мы живем. Посему мы частично свободны от Закона и частично находимся под Законом. Вместе с Павлом мы служим Закону Божию умом своим, но плотью мы служим закону греховному (Рим.7:25).
Из этого следует, что в нашей совести мы совершенно свободны от Закона. Посему этот попечитель не должен править в нашей совести и не должен угрожать ей своими ужасами и своим пленом. Как бы он ни старался, совесть остается нетронутой. Ибо она имеет перед своими глазами Христа распятого, Христа, Который отменил все притязания Закона к совести, “истребив учением бывшее о нас рукописание, которое было против нас” (Кол.2:14). Поэтому совесть фактически не должна вообще знать Закона — она не должна и понятия о нем иметь, как дева не имеет представления о мужчине. Это не происходит посредством каких-либо дел, или какой-то праведности Закона. Это осуществляется верою, которая держится за Христа. С позиции же наших чувств [нашего восприятия], грех все еще присущ плоти и постоянно обвиняет и беспокоит совесть. До тех пор пока существует плоть, над нею властвует Закон — попечитель, постоянно устрашающий и огорчающий совесть тем, что являет ей грех и угрожает смертию. Но она постоянно получает поддержку и ободрение в каждодневном пришествии Христа. Как однажды Он пришел в мир в предопределенное время, чтобы искупить нас от власти нашего сурового попечителя, так Он приходит к нам в духовном отношении каждый день, побуждая нас к росту в вере и в Его познании. Таким образом, наша совесть с каждым днем все крепче и совершеннее ухватывается за Христа. И с каждым днем закон плоти и греха, страх смерти и все другие пороки, которые приносит с собою Закон, уменьшаются. Ибо до тех пор, пока мы живем во плоти, которая не свободна от греха, Закон в одном человеке больше, в другом — меньше продолжает возвращаться и совершать свою функцию, но не для того, чтобы причинить зло и навредить, а чтобы спасти. Это назидательное действие Закона заключается в повседневном умерщвлении плоти, разума и наших сил, а также обновлении нашего ума (2Кор.4:16).
Итак, мы приняли начаток [первые плоды] Духа (Рим.8:23) и закваску, скрытую в общей массе [теста]. Все тесто еще не заквасилось, но оно начинает заквашиваться [подниматься]. Если я смотрю на закваску, то я ничего, кроме закваски, не вижу. Однако, взглянув на общую массу теста, я уже не увижу закваску. Так, если я смотрю на Христа, я полностью свят и чист, и я совершенно ничего не знаю о Законе. Ибо Христос — моя закваска. Но если я смотрю на свою плоть, то испытываю жадность, половое влечение, злобу, гордость, ужас смерти, печаль, страх, ненависть, ропот и нетерпение по отношению к Богу. В той мере, в какой все это присутствует в нас, Христос отсутствует. Или если Он и присутствует, то присутствие Его выражено мало и слабо. Здесь все еще существует нужда в попечителе, чтобы наказывать и терзать плоть, этого могучего осла,— так, чтобы посредством этого наказания грехи могли быть уменьшены и ослаблены, и путь приготовлен для Христа. Ибо как однажды, когда пришло время, Христос пришел физически, отменив весь Закон, упразднив грех, разрушив смерть и ад, так Он постоянно приходит к нам духовно, умерщвляя и подавляя все эти [порочные] явления в нас.
Я говорю все это для того, чтобы вы могли знать, что отвечать, когда кто-то возражает вам таким образом: “Хорошо, Христос пришел в мир и упразднил наши грехи раз и навсегда, омыв нас Своею Кровию. Но тогда зачем нам слушать Евангелие? Зачем нужны Таинства и отпущение грехов?” Это правда, что если речь идет о Христе, то Закон и грех действительно были упразднены. Но Христос еще не пришел к вам, или если Он и пришел, то в вас все еще присутствуют остатки греха, и вы еще не полностью “заквашены”. Ибо где живут похоть, сердечная скорбь, страх смерти и тому подобное, там все еще присутствуют Закон и грех. И там Христа пока еще нет. Потому что, когда Он приходит, Он изгоняет страх и печаль, принося мир и покой в сердце. Посему в той мере, с какой я держусь верою за Христа, Закон упразднен для меня. Но мир, дьявол и моя плоть не позволяют вере быть совершенной. Я, конечно, хотел бы, чтобы неяркий свет веры, присутствующий в сердце моем, распространился на все мое тело, на все его члены. Но этого не происходит. Он не распространился сразу, молниеносно, но он уже начал распространяться. Наше утешение сейчас состоит в том, что мы уже имеем зачатки [первые плоды] Духа и начали “заквашиваться”, но мы окончательно “поднимемся” , когда это грешное тело будет разрушено, а мы возродимся и воскреснем со Христом. Аминь.
Итак, хотя “Иисус Христос вчера и сегодня и во веки Тот же” (Евр.13:8) и хотя Адам и все верные до Христа имели Евангелие и веру, тем не менее Христос пришел раз и навсегда в установленное время, и вера пришла раз и навсегда, когда Апостолы проповедовали Евангелие по всему миру. Кроме того, духовно Христос приходит каждый день. Через Слово Евангелия вера также приходит каждый день, и, когда вера присутствует, наш детоводитель [попечитель], вместе со своею мрачною и печальною ролью, также вынужден уступить. Но Христос приходит духовно по мере того, как мы постепенно узнаем и понимаем все больше и больше, что же Он даровал нам. Во 2-ом Послании Петра (3:18) сказано: “Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа”.

26. Ибо все вы сыны Божии по вере во Христа Иисуса.

Будучи очень хорошим учителем веры, Павел постоянно повторяет слова: “По вере... в вере... верою во Христа Иисуса” и т.д. Он не говорит: “Все вы сыны Божии, потому что вы обрезаны, слушаете Закон и исполняете его дела”, как ошибочно полагают иудеи и как учат лжеапостолы. Но “по вере во Христа Иисуса”. Следовательно, Закон не создает детей Божиих. Тем более, этого не делают человеческие традиции. Закон не может дать людям новую природу или новое рождение. Он открывает наши глаза на старое рождение, на наше рождение в царстве дьявола. Таким образом, он подготавливает нас к новому рождению, которое происходит верою во Христа Иисуса, а не через Закон, о чем ясно свидетельствует Павел: “Все вы сыны Божии по вере во Христа Иисуса”. Этим он как бы говорит: “Хотя вы и были ввергнуты в состояние скорби, смирения и умерщвлены Законом, он все же не сделал вас праведными. Он не сделал вас сынами Божиими, но это сделала вера. Какая вера? Вера во Христа. Следовательно, вера во Христа, а не Закон созидает чад Божиих”. Об этом же мы читаем и в Евангелии от Иоанна (1:12): “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими”.
Пусть ораторы объясняют и истолковывают эту тему о неоценимой благодати и славе, которую мы имеем во Христе Иисусе, а именно — что мы, несчастные, жалкие грешники, являющиеся по природе своей чадами гнева (Ефес.2:3), можем быть удостоены чести верою во Христа стать детьми и наследниками Божиими и сонаследниками со Христом (Рим.8:17), обладателями неба и земли. Тем не менее никакой язык — будь то язык человеческий или ангельский (1Кор.13:1), не может прославить это в должной мере.

27. Все вы, во Христа крестившиеся, во Христа облеклись.

Облечение во Христа понимается двояко — согласно Закону и согласно Евангелию. Согласно Закону (Рим. 13:14): “Облекитесь в Господа нашего Иисуса Христа”, т. е.: “Подражайте примеру и добродетелям Христа. Совершайте и терпите то, что Он совершал и терпел”. Также 1 Пет. 2:21: “Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его”. Во Христе мы видим вершину терпения, кротости, любви и удивительной умеренности во всем. Нам следует облечься в это украшение Христово, т. е. подражать сим Его добродетелям. В таком же смысле мы можем подражать и святым.
Однако облечение во Христа по Евангелию — это вопрос не подражания, а нового рождения и нового творения — я облекаюсь в Самого Христа, т. е. в Его невинность, праведность, мудрость, силу, спасение, жизнь и Дух. Мы были облачены в кожаное одеяние Адама, которое есть покров тленный и одеяние греха. То есть все мы были пленены и проданы в рабство греху, нам присущи страшная слепота, невежество, а также презрение и ненависть к Богу. Кроме того, мы исполнены злой похоти, нечистоты и алчности. Эта одежда, т. е. эта растленная и греховная природа, которую Павел называет “ветхим человеком”, нам передалась от Адама. Он должен быть отложен вместе со всеми его делами, чтобы мы, сыны Адама, стали сынами Божиими (Еф. 4:22 и Кол. 3:9). Это происходит не через перемену одежды, не через какие бы то ни было законы или дела — это происходит через возрождение и обновление, совершающееся в Крещении, как говорит Павел: “Все вы, [во Христа] крестившиеся, во Христа облеклись”. Тит. 3:5: “Он спас нас... по Своей милости, банею возрождения”. Ибо в тех, кто крещен, возгорается новый свет, новое пламя, и возникают такие новые благоговейные чувства, как страх, упование на Бога и надежда, появляется и новая воля. Вот что значит облечься во Христа должным образом, воистину и в соответствии с Евангелием.
Таким образом, в Крещении даруется не одеяние праведности Закона или наших дел — нашим одеянием становится Сам Христос. Однако Он — не Закон, не законодатель, не дело, Он — бесценный Божественный дар, посланный нам Отцом, чтобы стать нашим Оправдателем, Подателем жизни и Искупителем. Посему облечься во Христа по Евангелию — это значит облечься не в Закон или дела, а в бесценный дар, т. е. в прощение грехов, в праведность, мир, утешение, радость в Духе Святом, в спасение, в жизнь и в Самого Христа.
Необходимо внимательно изучать этот фрагмент [Писания], противостоя духовным фанатикам , преуменьшающим величие Крещения и нечестиво говорящим о нем. Павел, напротив, украшает Крещение великолепными наименованиями, именуя его “банею возрождения и обновления Святым Духом” (Тит. 3:5). И здесь он говорит, что все крещеные облечены во Христа. И, как я уже сказал, Павел говорит об “облечении” не через подражание, а через рождение. Он не говорит: “Через Крещение вы получили знак, благодаря которому вы причислены к христианам”, как это воображают сектанты, превращающие Крещение всего лишь в некий знак, т. е. в малозначительный и пустой символ. Вот что он говорит: “Все вы, [во Христа] крестившиеся, во Христа облеклись”. То есть: “Вы были выведены из-под Закона и введены в новое рождение, произошедшее при Крещении. Посему вы более не под Законом, но облечены в новое одеяние, т. е. в праведность Христа”. Таким образом, Павел учит, что Крещение— это не какой-то знак, а одеяние Христа, и [что] даже Сам Христос и есть наше одеяние. Следовательно, Крещение — это очень сильная и действенная вещь. Ибо, облекаясь во Христа, как в одеяние нашей праведности и спасения, мы также облекаемся во Христа, как в одеяние подражания.

28. Нет уже Иудея, ни язычника ; нет раба, ни свободного; нет мужеского пола, ни женского...

Сюда же можно добавить названия многих других состояний, установленных свыше. Например: “Нет ни правителя, ни подданного; ни профессора, ни слушателя; ни учителя, ни ученика; ни госпожи, ни слуги”. Ибо во Христе Иисусе все социальные положения, даже те из них, которые установлены Богом, суть ничто. Мужчина, женщина, раб, свободный, иудей, язычник, король, подданный — все это, разумеется, добрые творения Божии. Но во Христе, т.е. в деле спасения, они ничего не значат, несмотря на всю свою мудрость, праведность, благочестие и власть.
Словами: “Нет уже Иудея”, Павел полностью упраздняет Закон. Потому что там, где при Крещении начинает свое существование новый человек и где люди облекаются во Христа, там нет ни иудея, ни эллина. Причем он говорит не об иудее в метафизическом смысле, не об иудее по сущности — под словом “иудей” он подразумевает человека, являющегося моисеевым учеником, подвластного законам, имеющего обрезание и держащегося того религиозного обряда, который предписан в Законе. Где люди облекаются во Христа, — говорит он, — там нет больше ни иудея, ни обрезания, ни храмового богослужения, ни законов, соблюдаемых иудеями. Ибо Христос упразднил во всем мире все законы, которые есть у Моисея. Поэтому совесть, верующая во Христа, должна быть настолько уверена в том, что Закон отменен вместе с его ужасами и угрозами, чтобы даже и не знать, существовал ли когда-либо Моисей, Закон или иудей, ибо Христос и Моисей совершенно несовместимы. Моисей приходит с Законом, с различными делами и религиозными обрядами — Христос же, даруя благодать и праведность, приходит без Закона и без требований о делах. Ин. 1:17: “Ибо закон дан через Моисея; благодать же и истина произошли чрез Иисуса Христа”.
Далее, словами: “Ни Еллина”, Павел также отвергает и осуждает мудрость и праведность язычников. Среди язычников было множество великих и выдающихся людей, таких как Ксенофон, Фемистокл, Марк Фабий, Атилий Регул, Цицерон, Помпоний Аттик и многие другие. Будучи одарены превосходными и даже героическими качествами, они очень хорошо послужили своему обществу и совершили на благо общества множество прекрасных дел. И тем не менее при всех своих достойных деяниях, мудрости, могуществе, выдающихся качествах, законах, праведности, богослужениях и религии — ибо мы не должны полагать, будто язычники лишь презирали благочестие и религию, ведь все рассеянные по миру народы имели свои законы, богослужения и религию, без которых нельзя управлять родом человеческим — итак, при всем, что их украшало, говорю я, в глазах Божиих они ничего не значили. Поэтому все, что относится к семейной, политической и божественной праведности — например, праведность Закона при самом примерном послушании Закону, соблюдении Закона и святости — все это ничего не значит в глазах Божиих. Но что же тогда имеет значение? Одеяние Христа, которое мы надеваем на себя при Крещении.
Итак, независимо от того, сколь усердно раб исполняет свои обязанности, слушается своего господина и верно служит; независимо от того, достойно ли свободный человек управляет государством или своими личными делами; независимо от того, что мужчина делает как мужчина — женится, хорошо управляет семьей, слушается правителя, поддерживает честные и добропорядочные отношения с другими людьми; независимо от того, целомудренно ли живет женщина и слушается ли она мужа, хорошо ли ведет хозяйство и обучает детей — этими поистине великолепными и выдающимися дарованиями и делами совершенно невозможно добиться праведности в глазах Божиих. Иными словами, все существующие в мире законы, церемонии, религиозные обряды, праведность и дела, даже иудейские — а ведь иудеи первыми получили установленные и заповеданные Богом царство и священство со всеми его законами, религиозностью и богослужебными обрядами — тем не менее ничто из названного не может ни устранить грехи, ни избавить от смерти, ни спасти.
“Поэтому, галаты, ваши лжеапостолы соблазняют вас, уча, что Закон необходим для спасения. Так они похищают вас из великой славы вашего нового рождения и сыновства, призывая назад, к вашему ветхому рождению и к жалкому рабству Закона. Из свободных сынов Божиих они превращают вас в рабов Закона, поскольку стремятся различать людей на основании Закона”. Разумеется, в Законе и в миру между людьми существует различие, там оно должно быть, но не перед Богом, где все равны. “Потому что все согрешили и лишены славы Божией” (Рим. 3:23). Посему да молчат иудеи, язычники и вся земля пред лицом Божиим (Авв. 2:20). Разумеется, Богом установлены различные правила, законы, стили жизни и религиозные обряды в миру. Однако этими вещами никоим образом невозможно заслужить благодать или достичь вечной жизни. Посему все, получающие оправдание, получают его не по причине соблюдения человеческого или Божия Закона, а благодаря Христу, отменившему повсюду все законы. Евангелие показывает нам Его, как Единственного, Кто Своею Кровью успокоил гнев Божий, как Спасителя — без веры в Него ни иудеи не спасутся через Закон, ни монах через свой религиозный орден, ни язычник через свою мудрость, ни правитель через свое справедливое правление, ни домохозяин через свою добродетельность в семье, ни слуга со служанкой через послушание.

...Ибо все вы одно во Христе Иисусе.

Это — прекрасные и славные слова. В миру, по плоти, между людьми существует очень большое различие и неравенство, и это должно со всей точностью соблюдаться. Ведь если бы женщина захотела быть мужчиною, если бы сын захотел быть отцом, если бы ученик захотел быть учителем, если бы слуга захотел быть господином, если бы подданный захотел быть правителем, то наступил бы разлад и беспорядок на всех ступенях общества и вообще во всем. Однако во Христе, где нет Закона, между людьми вообще нет никакого различия. Нет ни иудея, ни эллина, но все — одно, ибо одно тело и один Дух, одна надежда призвания всех людей, одно и то же Евангелие, одна вера, одно Крещение, один Бог и Отец всех, один Христос, Господь всех (Еф. 4:4-6). Того самого Христа, Которого имеют Петр, Павел и все святые, имеем и мы — вы, я, все верующие и все крещеные младенцы тоже имеют Его. Здесь совесть ничего не знает о Законе, но взирает только на Христа. Вот почему Павел берет себе за правило прибавлять слова: “Во Христе Иисусе” — если Христос потерян из виду, всему конец.
Духовные фанатики говорят сегодня о вере во Христа, подобно софистам. Они полагают, будто вера — качество, присущее [человеческому] сердцу помимо Христа. Это опасное заблуждение. Христа следует показывать так, чтобы кроме Него вы вообще ничего не видели, и чтобы веровали, что нет ничего более близкого к вам, чем Он. Ибо Он не сидит праздно на небе, но весь целиком присутствует среди нас, действует и живет в нас, как сказано во второй главе (2:20): “И уже не я живу, но живет во мне Христос”, а также здесь: “Вы... во Христа облеклись”. Таким образом, вера — это непрестанное взирание исключительно на Христа — Победителя греха и смерти, Подателя праведности, спасения и вечной жизни. Поэтому почти в каждом стихе своих Посланий Павел показывает Христа и обращает на Него самое пристальное внимание. Он показывает Его через Слово, так как Христа можно показать только в Слове и никак иначе, а постичь можно только верою.
Это прекрасно показано в повествовании о медном змее, являющемся прообразом Христа (Ин. 3:14). Иудеям, которых жалили ядовитые змеи, Моисей повелел делать только одно — не отрывая глаз, смотреть на этого медного змея. Кто смотрел, тот выздоравливал благодаря одному лишь неотрывному взгляду на змея. Другие же, не послушав Моисея, смотрели не на змея, а на свои раны, и погибали. Итак, если я хочу обрести утешение в борьбе совести или в муке смерти, я должен крепко держаться верою только за Христа и говорить: “Я верую во Иисуса Христа, Сына Божия, страдавшего, распятого и умершего за меня. В Его ранах и смерти я вижу свой грех, а в Его воскресении я вижу победу над грехом, смертью и дьяволом, свою праведность и жизнь. Я не слышу и не вижу ничего, кроме Него”. Это — истинная вера Христова и вера во Христа, через которую мы становимся членами Тела Его, от плоти Его и от костей Его (Еф. 5:30). Поэтому мы Им живем, движемся и существуем (Деян. 17:28). Так что суетно предположение сектантов, когда они воображают, будто Христос присутствует в нас “духовно”, т. е. умозрительно, а по-настоящему присутствует на небесах. Христос и вера должны полностью соединяться друг с другом. Мы должны просто занять свое место на небе, и Христос должен в нас присутствовать, жить и действовать. При этом Он живет и действует в нас не умозрительно [теоретически], а по-настоящему, с присутствием и силою.

29. Если же вы Христовы, то вы семя Авраамово и по обетованию наследники.

Здесь Павел в краткой форме переносит [образно говоря] всю славу Ливана в пустыню. То есть он делает всех язычников семенем Авраамовым и переносит на язычников отцовство и благословение, обетованные Аврааму. Задолго до того Писание предсказывало, что это произойдет (Быт.22:18): “И благословятся в семени твоем все народы земли...” Так как мы, язычники, веруем и верою принимаем обетование о Семени Авраамовом — Писание называет нас сынами Авраама, а значит, и наследниками. Итак, мы все едины во Христе, Который есть Семя Авраамово. Следовательно, обетование: “Благословятся в семени твоем...” и т.д., относится также и к язычникам, а Христос, к Которому относится это обетование, также является нашим Христом. Конечно, обетование было дано только иудеям, а не язычникам, о чем говорится в Пс.(147:8-9): “Он возвестил слово Свое Иакову... Не сделал Он того никакому другому народу...” Тем не менее то, что было обетовано, приходит к нам через веру, которою лишь одною принимается обетование Божие. Хотя это обетование было дано не нам, но оно говорило и о нас. Ибо мы упомянуты в этом обетовании: “Благословятся в семени твоем...” Обетование ясно показывает, что Аврааму предстояло стать отцом не только иудейского народа, но многих народов, наследником не одного царства, но всего мира (Рим.4:13). Итак, слава всего Царства Христова была передана нам. Таким образом, все законы полностью упразднены в сердце христианина, несмотря на то что внешне, во плоти, они все еще остаются. Об этом я уже говорил ранее весьма подробно.


Глава 4

Глава 4

1. Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего:
2. он подчинен попечителям и домоправителям до срока, отцом назначенного.

Вы видите, с каким рвением и сколь дальновидно действует Павел, пытаясь призвать галатов назад, и как он представляет дело, подкрепляя свои слова вескими аргументами, основанными на опыте, на примере Авраама, на Писаниях, на хронологии и на аналогии. Он делает это так часто, что порою кажется, будто он повторяется. Вроде бы ранее он уже закончил дискуссию об оправдании, заключив, что люди оправдываются в глазах Божиих одною лишь верою. Но поскольку мирская [“политическая”] иллюстрация с молодым наследником пришла ему в голову позже, он приводит и ее также, в надежде убедить этим невежественных галатов. Итак, [Павел] использует своего рода “божественную хитрость”, он пытается их поймать, подстерегая их, словно в засаде, как он сам говорит (2Кор.12:16): “Будучи хитр, лукавством брал с вас”. Ибо простых людей легче убеждать аналогиями и примерами, нежели сложными и утонченными дискуссиями. Они скорее склонны смотреть на красиво нарисованную картинку, чем читать хорошо написанную книгу. Посему, после аналогии с человеческим завещанием и рассказа о темнице и попечителе [детоводителе], он, чтобы убедить их, приводит также очень хорошо всем знакомую аналогию с наследником. В процессе учения полезно приводить множество аналогий и иллюстраций. Так поступал не только Павел, но и многие пророки, да и Сам Христос. Далее, ближе к завершению Послания, он обратится к риторическим приемам.
“Вы видите, — говорит он, — даже в гражданском законодательстве наследник, владелец всего имения своего отца, все же бывает рабом. Конечно, у него есть благословение и обетование о наследстве. Тем не менее до времени освобождения от зависимости [до эмансипации, как называют это юристы], он удерживается попечителями и наставниками, подчиняясь им, совсем как ученик повинуется детоводителю. Попечители не доверяют ему управление его собственными благами, но заставляют его служить. Он живет на собственные средства и использует свою собственность так, словно является рабом. Таким образом, он не отличается от раба до тех пор, пока находится под властью своих “надсмотрщиков” и “надзирателей”. Это подчинение и этот плен действительно идут ему на благо, ведь в противном случае он промотал бы все свои блага. Но все же это порабощение не вечно. Оно заканчивается в день, назначенный отцом”.

3. Так и мы, доколе были в детстве, были порабощены вещественным началам мира.

Так было и с нами, когда мы были детьми. Действительно, мы были наследниками, имея обетование о грядущем наследии, которое должно было быть даровано нам через Семя Авраамово, Христа, Который должен был благословить все народы. Но поскольку время еще не настало, пришел Моисей, наш страж, управляющий, опекун, который удерживал нас как бы “в плену”, не давая нам распоряжаться и полностью владеть нашим наследием. При этом, однако, как наследника питает надежда на грядущую свободу, так и Моисей питал нас надеждою на обетование, которому надлежало открыться в должное время, а именно — когда придет Христос. До Его пришествия было время Закона. Когда Он пришел, это время закончилось, и настало время благодати.
Сейчас время Закона завершилось. Прежде всего, оно завершилось по причине воплощения Христа во время, установленное Отцом. Ибо Христос однажды стал Человеком — когда пришла полнота времени, Он “родился от жены , подчинился закону, чтобы искупить подзаконных” (Гал.4:4-5). “Со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление” (Евр.9:12). Во-вторых, оно завершилось потому, что тот же самый Христос, Который явился [во плоти], когда пришла полнота времени, приходит к нам в Духе каждый день и каждый час. Конечно же, Своею Кровию Он искупил и освятил всех людей раз и навсегда. Но поскольку мы еще не совершенно чисты, и остатки греха все еще присущи нашей плоти, а плоть борется против духа — Он приходит к нам духовно каждый день. День за днем Он совершает установленное Отцом, все более и более отменяя и упраздняя Закон.
Так Он приходил в Духе к праотцам каждый день до Своего окончательного явления, когда пришла полнота времени. Они имели Христа в Духе и веровали в Него — в Того, Кто должен был быть явлен, как и мы веруем в Него — в Того, кто был явлен. И они были спасены Им, так же, как и мы, во исполнение сказанного (Евр.13:8): “Иисус Христос вчера и сегодня и вовеки Тот же”. Вчера — до времени Его пришествия во плоти. Сегодня — когда Он явился в установленное время. Ныне и вовеки Он все тот же Христос. Итак, одним и тем же Иисусом Христом все верующие — в прошлом, в настоящем и будущем — избавлены от Закона, оправданы и спасены.
Поэтому Павел говорит: “Так и мы, доколе были в детстве, были порабощены вещественным началам мира”, то есть Закон владычествовал над нами и жестоко порабощал нас, как крепостных и пленников. Во-первых, он был политическою сдерживающею силою по отношению к некультурным и плотским людям, чтобы сдерживать их и не позволять им бросаться сломя голову во всевозможные преступления. Закон угрожает преступникам наказанием, и если бы они не боялись этого, то совершали бы только злые и порочные деяния. Те, кто сдерживаются Законом подобным образом, находятся под властью Закона. Во-вторых, Закон обвиняет, устрашает, умерщвляет и предает анафеме нас перед Богом духовно, или в богословском отношении. Таковой была основная власть Закона над нами. И как наследники, подчиненные наставникам, подвергаются поркам и вынуждаются подчиняться их правилам и исполнять их предписания, так и сердца людей до Христа угнетаются суровою тираниею Закона. То есть Закон их обвиняет, устрашает и порицает. Но это владычество, или скорее тирания Закона не вечна, ей надлежит продлиться только до прихода времени благодати. Итак, функция Закона действительно заключается в выявлении и умножении греха, причем и то и другое — для наступления праведности. Кроме того, Закон умерщвляет во имя жизни. Ибо Закон — это детоводитель ко Христу.
Таким образом, как попечители обращаются с молодым наследником сурово, распоряжаясь им и давая ему указания, и он вынужден подчиняться им, так и Закон обвиняет, смиряет и порабощает нас, и мы являемся рабами греха, смерти и гнева Божия, что, несомненно, является самою ничтожною и ужасною формою рабства. Но как владычествование наставников и рабское подчинение молодого наследника не вечны, а продолжаются только до дня, установленного отцом, когда он не нуждается более в защите попечителей и уже не подчинен им, но может использовать наследство, полученное от отца так, как ему угодно— так и Закон владычествует над нами, и мы должны быть его рабами и пленниками не вечно. Ибо здесь добавляются слова: “До срока, отцом назначенного”. И Христос, соответственно обетованию, пришел и искупил нас, угнетенных тираниею Закона.
С другой стороны, Христос не пришел к самодовольным лицемерам и тем, кто открыто презирает Закон. Равно как Он не пришел к пребывающим в отчаянии, полагая, что не осталось ничего, кроме испытываемых ими ужасов Закона. Он не был дан таким людям, и Он бесполезен для обеих этих групп. Однако Он полезен для тех, кто был опечален и устрашен Законом на протяжении некоторого времени. Ибо они не отчаиваются среди ужасов, порождаемых Законом, но твердо направляются к престолу благодати , ко Христу, Который искупил их от проклятия Закона, став проклятием за них. И здесь они обретают милость и находят благодать.
Таким образом, акцент здесь стоит на словах “были порабощены”, то есть Павел как бы говорит этим: “Наша совесть была подчинена Закону, который вовсю тиранил ее. Он порол нас, как деспот порет своего пленного раба. Он держал нас в плену. То есть он поверг нас в страх, печаль, слабость и отчаяние, угрожая нам вечною смертию и проклятием”. Это “теологическое рабство” весьма сурово, однако оно длится не вечно, а лишь до тех пор, пока мы являемся “детьми”, то есть покуда не приходит Христос. Покуда же Он отсутствует, мы являемся рабами, заключенными под Законом, не имеющими ни благодати, ни веры, ни других даров Святого Духа. Но после того, как приходит Христос, заточению и рабству Закона наступает конец.

...Вещественным началам мира.

Некоторые полагали, будто Павел говорит здесь о физических началах: об огне, воздухе, воде и земле. Но Павел выражается особо. Он упоминает здесь сам Закон Божий, который он называет “вещественными началами мира”, используя “умаляющий” образный способ выражения . Его слова выглядят полной ересью. Павел также в очень уничижающей форме повсеместно выражается о Законе. Он называет его “убивающею буквою”, “служением смертоносным буквам”, “силою греха” . Он преднамеренно выбирает эти отвратительные термины, показывающие силу и функцию Закона ясно и точно, чтобы отпугнуть нас от Закона в вопросе об оправдании. Ибо, будучи использован наилучшим образом, Закон не способен сделать ничего, кроме как заставить совесть ощутить чувство вины, умножить грех, пригрозить смертию и вечным проклятием.
Павел называет Закон “вещественными началами мира”, то есть пустою буквою и традициями, записанными в какой-то книге. Ибо хотя Закон и сдерживает от совершения зла, побуждая к добрым общественным делам, такое его соблюдение не избавляет от греха, не оправдывает и не направляет на небеса, но оставляет человека в этом мире. Ибо я не обретаю вечной жизни тем, что воздерживаюсь от убийства, прелюбодеяния и воровства. Такие внешние добродетели и такая “честная жизнь” не относятся к царству Христа и не являются небесною праведностью. Это праведность плоти и мира, которою обладают не только самоправедные люди, подобные тому фарисею из Лук.(18:11), но даже язычники. Некоторые люди производят в себе эту мирскую праведность, чтобы избежать наказаний Закона. Другие — чтобы считаться надежными, праведными и смиренными среди людей. Таким образом, данное явление следовало бы скорее назвать обманом и лицемерием, чем праведностью.
Следовательно, в своем высшем употреблении и силе Закон может лишь обвинять, запугивать, порицать и умерщвлять, и ничего другого. Итак, где присутствуют ужас и чувство греха, смерть и гнев Божий, там, конечно же, нет праведности, там нет ничего Божественного и нет Бога, но лишь то, что относится к миру. Мир — это не что иное, как отстойник греха, смерти, гнева Божия, ада и всех пороков, которые ощущают на себе устрашенные и опечаленные [своим грехом], но не замечают самодовольные и самоуверенные [люди]. Таким образом, даже в своем лучшем проявлении Закон может лишь производить знание о грехе и ужас смерти. Грех, смерть и другие пороки— это мирские явления. Отсюда следует, что Закон не порождает ничего жизнеутверждающего [дающего жизнь], спасительного, небесного или Божественного, но лишь мирское. Вот почему Павел правильно называет его “вещественными началами мира”.
Хотя Павел называет весь Закон “вещественными началами мира”, что ясно вытекает из сказанного, тем не менее он высказывается с таким неуважением прежде всего о церемониальных законах. Он говорит, что, даже если эти законы очень полезны, они применимы лишь в некоторых внешних сферах — таких, как пища и питье, одежда, предписанные места, времена, храм, праздники, омовения, жертвоприношения и т.п.,— которые являются исключительно мирскими и предписаны Богом для использования в этой жизни, а не как средства оправдания и спасения в глазах Божиих. Итак, термином “вещественные начала мира” он отвергает и порицает всякую праведность Закона, основанную на внешних церемониях, заповеданных и божественно предписанных до установленного времени. Он использует весьма презрительное имя, называя Закон “вещественными началами мира”. Так имперские законы являются вещественными началами [“элементами”, составляющими] мира. Ибо они относятся к мирским вещам, то есть имеют дело с тем, что присуще этой жизни, а именно — с деньгами, имением, вопросами о наследстве, с убийствами, прелюбодеяниями, ограблениями и тому подобными явлениями — со всем, чего также касается Вторая Скрижаль Декалога. Павел повсеместно называет папские декреталии и законы, запрещающие вступление в брачную жизнь и устанавливающие ограничения в еде “бесовскими учениями” (1Тим.4:1). Они являются “вещественными началами мира”, с тем лишь исключением, что устанавливают порочные заповеди, противоречащие Слову Божию и направленные против веры.
Таким образом, Закон Моисеев не порождает ничего, выходящего за рамки этих мирских вещей. То есть он лишь показывает с политической и богословской позиций пороки, существующие в мире. Своими ужасами он лишь подталкивает совесть к жажде и тоске по обетованию Божию и заставляет [человека] искать Христа. Но для этого необходим Святой Дух, чтобы сказать сердцу: “После того как Закон исполнил свою функцию в тебе, Бог не желает, чтобы ты [сердце мое] было лишь устрашено и умерщвлено, но [Он хочет], чтобы при помощи Закона ты признало свое ничтожное, безнадежное положение, а затем — не впадало в отчаяние, но уверовало во Христа, “потому что конец закона — Христос, к праведности всякого верующего” (Рим.10:4). Здесь явно не создается ничего мирского, но, напротив, все мирское приходит к завершению, равно как заканчиваются все законы, и начинается то, что Божественно. До тех пор пока мы находимся под “вещественными началами мира” — то есть под Законом, который ничего не говорит о Христе, но лишь открывает и умножает грех, порождая гнев, мы — рабы, подчиненные Закону, несмотря на то что имеем обетование о грядущем благословении. Закон действительно говорит (Втор.6:5): “Люби Господа, Бога твоего...”, но он не может обеспечить меня теми “средствами”, при помощи которых я мог бы исполнить это, то есть обрести Христа.
Я говорю это не для того, чтобы внушить презрение к Закону. Павел также не имеет такого намерения, напротив, он придерживается мнения, что Закон должен уважаться и цениться. Но поскольку Павел рассматривает здесь вопрос об оправдании, а обсуждение оправдания и обсуждение Закона — вещи совершенно разные, обстоятельства требуют, чтобы он говорил о Законе как о чем-то исключительно презренном. Поэтому и мы [говоря о Законе] также не сможем найти слов, которые были бы достаточно низкими и отвратительными [для него]. Ибо здесь сердце не должно ни принимать во внимание, ни знать ничего, кроме одного лишь Христа. Посему мы должны изо всех сил стремиться к тому, чтобы в вопросе об оправдании отвергать Закон, убирать его с глаз долой как можно дальше, и не принимать ничего, кроме обетования Христова. Это легко сказать, однако в испытаниях, когда совесть борется с Богом, чрезвычайно трудно достичь этого [на деле]. Особенно трудно, когда Закон устрашает и обвиняет вас, являет вам ваш грех и угрожает вам гневом Божиим и смертию, действовать так, будто никакого Закона или греха никогда и в помине не было, но всегда был один лишь Христос, чистая благодать и искупление. Трудно также, чувствуя ужас Закона, говорить: “Закон, я не собираюсь слушать тебя, потому что у тебя злой голос. Кроме того, время пришло, и теперь я совершенно свободен. Я не стану более терпеть твоего господства”. Тогда человек может понять, что самая трудная вещь на земле — это различение Закона и благодати. Что это просто божественный и небесный дар — иметь веру и “сверх надежды верить с надеждою” (Рим.4:18). И что утверждение Павла об оправдании одною лишь верою совершенно истинно.
Итак, вы должны научиться говорить о Законе презрительно, когда речь одет об оправдании, следуя примеру Апостола, который называет Закон “вещественными началами мира”, “убивающею буквою”, “силою греха” и т.п. Если вы позволяете Закону преобладать в вашей совести вместо благодати тогда, когда приходит ваше время победить грех и смерть в глазах Божиих — Закон есть не что иное, как остатки всяческих пороков, заблуждений и богохульств. Ибо он способен лишь умножать грех, обвинять, запугивать, угрожать смертию и представлять Бога гневным Судиею, предающим грешников анафеме. Посему, если вы обладаете мудростью, то отталкиваете Моисея — этого “шепелявого заику” — вместе с его Законом. И вы не позволите его страхам и угрозам хоть как-то коснуться вас. Тогда он должен быть для вас столь же подозрителен, как отлученный от церкви и преданный анафеме еретик, хуже, чем папа и дьявол, и поэтому вы не должны его слушать вовсе.
С другой стороны, когда не рассматривается вопрос об оправдании, мы, вместе с Павлом, должны думать о Законе почтительно. Нам следует воздавать ему высшую хвалу, называть его святым, праведным, благим, духовным, божественным и т.д. В вопросах, не относящихся к нашей совести, мы должны обожествлять его, но, проникнув в нашу совесть, он становится сущим дьяволом, ибо в малейших испытаниях он не может ободрить или утешить совесть, а делает совершенно противоположное, запугивая ее и лишая ее уверенности в праведности, отнимая у нее жизнь и все благое. Вот почему далее Павел называет Закон “немощными и бедными вещественными началами” (см. Гал.4:9). Итак, давайте не позволим ему господствовать над нашей совестью ни в чем, особенно потому, что Христос заплатил дорого за то, чтобы устранить тиранию Закона из совести [людей]. Ибо “Христос искупил нас от клятвы закона, сделавшись за нас клятвою” (Гал.3:13). Посему пусть благочестивый человек знает, что Закон и Христос обоюдно противоположны и совершенно несовместимы. Когда присутствует Христос, Закону не следует править ни в чем, он должен отступить и оставить совесть, уступив ложе одному лишь Христу, потому что оно слишком узко для них обоих (Ис.28:20). Пусть Он правит один, праведно, безопасно, счастливо и жизнеутверждающе — так, чтобы совесть могла счастливо “уснуть” во Христе, не имея никакого представления о Законе, грехе или смерти.
Павел, как я уже говорил, преднамеренно использует это образное выражение: “Вещественные начала мира” — он сильно умаляет этим власть и славу Закона, чтобы пробудить нас. Ибо когда внимательный читатель видит, как Павел называет Закон “служением смертоносным буквам” и “убивающею буквою”, он сразу же думает: “Почему же он называет Закон такими отвратительными и, с точки зрения разума, даже богохульными словами, ведь Закон является божественным учением, открытым с небес?” Такому человеку, озабоченному, озадаченному и заинтересованному причиною использования таких слов [имен Закона], Павел отвечает, что Закон свят, праведен и благ, и т.д. — и одновременно он является служением смертоносным буквам [служением греховным и смертоносным], но разным людям он кажется различным. До Христа — он свят, после Христа — он смертоносен. Таким образом, когда приходит Христос, мы не должны знать ничего о Законе, кроме того, что он господствует над плотию, которую он сдерживает и притесняет. Пока мы не умрем, Закон и плоть, которой трудно переносить господство над собою Закона, будут находиться в противостоянии.
Павел — единственный из Апостолов, кто использует такую терминологию, называя Закон Божий “вещественными началами мира”, “немощными и бедными вещественными началами”, или “силою греха”, “убивающею буквою”. Остальные Апостолы не говорят о Законе таким образом. Поэтому пусть всякий, кто изучает христианское богословие, тщательно рассмотрит эту манеру изречения, присущую Павлу. Христос называет его “избранным сосудом” (Деян.9:15). Значит, Он дал ему превосходнейшую манеру выражаться и уникальную терминологию, отличную от той, которою пользовались другие Апостолы, чтобы он, как избранный сосуд, мог верно закладывать основы учения об оправдании и излагать его ясно.

4. Но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону ,

5. чтобы искупить подзаконных...

То есть: “После того, как кончилось время Закона, Христос ныне открылся и избавил нас от Закона, и обетование распространилось по всем народам и т. д.”.
Обратите особое внимание, какое определение Павел дает здесь Христу: “Христос, — говорит он, — это Сын Бога и женщины. Он был рожден под Законом ради нас, грешников, чтобы искупить нас, подзаконных.” Эти слова Павла заключают в себе и Личность, и дело Христа. А Личность Христа заключает в себе божественную и человеческую природу. Апостол ясным образом показывает это, говоря: “Послал Бог Сына Своего (Единородного), Который родился от жены”. Следовательно, Христос есть истинный Бог и истинный человек. Павел описывает Его деяние следующими словами: “Родившегося под Законом, чтобы искупить подзаконных”.
Кажется, что Павел оскорбляет Деву, матерь Сына Божия, называя ее просто “женою”. Это смущало некоторых отцов древней церкви, которые предпочли бы, чтобы он употребил здесь название “дева”, а не “жена”. Однако в этом Послании Павел обсуждает самый важный и возвышенный предмет: Евангелие, веру, христианскую праведность, определение Личности Христа, значение Его деяния, что Он предпринял и совершил ради нас и какие благословения Он принес нам, несчастным грешникам. Именно из-за величия этого внушающего благоговение предмета он не рассматривает вопрос о девственности. Вполне достаточно показать здесь бесценное и бесконечное милосердие Божие — Бог счел угодным, чтобы Его Сын родился от представительницы женского пола. Поэтому Павел не говорит о достойном положении этого пола, а указывает только на сам пол. Упоминая пол, он показывает, что Сам Христос сделался истинным человеком благодаря рождению от представительницы женского пола. Он как бы говорит: “Он родился не от мужчины и женщины, а только от женщины”. Поэтому, когда он упоминает только о представительнице женского пола, его фраза: “Родился от жены” — равнозначна тому, чтобы сказать: “Родился от девы”.
Далее, это место свидетельствует о том, что, когда завершилось время Закона, Христос не положил никакого нового закона вслед за ветхим Законом Моисеевым, но отменил его и искупил тех, кого Закон угнетал. Поэтому монахи и софисты жестоко заблуждаются, когда изображают Христа как нового законодателя после Моисея, подражая в этом туркам, заявляющим, будто их Магомед — это новый законодатель после Христа. Тот, кто изображает Христа подобным образом, в высшей степени оскорбляет Его. Он пришел отменить ветхий Закон не с целью установления нового, но, как здесь говорит Павел, Он был послан Отцом в мир, чтобы искупить тех, кто находился в плену у Закона. Эти слова изображают Христа верно и точно. Они не приписывают ему установление нового Закона — они относят на Его счет дело искупления подзаконных. Сам Христос говорит в Ин. 8:15: “Я не сужу никого”, а также в другом месте (Ин. 12:47): “Я пришел не судить мир, но спасти мир”. То есть: “Я пришел не для того, чтобы провозгласить какой-нибудь закон и по нему судить людей, как Моисей и другие законодатели. Я осуществляю задачу более высокую и лучшую. Я сужу и осуждаю Закон. Закон убивает вас, а Я, в свою очередь, убиваю Закон, и, таким образом, через смерть Я упраздняю смерть”.
Мы, взрослые, впитавшие пагубную доктрину папистов, до мозга костей ею пропитанные, усвоили такое мнение о Христе, которое совершенно отличается от того, что излагает здесь Павел. Сколько бы мы ни говорили на словах, что Христос искупил нас от тирании и рабства Закона, на деле мы в глубине сердца считали, что Он — законодатель, тиран и судья страшнее самого Моисея. Даже сегодня, при великом свете истины, мы не можем полностью выбросить из головы это нечестивое мнение. Сколь упрямо липнет к нам то, к чему мы привыкли смолоду! Вам, молодым, еще не испорченным и не зараженным этой вредной идеей, легче учить о Христе в чистоте, нежели нам, взрослым, выбросить из головы эти богохульные иллюзии о Нем. Впрочем и вы не совсем избегли козней дьявола. Ибо даже если вы и не впитали нечестивое представление о Христе, как о законодателе, вы по-прежнему имеете в себе источник этого представления, а именно — плоть, разум и греховность нашей природы, способной думать о Христе, только как о законодателе. Поэтому вы должны стремиться всеми силами к тому, чтобы научиться признавать и считать Христа таким, каким Павел изображает Его в этом фрагменте. Но если, вдобавок к нечестивости нашей природы, появляются еще и нечестивые учителя, коих в сегодняшнем мире полно — и старых, и новых,— то они усиливают нечестивость нашей природы, и это уже двойное зло. Потому что когда к и так уже растленной природе прибавляется еще и нечестивое наставление, то при этом просто не может не получиться лжехристос. Как я сказал, разум сам выдумывает его, а дурное наставление затем взращивает его и столь крепко внедряет в наше сознание, что без великого труда и усилия его невозможно искоренить.
Поэтому крайне важно не упускать из виду эти радостные, полные утешения слова и всегда размышлять над ними, а также и над другими, им подобными словами, которые определяют Христа правильно и точно, ибо тогда на протяжении всей жизни, при любой опасности, при исповедании нашей веры перед тиранами и в час смертный мы сможем с полной и твердой уверенностью сказать: “Закон, ты не имеешь надо мною никакой власти, так что ты напрасно обвиняешь и осуждаешь меня. Ведь я верую во Иисуса Христа, Сына Божия, Которого Отец послал в мир, чтобы искупить нас, несчастных грешников, угнетаемых тиранией Закона. Он излил Свою жизнь, щедро истратив ее на меня. Когда я ощущаю твои ужасы и угрозы, Закон, я погружаю свою совесть в раны, кровь, смерть, воскресение и победу Христа. Кроме Него я вообще ничего не хочу ни видеть, ни слышать”.
Эта вера — наша победа (1 Ин. 5:4), ею, хотя и не без великой борьбы, мы побеждаем ужасы Закона, греха, смерти и всякого зла. Кто воистину набожен, и кого каждый день терзают суровые испытания, тем приходится хорошенько над этим попотеть. Им зачастую кажется, что Христос хочет укорить нас, что Он хочет потребовать от нас отчета о том, как мы прожили свою жизнь, что Он хочет обвинить и осудить нас. Они не могут быть уверены в том, что Он был послан Отцом, чтобы искупить нас, угнетенных тиранией Закона. Причина этому вот в чем — святые еще не полностью избавились от плоти, а она противоречит Духу. Потому-то еще продолжают являться ужасы Закона, страх смерти и другие мрачные призраки, чтобы мешать вере, чтобы человек не держался с должной уверенностью за благословение Христа, искупившего нас от рабства Закона.
Но как Христос искупил нас? Тем, что Он родился под Законом. Когда Христос пришел, Он нашел нас находящимися в неволе у опекунов и попечителей, т. е. лишенными свободы и сидящими в заточении у Закона. Что же Он сделал? Сам Он является Господином Закона, следовательно, Закон не имеет над Ним власти и не может обвинять Его, потому что Он — Сын Божий. Тот, Кто не был под Законом, добровольно подчинился Закону. Закон сделал с Ним то, что он делал с нами. Закон обвинял нас и вселял в нас ужас. Закон поверг нас во грех, смерть и гнев Божий, а также Закон осудил нас своим судом. И у Закона было право на все это, ибо все мы согрешили. Но Христос “не сделал никакого греха, и не было лести в устах Его” (1 Пет. 2:22). Следовательно, Он ничего не был должен Закону. И тем не менее на Него — столь святого, праведного и блаженного — Закон гневался так же, как на нас, проклятых и осужденных грешников, и даже еще более яростно. Закон обвинял Его в богохульстве и крамоле, Закон признавал Его виновным пред очами Божиими в грехах всего мира, наконец, Закон так опечалил и испугал Его, что у Него выступил кровавый пот (Лк. 22:44). В итоге Закон приговорил Его к смерти, и к смерти крестной (Флп. 2:8).
Это был воистину удивительный поединок, когда Закон— одно из творений — вступил в конфликт с Творцом, превысив свою власть, чтобы мучить Сына Божия тою же тиранией, какою мучил нас, сынов гнева (Еф. 2:3). Поскольку он столь ужасно и отвратительно согрешил против своего Бога, Закон вызван в суд, и ему предъявляется обвинение. Здесь Христос говорит: “Господин Закон, повелитель, жестокий и сильный тиран, стоящий над родом человеческим! Что Я совершил, что ты обвинял Меня, угрожал Мне и осуждал Меня при Моей невиновности?” Здесь Закону, когда-то осуждавшему и умерщвлявшему всех людей, нечем защитить или очистить себя. Поэтому он сам осужден и умерщвлен, так что теряет всю свою власть не только над Христом, на Которого Он все же напал и Которого умертвил, но и над всеми, кто верует во Христа. Здесь Христос говорит (Мф. 11:28): “Придите ко Мне, все труждающиеся под игом Закона. Я мог бы победить Закон Своею верховною властью, не получив при этом никаких ран; ибо Я — Господин Закона, и потому он не имеет надо Мною власти. Но ради вас, подзаконных, Я принял на Себя вашу плоть и покорился Закону. То есть не по обязанности Я сошел в ту же темницу, попал под тиранию и рабство Закона, под властью которых вы служили как пленники. Я позволил Закону господствовать надо Мною, его Господином, чтобы вселить в Меня ужас, подвергнуть Меня греху, смерти и гневу Божию — ничто из этого Закон не имел права делать. Таким образом, Я победил Закон двойным притязанием : во-первых, как Сын Божий, Господин Закона; во-вторых, в вашем лице, что равносильно тому, что вы сами победили Закон”.
Павел говорит об этом великолепном поединке во всех своих Посланиях. Чтобы сделать эту тему радостной и более ясной, он обычно изображает Закон, антропоморфизируя его, как некоего сильного человека, который осудил и убил Христа. А Христос затем, в свою очередь, победил смерть и одолел этого человека, осудив и убив его. Так в Еф. 2:15: “Упразднив вражду Плотию Своею”, и еще раз в 4:8 на основании Пс. 67:19: “Восшед на высоту, пленил плен”. Он использует тот же антропоморфизм в Посланиях к Римлянам, Коринфянам и Колоссянам: “За грех Он осудил грех” (Рим. 8:3). Своею победою Христос изгнал Закон из нашей совести, чтобы он более не смущал нас перед Богом, не приводил нас в отчаяние и не осуждал нас. Конечно, он не перестает показывать наш грех, обвинять и вселять страх, но если совесть крепко держится слов Апостола: “Христос искупил нас от Закона”, она воодушевляется верою и получает утешение. Тогда с определенною святою гордостью она бросает вызов Закону и говорит: “Меня совсем не пугают твои ужасы и угрозы, ибо ты распял Сына Божия и, распяв Его, совершил высочайшую несправедливость. Поэтому грех, который ты совершил против Него, непростителен. Ты утратил свою власть и, в конце концов, был побежден и подавлен не только за Христа, но также за меня, как за верующего в Него”. Он даровал нам эту победу. По этой причине Закон навсегда прекратил для нас свое существование, при условии, что мы пребываем во Христе. Поэтому “благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом” (1 Кор. 15:57).
Этим также подтверждается учение о том, что мы оправдываемся только верою. Ибо когда происходил этот поединок между Законом и Христом, туда не вмешивались никакие наши дела или заслуги. Там остается один Христос — облекшись в нашего человека, Он служит Закону и при абсолютной невинности сносит всю его тиранию. Поэтому Закон виновен в хищении, в святотатстве и в убийстве Сына Божия. Он теряет свои права и заслуживает проклятие. Везде, где присутствует Христос, или где, по крайней мере, упоминают Его имя, Закон вынужден уступать и бежать от этого имени, как дьявол бежит от креста. Следовательно, мы, верующие, свободны от Закона через Христа, Который “восторжествовал над ним Собою” (Кол. 2:15). Это славное торжество, совершенное для нас через Христа, обретается не делами, а одною лишь верою. Следовательно, оправдывает только вера.
Поэтому слова: “Родившегося под Законом” — исполнены большого смысла, и именно так к ним и следует относиться, ибо они показывают, что Сын Божий, родившийся под Законом, совершил не то или иное деяние Закона и подчинился ему не только политически, но испытал на Себе всю тиранию Закона. Ведь Закон совершил над Христом все свое действие — Закон вселил в Него такой ужас, что Он пережил душевную муку более тяжкую, чем кто-либо из людей. Убедительным подтверждением этому служит Его кровавый пот, утешение от ангела, Его возвышенная молитва в саду (Лк. 22:41-44) и, наконец, вопль мучения на кресте (Мф. 27:46): “Боже Мой, Боже Мой! для чего Ты Меня оставил?” Но Он претерпел это, чтобы искупить нас, пребывавших под Законом, т. е. пребывавших в скорби, в страхе, в отчаянии и отягощенных грехами. Все мы, впрочем, таковыми до сих пор и являемся, ибо по плоти мы до сих пор каждый день согрешаем против всех заповедей Божиих. Однако Павел велит нам сохранять надежду, говоря: “Бог послал Сына Своего”.
Таким образом, Христос — божественная и человеческая Личность, рожденный от Бога в вечности и от Девы во времени, пришел не для того, чтобы учреждать законы, но чтобы понести их на Себе и упразднить их. Он не стал учителем Закона, Он стал послушным учеником Закона, чтобы этим Своим послушанием искупить нас, подзаконных. Все это полностью отличается от учения папистов, превративших Христа в законодателя более сурового, чем Моисей. Павел здесь учит совершенно противоположному, а именно — что Бог послал Сына Своего под Законом, т. е. что Он заставил Его понести на Себе суд и проклятие Закона, грех, смерть и т. д. Моисей, являющийся действующей силой греха, гнева и смерти, пленил, заточил и убил Христа, и Христос это вынес. Христос действовал по отношению к Закону не активно, а пассивно. Поэтому Он не является законодателем и судьею по Закону, а, сделав Себя слугою Закона, стал нашим Искупителем от Закона.
Когда в Евангелии Христос произносит заповеди и учит Закону, или скорее толкует Закон, то это относится не к учению об оправдании, а к учению о добрых делах. К тому же учить Закону — это не та непосредственная функция Христа, ради которой Он пришел в мир, это дополнительная (“акцидентальная”—Прим. перев.) функция, так же, как [Его] исцеление больных, воскрешение мертвых, помощь бедным и утешение скорбящих. Разумеется, это славные и божественные дела, но они не являются специфическими свойствами именно Христа. Потому что пророки тоже учили Закону и совершали чудеса. Но Христос — это истинный Бог и человек. В столкновении с Законом Он испытал на Себе его крайнюю жестокость и тиранию. Исполнив и понеся на Себе Закон, Он победил Его Сам в Себе. И затем, воскреснув, Он осудил Закон, нашего заклятого врага, и упразднил его, так что тот уже не может осудить или убить нас. Следовательно, подлинная функция Христа, присущая только Ему,— бороться с Законом, грехом и смертью всего мира, причем бороться так, чтобы Самому пройти через них и, пройдя, победить их и упразднить в Самом Себе, освобождая нас таким образом от Закона и от всякого зла. Поэтому преподание Закона и совершение чудес — это особые блага Христа, которые не были главной целью Его пришествия. Ибо пророки, и в особенности Апостолы, совершали чудеса более великие, нежели те, которые совершал Сам Христос (Ин. 14:12).
Итак, поскольку Христос победил Закон в Своей собственной Личности, из этого непременно следует, что Он по природе — Бог. Потому что кроме Бога никто — ни человек, ни Ангел — не стоит выше Закона. Христос же находится выше Закона, потому что Он победил и подавил Закон. Следовательно, Он является Сыном Божиим и Богом по природе. Если ты понимаешь Христа так, как Его здесь описывает Павел, то никогда не ошибешься и не будешь постыжен. Тогда ты сможешь судить о различных образах жизни, о религии и вероисповедании всего мира. Но если это истинное видение Христа исчезает или же затемняется, то непременно наступает полная неразбериха, ибо недуховный человек не может судить о Законе Божием. Здесь недостаточно искусства философов, юристов и вообще всех людей. Ведь Закон правит человеком, поэтому Законом судится человек, а не человеком судится Закон. Только христианин может судить Закон. Каким образом? Говоря, что он не оправдывает. Тогда зачем соблюдать его, если он не оправдывает? Конечной целью послушания праведных Закону является не праведность в глазах Божиих, которая обретается только по вере, а спокойствие мира, благодарность Богу и добрый пример, который побуждает других поверить в Евангелие. Папа так перепутал обрядовые вопросы, нравственные вопросы и веру, что не устанавливал между ними никакого различия, только в конце концов он предпочел обрядовые вопросы нравственным вопросам, а нравственные вопросы — вере.

...Дабы нам получить усыновление.

То есть божественное сыновство. Павел делает более красивым место из Быт. 22:18: “...В семени твоем...” и т. д. Ранее он упоминал праведность, жизнь, обетование Духа, искупление от Закона, завет и обетование, как благословение, данное Семени Авраама. Здесь он говорит о сыновстве и наследовании жизни вечной, так как эти вещи вытекают из благословения. Как только проклятие, которое есть грех, смерть и т. д., было устранено этим благословенным Семенем, его место заняло благословение, которое есть праведность, жизнь и все доброе. Таким образом, вы видите, что Павел, когда хотел, мог растекаться мыслию по древу и говорить пространно.
За какую же заслугу мы получили эту праведность, сыновство и наследство вечной жизни? Ни за какую. Ибо что могли заслужить люди, плененные грехом, подвергнутые проклятию Закона и осужденные на вечную смерть? Следовательно, мы получили все это даром и незаслуженно, впрочем и не без заслуги. Что же это за заслуга? Не наша, а Иисуса Христа, Сына Божия, Который родился под Законом не за Себя, а за нас (как ранее сказал Павел [Гал. 3:13], что Он сделался за нас проклятием), и Который искупил нас, подзаконных. Потому мы получили это сыновство, только будучи искуплены Иисусом Христом, Сыном Божиим — нашею преизобильною и вечною добродетелью, будь то добродетель должная или добродетель истинная. Вместе с этим даром сыновства мы к тому же получили Святого Духа, посылаемого Богом через Слово в наши сердца и “вопиющего: Авва, Отче!”, о чем говорится далее.

6. А как вы — сыны, то Бог послал в сердца ваши Духа Сына Своего...

Святой Дух посылается двумя способами. Первохристианской церкви Он был послан явным, видимым образом. Так Он сошел на Христа при Иордане в виде голубя (Мф. 3:16), а на Апостолов и других верующих — в виде огня (Деян. 2:3). Это был первый способ дарования Святого Духа. Он был необходим первохристианской церкви, которую следовало подкрепить видимыми знамениями ради неверующих, как свидетельствует Павел (1Кор.14:22): “Языки суть знамение не для верующих, а для неверующих”. Но впоследствии, когда церковь уже была собрана и укреплена этими знамениями, посылать Духа таким видимым образом уже не было необходимости.
Второй способ дарования — это когда Святой Дух через Слово посылается в сердца верующих, как и сказано в этом фрагменте: “Бог послал в сердца ваши Духа Сына Своего”. Это происходит безо всяких видимых проявлений, а именно — когда через устное Слово мы получаем огонь и свет, благодаря коим мы обновляемся и становимся другими, благодаря коим в нас возникают новые взгляды, новые чувства и новые побуждения. Эти перемены и новые взгляды не являются [продуктом] работой человеческого разума и не во власти человека, это дар и достижение Святого Духа, Который приходит вместе с проповеданным Словом, очищает наши сердца верою и производит в нас духовные побуждения. Поэтому между нами и врагами Слова, его извратителями, существует огромное различие. Мы, по благодати Божией, на основании Слова, способны с уверенностью проповедовать и судить о воле Божией по отношению к нам, обо всех законах и учениях, о своей собственной жизни и о жизни других. Паписты и духовные фанатики, напротив, неспособны с уверенностью судить о чем-либо. Последние искажают и извращают Слово, первые преследуют его и хулят. А без Слова невозможно вынести четких суждений вообще о чем-либо.
Конечно, обновились ли мы умом нашим и имеем ли мы Святого Духа, этого нельзя увидеть. Однако сама наша способность выносить суждения, наша речь и наше исповедание являются достаточными свидетельствами того, что в нас присутствует Святой Дух со Своими дарами. Ибо прежде мы были неспособны судить о чем-либо вообще. Мы не говорили и не исповедовали, что все наши дела грешны и осуждены, и что один лишь Христос является нашей должной и истинной добродетелью, как мы говорим и исповедуем сейчас, поскольку воссияло солнце истины. Поэтому нас не должно беспокоить, если мир, дела которого мы объявляем злыми, считает, что мы самые опасные еретики и смутьяны, ниспровергатели религии и нарушители общественного спокойствия, одержимые дьяволом, который говорит через нас и направляет все наши действия. Вопреки этому извращенному суждению мира, давайте будем довольствоваться свидетельством нашей совести, благодаря которому мы знаем наверняка, что это божественный дар — когда мы не только веруем во Иисуса Христа, но и открыто провозглашаем и исповедуем Его перед миром. Как веруем в сердце, так и говорим устами, как сказано в Псалме (115:1): “Я веровал, и потому говорил: я сильно сокрушен”.
Мы также упражняем себя в благочестии и избегаем греха, насколько возможно. Если же согрешаем, то непреднамеренно — мы грешим по невежеству и сожалеем об этом. Мы можем падать, ибо дьявол подстерегает нас день и ночь. Также и остатки греха липнут к нашей плоти. Поэтому по плоти мы являемся грешниками даже после того, как приняли Святого Духа. Внешне нет большой разницы между христианином и другим в общественном отношении порядочным человеком. Дела христианина мелки на вид — он исполняет обязанности согласно своему призванию, управляет государством, ведет хозяйство, пашет землю, помогает, поддерживает и служит своему ближнему. Человек недуховный не станет хвалить эти дела, он считает их столь заурядными и ничтожными, что их делают миряне и даже язычники. Мир не разумеет того, что от Духа Божия (1 Кор. 2:14), поэтому он выносит искаженное суждение о делах благочестивых людей. Мир не только восхищается суеверием лицемеров и их самочинными делами, но относится к ним с религиозностью и поддерживает их щедрыми дарами. И, с другой стороны, мир так далек от признания, что дела благочестивых людей добры (на вид они, конечно, мелки и скудны, но они добры и богоугодны, когда совершаются с верою, радостным духом, послушанием и благодарностью Богу), что осуждает и порицает их, как верх нечестия и неправедности. Поэтому менее всего мир верит в то, что мы имеем Святого Духа. Но во времена невзгод или креста и исповедания веры (которое верующим людям свойственно и которое является для них главным делом), когда человек должен либо оставить жену, детей, имущество и жизнь, либо отречься от Христа, становится очевидным, что мы исповедуем веру, Христа и Его Слово силою Святого Духа.
Поэтому нам следует не сомневаться в том, что Святой Дух пребывает в нас, но иметь уверенность и признавать, что мы, как говорит Павел, “храм Святого Духа” (1 Кор. 6:19). Ибо если человек ощущает любовь к Слову и если ему нравится слушать, говорить, думать, читать лекции и писать о Христе, то он должен знать, что это не является делом человеческой воли или разума, но это дар Святого Духа. Потому что такое не может происходить без Святого Духа. С другой стороны, там, где присутствует ненависть к Слову и презрение Слова, там царит дьявол, “бог века сего” (2 Кор. 4:4), ослепляя сердца людей и держа их в плену, чтобы не дать воссиять над ними свету Евангелия славы Христовой. Это мы и наблюдаем сегодня среди толпы — им нет никакого дела до Слова, они высокомерно презирают его, словно оно вообще к ним не относится. Те люди, которые имеют в себе некое горение и тягу ко Слову, должны с благодарностью признавать, что это чувство вселил в них Святой Дух. Ибо это чувство не врожденное, и никакие законы не могут научить нас, как обрести его. Мы изменены не чем иным, как десницею Всевышнего (Пс. 76:11). И когда мы с радостью слышим проповедь о Христе, Сыне Божием, Который вочеловечился ради нас и, чтобы искупить нас, подчинился Закону, тогда вместе с этой проповедью и через нее Бог несомненно посылает Святого Духа в наши сердца. Поэтому благочестивым [людям] крайне полезно знать, что они имеют Святого Духа.
Я говорю это, чтобы опровергнуть опасную доктрину софистов и монахов, учивших и веривших, что никто не может знать наверняка, находится ли он в состоянии благодати, даже если делает добрые дела сообразно своим способностям и ведет безупречный образ жизни. Это утверждение, которое повсеместно принимается и которому верят, было принципом и практически являлось артикулом веры во всем папстве. Этою своею нечестивою идеею они совершенно разрушили вероучение, ниспровергли веру, растревожили совесть людей, упразднили Христа и изгнали Его из церкви, скрыли и отвергли все благословения и дары Святого Духа, отменили истинное поклонение Богу и утвердили идолопоклонство, презрение к Богу и богохульство в сердцах людских. Ибо всякий, у кого есть такие сомнения в воле Божией о самом себе и кто не верует твердо, что находится в состоянии благодати — не может поверить, что он имеет прощение грехов, что Богу до него есть дело и что он может спастись.
Августин правильно и точно говорит, что всякий человек несомненно может видеть свою веру, если он имеет ее. Именно это они и отрицают. “Упаси Бог,—говорят они,—чтобы я твердо поверил, что нахожусь в состоянии благодати, что я свят и что имею Святого Духа, даже если действительно живу святою жизнью и делаю все, что следует”. От этой нечестивой идеи, на которой утверждено все царство папы, вы, молодые, должны бежать прочь и смотреть на нее с ужасом, как на опасную заразу, ибо она еще не проникла в вас. Мы, старшие, воспитывались в ней с детства и впитали ее так, что она вросла в самую внутренность нашего сердца. Поэтому не без труда нам приходилось познавать истинную веру, которой [мы] и учим. Нам непременно следует твердо верить, что мы находимся в состоянии благодати, что мы угодны Богу ради Христа и имеем Святого Духа. “Если же кто Духа Христова не имеет, тот и не Его” (Рим. 8:9). К тому же всё, что мы думаем, говорим и делаем, сомневаясь — все это грех: “Всё, что не по вере, грех” (Рим. 14:23).
Поэтому всякий, кто занимает начальственное положение в церкви или на государственной службе, должен твердо верить, что его должность угодна Богу. Однако он никогда не смог бы поверить в это, если бы не имел Святого Духа. Но вы скажете: “Я не сомневаюсь в том, что эта должность угодна Богу, поскольку она Богом и установлена. Но у меня есть сомнения по поводу своей личности, угодна ли она Ему”. Тут следует обратиться за помощью к богословию, которое, главным образом, занимается приданием нам уверенности в том, что не только должность, занимаемая человеком, но и сам этот человек угоден Богу. Ибо именно человек был крещен, верует во Христа, очистился от всех грехов Его Кровью, живет в общении церкви, не только любит чистое учение Слова, но радуется его умножению и росту числа верующих и, с другой стороны, ненавидит папство и духовный фанатизм с их нечестивым учением, как сказано (Пс. 118:113): “Вымыслы человеческие ненавижу, а закон Твой люблю”.
Таким образом, мы должны твердо верить, что не только наша должность угодна Богу, но и наша личность. Все, что говорит, делает или думает наша личность, угодно Богу, хотя и не ради нас самих, но ради Христа, Который, как мы верим, родился под Законом ради нас. А в том, что Христос угоден Богу и свят, мы абсолютно уверены. В какой мере Христос угоден Богу и в какой мере мы держимся Его, в той мере и мы угодны Богу и святы. И хотя грех все еще липнет к нашей плоти и мы все еще ежедневно падаем, тем не менее благодать более изобильна и более сильна, нежели грех. Ибо милость и истина Господня царят над нами вечно. Поэтому грех не способен испугать нас и заставить нас сомневаться в благодати Божией, которая в нас. Христос, этот могучий исполин, упразднил Закон, осудил грех, уничтожил смерть и всякое зло. Поскольку Он находится одесную Бога и ходатайствует за нас, мы не можем иметь никаких сомнений в благодати Божией для нас.
Кроме того, Бог также послал в наши сердца Духа Своего Сына, как говорит здесь Павел. А Христос совершенно уверен в том, что в Своем Духе Он угоден Богу. Поскольку мы имеем тот же Дух Христа, мы тоже должны быть уверены в том, что находимся в состоянии благодати,— уверены благодаря Тому, Кто уверен. Это что касается внутреннего свидетельства, благодаря которому сердце должно твердо веровать, что оно находится в состоянии благодати и имеет Святого Духа. А внешние знамения, как я уже сказал ранее, таковы — любить слушать о Христе, проповедовать, благодарить, хвалить и исповедовать Христа даже ценою имущества и жизни, исполнять свои обязанности согласно своему призванию мужественно, в вере и радости, не находить удовольствия во грехе, не вторгаться в чужое звание, но служить своему, помогать нуждающемуся брату, утешать скорбящих и т. д. Эти знамения убеждают и утверждают нас a posteriori в том, что мы находимся в состоянии благодати. Нечестивцы тоже имеют эти знамения, но не в чистоте. Из этого вполне явствует, что папа со своим учением только лишает покоя совесть людей и, в конце концов, почти доводит их до отчаяния, ибо он не только учит их сомневаться, но даже приказывает им это [делать]. Поэтому, как сказано в Псалме (5:10): “Нет в устах их истины”, или в другом Псалме (9:28): “Под языком его — мучение и пагуба”.
Здесь мы также видим, сколь велика слабость веры у благочестивых. Ибо если бы мы твердо веровали, что пребываем в состоянии благодати, что грехи наши прощены, что мы имеем Дух Христов и что мы — сыны Божии, то мы были бы воистину счастливы и благодарны Богу за неизреченный дар Его (2 Кор. 9:15). Но, испытывая противоположные чувства, а именно — страх, сомнение, печаль и т. д., мы не дерзаем верить в это со всей твердостью. Наша совесть даже полагает, что приписывать эту славу самой себе было бы великою самонадеянностью и гордынею. Поэтому данный вопрос правильно понимается только тогда, когда переходит в практику, ибо без опыта этому никак нельзя научиться.
Поэтому пусть каждый приучит себя твердо веровать, что он находится в состоянии благодати и что его личность со своими [ее] делами угодна Богу. Но если он испытывает сомнение, то ему следует проявлять веру, бороться с сомнением и добиваться уверенности — так, чтобы суметь сказать: “Я знаю, что я угоден Богу и имею Святого Духа не по причине своей достойности или добродетели, а благодаря Христу, Который подчинился Закону ради нас и взял [на Себя] грехи мира (Ин. 1:29). В Него я и верую. Если я — грешник и если я заблуждаюсь, то Он — праведник и не может заблуждаться. К тому же мне нравится слушать, читать, петь и писать о Нем. Больше всего я хочу возвещать миру о Его Евангелии и обратить многих людей”.
Такие вещи несомненно свидетельствуют о присутствии Святого Духа. Ибо такие вещи не возникают в сердце благодаря человеческим способностям, а также нельзя их приобрести за счет каких-либо упражнений или усилий. Достичь этого можно через Христа. Сначала Он оправдывает нас, даруя познание Себя. Затем Он сотворяет [в нас] чистое сердце (Пс. 50:12), производит новые побуждения, дарует уверенность, благодаря которой мы веруем, что ради Него мы угодны Отцу, а также дарует верное суждение, благодаря которому мы одобряем то, чего прежде не знали или что совершенно презирали. Поэтому мы ежедневно должны стараться двигаться все дальше и дальше от неуверенности к уверенности и прилагать усилие, чтобы полностью искоренить вредную идею, поглотившую весь мир,— будто человек не знает, находится ли он в состоянии благодати. Ибо если мы сомневаемся в том, что находимся в состоянии благодати и угодны Богу ради Христа, то мы таким образом отрицаем, что Христос искупил нас, и совершенно отвергаем Его блага. Вы, молодые, способны с легкостью понять учение Евангелия и избежать этого опасного мнения, ибо вы не заражены им.

...вопиющего: “Авва, Отче!”

Павел мог бы сказать: “Бог послал в сердца ваши Духа Сына Своего, молящегося: “Авва, Отче!”” Но он намеренно говорит: “вопиющего”, чтобы показать испытание христианина, который еще немощен и слабо верует. В Рим. 8:26 он называет это “воздыханиями неизреченными”. “Также,—говорит он,—и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными”.
Это великое утешение, когда Павел говорит здесь, что Дух Христа, посылаемый Богом в наши сердца, вопиет: “Авва, Отче!”, и когда он говорит в Рим. 8:26, что Он подкрепляет нас в немощах наших и ходатайствует за нас воздыханиями неизреченными. Всякий, кто истинно поверил этому, не отпадет ни при каких бедствиях, как бы велики они ни были. Но этой вере мешают многие вещи. Во-первых, наше сердце родилось во грехе. Во-вторых, мы имеем в себе врожденное зло [заключающееся] в том, что мы сомневаемся в благорасположении Бога к нам и не можем твердо веровать, что мы угодны Богу. Помимо этого, “противник наш диавол ходит, как рыкающий лев, ища, кого поглотить” (1 Пет. 5:8), и говорит: “Ты — грешник. Поэтому Бог гневается на тебя и погубит тебя навеки”. Ничто не может укрепить и поддержать нас против этих великих и невыносимых воплей, кроме одного лишь Слова, которое являет Христа, как Победителя греха, смерти и всякого зла. Но, чтобы твердо держаться этого среди испытаний и противоборств, когда Христос не делается видимым ни для одного из наших органов чувств, требуется усилие и труд. Мы Его не видим, и во время испытания наше сердце не ощущает Его присутствия и помощи. И кажется даже, будто Христос гневается на нас и оставляет нас в такой час. К тому же во время этого испытания человек чувствует силу греха, немощь плоти и свое сомнение, он ощущает раскаленные стрелы дьявола (Еф. 6:16), ужасы смерти, гнев Божий и Его суд. Все эти вещи издают против нас сильные и страшные вопли, так что кажется, будто нам не остается ничего, кроме отчаяния и вечной смерти.
Но среди этих ужасов Закона, громовых раскатов греха, смертного сотрясения и дьявольского рыка,— говорит Павел,— Святой Дух начинает взывать в нашем сердце: “Авва, Отче!” И Его вопль неизмеримо превосходит сильные и страшные вопли Закона, греха, смерти и дьявола, прорываясь сквозь них. Он пронизывает облака и небо, доходя до самых ушей Божиих.
Итак, этими словами Павел хочет показать ту немощь, которая еще присутствует в благочестивых, как в Рим. 8:26: “Дух подкрепляет нас в немощах наших”. Поскольку сознание противоположного столь сильно в нас, т. е. поскольку мы сознаем гнев Божий лучше, чем Его благорасположение к нам, потому-то Святой Дух и посылается в наши сердца. Он не шепчет и не молится, но очень громко вопиет: “Авва, Отче!” — и ходатайствует за нас по воле Божьей воздыханиями неизреченными. Каким же образом?
Среди великого страха и конфликтов совести мы действительно хватаемся за Христа и веруем, что Он — наш Спаситель. Но Закон все же вселяет в нас великий страх, и грех не дает нам покоя. Кроме того, дьявол нападает на нас со всевозможными своими кознями и раскаленными стрелами (Еф. 6:16), всеми силами пытаясь похитить у нас Христа и лишить нас всякого утешения. И тогда ничто не может помочь нам не сдаться и не отчаяться, ибо в такое время мы являем собой трость надломленную и лен курящийся (Ис. 42:3) . Тем временем, однако, Святой Дух подкрепляет нас в немощах наших и ходатайствует за нас воздыханиями неизреченными (Рим. 8:26), свидетельствуя духу нашему, что мы — дети Божии (Рим. 8:16). Все это укрепляет душу среди этих ужасов, она воздыхает ко своему Спасителю и Первосвященнику Иисусу Христу, она преодолевает немощь плоти, вновь обретает утешение и говорит: “Авва, Отче!” Это воздыхание, которое мы едва сознаем, Павел называет воплем и воздыханием неизреченным — вздохом, наполняющим небо и землю. Он также называет его воплем и воздыханием Духа, потому что, когда мы немощны и подвергаемся искушениям, Дух издает этот вопль у нас в сердце.
Сколь бы велики и ужасны ни были вопли, испускаемые против нас Законом, грехом и дьяволом, хотя и кажется, что они заполняют собою небо и землю и совершенно превозмогают вздохи нашего сердца, все же они не могут причинить нам никакого вреда. Ибо чем больше эти враги теснят нас, обвиняя и муча своими воплями, тем крепче мы, воздыхая, держимся за Христа — сердцем и устами мы призываем Его, не отступаем от Него и верим, что Он родился под Законом ради нас, чтобы искупить нас от проклятия Закона и уничтожить грех и смерть. Когда мы вот так, верою держимся за Христа, мы взываем через Него: “Авва, Отче!” И этот наш вопль намного превосходит вопль дьявола.
Однако нам совсем не кажется, что воздыхание, которое мы издаем среди ужасов и в своей немощи,— это вопль. Мы так далеки от этой мысли, что даже едва осознаем это как вздох. Ибо, что касается нашего собственного осознания, то наша вера, воздыхающая ко Христу в искушениях, очень слаба. Вот почему мы не слышим этого вопля. У нас есть только Слово. Если в борьбе мы держимся за него, то немного дышим и воздыхаем. Воздыхание мы в какой-то степени осознаем, но вопля не слышим. “Испытующий же сердца,—говорит Павел (Рим. 8:27),—знает, какая мысль у Духа”. Для Испытующего сердца это воздыхание, кажущееся плоти столь слабым, является громким воплем и воздыханием неизреченным, по сравнению с которым великий и страшный рев Закона, греха, смерти, дьявола и ада ничтожен и неслышен. Недаром поэтому Павел называет это воздыхание благочестивого и сокрушенного сердца воплем и неизреченным воздыханием Духа, ибо оно наполняет все небо и всю землю, взывая столь громко, что Ангелам кажется, будто они кроме этого вопля ничего больше не слышат.
Тем не менее у нас внутри присутствует совсем противоположное ощущение. Нам не кажется, что это наше слабое воздыхание проникает сквозь облака так, что Бог и Ангелы на небе только его и слышат. На самом деле нам кажется — особенно если испытание продолжается дальше,— что на нас жутко рычит дьявол, небо издает рев, земля трясется, все вот-вот развалится, вся тварь угрожает нам злом, и ад разверзается, чтобы поглотить нас. Это ощущение — у нас в сердце, мы не слышим этих страшных голосов и не видим этого грозного лика. Именно об этом Павел и говорит во 2 Кор. 12:9, что сила Христова совершается в нашей немощи. Ибо Христос воистину всемогущ и воистину царствует и торжествует в нас тогда, когда мы, если можно так выразиться, столь “всенемощны”, что едва-едва можем издать стон. Однако Павел говорит, что в ушах Божиих этот вздох — могучий вопль, наполняющий все небо и землю.
Также и в Лк. 18:1-8, в притче о неправедном судье, Христос называет это воздыхание благочестивого сердца воплем, и таким воплем, который непрестанно взывает к Богу день и ночь. Он говорит: “Услышьте, что говорит судья неправедный. Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь? Будет ли Он долго медлить защитить их? Сказываю вам, что подаст им защиту вскоре”. Сегодня, среди всех гонений и противодействий папы, тиранов и духовных фанатиков, нападающих на нас справа и слева, мы только и можем издавать такие воздыхания. Однако они — наша артиллерия и орудия брани, с их помощью мы расстраивали замыслы наших противников все эти годы и начали разрушать царство антихриста. Они побудят Христа ускорить день Своего славного пришествия, когда Он упразднит все начальства, власти и силы и повергнет всех врагов Своих под ноги Себе. Аминь.
Так в Исходе Господь говорит Моисею у Чермного моря (14:15): “Что ты вопиешь ко Мне?” Это последнее, к чему прибег Моисей. Он находился в крайней душевной муке и потому трепетал, будучи на пороге отчаяния. Казалось, что в нем царит не вера, а неверие. Ибо Израиль был так зажат горами, войском египтян и морем, что некуда было бежать. Моисей даже не смел ничего пробормотать. Как же тогда он вопиял? Отсюда следует, что мы не должны судить по ощущениям своего сердца; мы должны судить по Слову Божию, которое учит, что Святой Дух даруется сокрушенным, боящимся и отчаивающимся, так что Он ободряет и утешает их, чтобы они не согнулись под гнетом испытаний и прочего зла, а одолели их, хотя и не без великого страха и усилия.
Паписты вообразили, будто святые, благодаря тому, что имели Духа Святого, никогда не сталкивались с искушениями и никогда их не испытывали. Они рассуждают о Святом Духе лишь умозрительно, как сегодня говорят духовные фанатики. Но Павел говорит, что сила Христова делается совершенною в нашей немощи (2 Кор. 12:9) и что Дух Святой подкрепляет нас в немощах наших и ходатайствует за нас воздыханиями неизреченными (Рим. 8:26). Поэтому когда мы совсем ослабеваем и совсем близко подходим к отчаянию, тогда мы больше всего и нуждаемся в помощи и утешении Святого Духа, и тогда Он к нам ближе всего. Если кто-то проходит через беды с мужественным и радостным духом, значит, Святой Дух уже совершил в нем Свою работу. Но Он непосредственным образом совершает Свою работу в тех, кто исполнен ужаса и приблизился, как сказано в Псалме, ко “вратам смерти” (9:14). Так, я уже сказал, что Моисей видел присутствие самой смерти в воде и везде, куда обращал взор. Вследствие этого он находился в глубочайшем смятении, отчаянии и несомненно чувствовал в своем сердце обращенный против него громкий вопль дьявола: “Сегодня весь этот народ погибнет, ибо им некуда бежать. Ты один виноват в этом великом бедствии, ибо ты вывел их из Египта”. Потом раздался вопль народа (Исх. 14:11-12): “Разве нет гробов в Египте, что ты привел нас умирать в пустыне? ...Ибо лучше быть нам в рабстве у Египтян, нежели умереть в пустыне”. Тогда присутствовал в Моисее Святой Дух — не умозрительно, а по-настоящему. Он ходатайствовал за него воздыханиями неизреченными, так что Моисей вздохнул к Богу и сказал: “Господи, по Твоему повелению я вывел народ. Посему Ты помоги!” Это воздыхание Он и называет “воплем”.
Я для того столь подробно обсудил это, чтобы показать, что такое работа Святого Духа и как Он ее обычно совершает. В искушениях мы ни в коем случае не должны решать эту проблему, полагаясь на собственные чувства или следуя воплю Закона, греха и дьявола. Если мы захотим при этом следовать своим чувствам или поверить этим воплям, то мы решим, что лишены всякой помощи от Святого Духа и изгнаны из присутствия Божия. Не лучше ли нам вспомнить поэтому, как Павел говорит, что Святой Дух подкрепляет нас в немощах наших и вопиет: “Авва, Отче!” То еесть Он производит, как нам кажется, некий всхлип или вздох нашего сердца, однако в глазах Бога — это громкий вопль, или воздыхание неизреченное. Поэтому во всяком искушении и во всякой немощи прильните ко Христу и воздыхайте! Он даст вам Духа, вопиющего: “Авва, Отче!” Потом Отец скажет: “В целом мире я не слышу ничего, кроме одного этого воздыхания, которое в Моих ушах звучит как вопль столь громкий, что он наполняет собою небо и землю и заглушает все остальные вопли”.
Заметьте, что Павел не говорит, будто во время искушений Дух ходатайствует за нас долгою молитвою — Он ходатайствует воздыханием, и таким, какое не выразить словами. Он не взывает громко и слезно: “Помилуй меня, Боже!” (Пс.50:3) — Он просто произносит слово вопля и воздыхания: “Отче!” Это короткое слово, но в нем заключено все. Здесь говорят не уста, а чувства, так, словно человек говорит: “Хотя меня окружают тревоги и мне кажется, что я покинут и изгнан из Твоего присутствия, я тем не менее чадо Божие ради Христа, я возлюблен ради Возлюбленного”. Потому слово “Отче”, когда оно со смыслом произносится в сердце,— это такое красноречие, которого не могут достичь ни Демосфен, ни Цицерон, ни самые красноречивые люди, когда-либо жившие на свете. Ведь это то, что выражается не словами, а вздохами, которые нельзя услышать ни в каких словах, ни у каких ораторов, ибо они слишком глубоки, чтобы можно было выразить словами.
Итак, я разными способами показал, что христианин должен твердо веровать, что он пребывает в состоянии божественной благодати и что он имеет вопль Духа Святого у себя в сердце, в особенности тогда, когда совершает надлежащие деяния — исповедует [веру] или страдает за исповедание. Я показал это для того, чтобы вы полностью отвергли отвратительную идею всего папского царства — учение о том, что христианин должен быть неуверен в благодати Божией для него. Если это мнение верно, то Христос совершенно бесполезен. Ибо кто сомневается в благодати Божией для себя, тот обязательно должен усомниться и в обетованиях Божиих, и в воле Божией, а также в рождении, страданиях, смерти и воскресении Христа. Нет большей хулы на Бога, чем отречься от обетований Божиих и от Самого Бога, от Христа и т. д. Посему было верхом не только безумия, но и нечестия, когда монахи с таким рвением набирали молодежь обоих полов в монастыри — в свои религиозные и, как они их называют, “святые” ордены — как в верное состояние спасения, а потом, лишь только они были набраны, велели им сомневаться в благодати Божией. Таким же образом папа призвал и весь род человеческий к послушанию святой Римской Церкви, как к некому святому состоянию, в котором они непременно обретут спасение. Впоследствии же тем, кто слушался его законов, он повелел сомневаться. Так царство антихриста сначала хвастается и преувеличивает святость своих законов, порядков, правил и уверенно сулит вечную жизнь тем, кто их соблюдает; но потом, после того как несчастные долго умерщвляют свое тело, занимаясь, согласно человеческим традициям, бдениями, постами и т.д., их награда за все это состоит в том, чтобы не знать, угодно ли Богу это их послушание или нет. Сатана страшно радовался убиению душ папистами. Поэтому папство есть настоящая камера пыток для совести и подлинное царство дьявола.
Чтобы доказать и подкрепить это свое вредное заблуждение, они использовали высказывание Соломона в Еккл 9:1: “...Что праведные и мудрые и деяния их — в руке Божией, и что человек ни любви, ни ненависти не знает”. Некоторые из них отнесли эту фразу к ненависти Божией в будущем, другие — к ненависти Божией в настоящем. Но ни та, ни другая группа не поняли Соломона, который в этом месте говорит совсем не то, что они воображают. Более того, главная мысль всего Писания состоит в том, что нам надлежит не сомневаться, но надеяться, уповать и твердо веровать, что Бог милостив, добр и терпелив, и что Он не лжет и не обманывает, но верен и правдив. Он держит Свои обещания и ныне совершил, что обещал, предав Своего Единственного Сына на смерть за наши грехи, чтобы всякий, верующий в Сына, не погиб, но имел жизнь вечную (Ин 3:16). Здесь не может быть никакого сомнения в том, примирен ли Бог с нами, и благосклонен ли Он к нам, устранены ли ненависть и гнев Бога, ибо Он позволяет Своему Собственному Сыну умереть за нас, грешников. И все же, хотя и все Евангелие на каждом шагу показывает это, и столько раз оно этому учит, одна эта фраза Соломона, к тому же неправильно понятая, особенно среди ревнителей и монахов из тех, что построже, стоила больше всех обетований и всего утешения Писания, больше даже Самого Христа. Они злоупотребили Писанием на свою погибель и получили справедливое наказание за то, что презрели Писание и пренебрегли Евангелием.
Важно, чтобы мы все это знали. Во-первых, паписты сегодня создают такое впечатление, будто они никогда ничего плохого не делали. Поэтому их следует обличать на основании их же собственных мерзостей, которые они распространили по всему миру, как и свидетельствуют их собственные книги, которых по этой теме существует бесчисленное множество. К тому же мы таким образом можем обрести уверенность, что имеем чистое и истинное учение Евангелия,— такую уверенность, которою папство похвастаться не может. Если бы даже все прочее там было здраво, все равно это чудовище неуверенности хуже всех остальных чудовищ. И хотя очевидно, что враги Христа учат ненадежному, потому что приказывают совести сомневаться, они все же столь преисполнены безумства сатаны, что в своем самодовольстве осуждают и убивают нас, не согласных с ними, как будто еретики — это мы, а они совершенно уверены в своем учении.
Посему возблагодарим Бога за то, что мы избавлены от этого чудовища неуверенности и теперь можем твердо веровать, что Святой Дух вопиет и производит это неизреченное воздыхание в наших сердцах. И вот наше основание: Евангелие заповедует нам смотреть не на наши собственные добрые деяния или совершенство, а на Самого Бога обетующего и на Самого Христа Посредника. Папа же, напротив, велит нам взирать не на Бога обетующего, не на Христа, нашего Первосвященника, а на наши собственные дела и заслуги. Если идти по последнему пути, то там будут сомнение и отчаяние, а если по первому — уверенность и радость Духа. Ибо я верен Богу, Который не может солгать. Он говорит: “Я отдаю Собственного Сына на смерть, чтобы Кровью Своею Он искупил тебя от греха и смерти”. Я не могу здесь иметь никаких сомнений, если только вообще не хочу отречься от Бога. И вот почему наше богословие надежно — оно отбирает нас у самих себя и помещает нас вне самих себя, чтобы мы не рассчитывали на свою силу, совесть, опыт, личность или дела, а полагались на то, что находится вне нас, т. е. на обетование и истину Божию, которые не могут обмануть. Папа этого не знает, и именно потому у него и у его фурий имеет место это нечестивое представление, будто ни один человек — даже тот, кто праведен и мудр — не может знать, достоин ли он любви. Но если человек праведен и мудр, он знает наверняка, что Бог его любит, иначе такой человек не праведен и не мудр.
Более того, эта фраза Соломона вообще ничего не говорит ни о ненависти, ни о благосклонности Божией к людям. Это фраза государственного деятеля, произнесенная в укор человеческой неблагодарности. Ибо извращенность и неблагодарность мира столь велики, что он часто воздает злом тем, кто заслужил от него добра, и иногда даже очень грубо с ними обходится, а нечестивцев наоборот возвышает и почитает. Так и Давид, святой человек и очень хороший царь, был изгнан из своего царства; пророки, Христос и Апостолы были убиты. История всех народов свидетельствует о том, что многие люди, заслуживавшие от своей страны самого лучшего, своими же собственными согражданами были отправлены в изгнание, прожили там несчастную жизнь, а некоторые из них горестно кончили свои дни в тюрьме. Так что Соломон говорит здесь не об отношениях совести с Богом, не о благоволении Бога и о Его суде, а о судах и о волеизъявлениях людей среди них самих. Он как бы говорит: “Много есть праведных и мудрых мужей, через которых Бог делает много добра и сохраняет мир для людей. Но люди столь далеки от признания этого, что часто воздают таким мужам злом за их великие благодеяния. Поэтому сколько бы добра человек ни делал, он все равно не знает, чего он заслужит от людей своим усердием и верностью — ненависти или доброжелательности”.
Это и произошло в наши дни. Хотя мы думали найти в наших братьях доброе расположение за то, что проповедовали им Евангелие мира, жизни и вечного спасения, вместо доброго расположения мы нашли самую лютую ненависть. Много было таких, кто поначалу находил наше учение привлекательным и горячо поддерживал его. Мы думали, что они будут нашими братьями и друзьями, которые присоединятся к нам в единодушном согласии и будут насаждать и распространять это учение среди других. Но теперь мы на своем опыте видим, что они лжебратья и наши злейшие враги. Они насаждают заблуждения, искажают и ниспровергают то, чему мы учим правильно и добросовестно, распространяют в церквах самые злобные сплетни. Поэтому пусть всякий, кто благочестиво и добросовестно исполняет свой долг, какое бы место в жизни он ни занимал, и кто принимает неблагодарность и ненависть людскую за свои добрые деяния, не мучит себя из-за этого до смерти, но пусть он скажет вместе со Христом (Пс.108:3-4): “Вооружаются против Меня без причины; за любовь Мою они враждуют на Меня, а Я молюсь”.
Этим нечестивым учением, которым папа велит людям сомневаться в благорасположении к ним Бога, он удалил из церкви Бога и Его обетования, разрушил благословения Христовы и упразднил все Евангелие целиком. Затем неизбежно последовали бедствия, потому что люди полагались не на Бога с Его обетованиями, а на собственные дела и заслуги. Если такое происходит, человек никогда не может быть уверен в воле Божией, но обречен постоянно колебаться и, в конце концов, даже отчаяться. Понять, чего Бог хочет и что Ему угодно, нельзя ниоткуда, кроме Его же Слова. Это Слово уверяет нас в том, что Бог отложил прочь весь Свой гнев и ненависть к нам, когда отдал Своего Единственного Сына за наши грехи. Таинства, власть ключей и т. д. тоже дают нам уверенность, потому что если бы Бог не любил нас, Он никогда бы не дал нам их. Таким образом, мы осыпаны бесконечными свидетельствами доброго расположения Бога к нам. Теперь, когда изгнана зараза неуверенности, которою поражена вся церковь папы, давайте будем твердо верить, что Бог доброжелательно расположен к нам, что мы угодны Ему, что Ему есть до нас дело ради Христа и что мы имеем Святого Духа, Который ходатайствует за нас воплем и воздыханием неизреченным.
По форме эти вопль и воздыхание таковы, что во время испытаний вы называете Бога не тираном, не гневающимся судьей и не мучителем, а Отцом — притом воздыхание может быть столь слабым, что его едва можно почувствовать. Тот, другой вопль, напротив, весьма велик и ощущается очень сильно, когда в подлинном ужасе совести мы называем Бога злым, жестоким, гневливым тираном и судьей. Ибо тогда кажется, что Бог нас покинул и хочет ввергнуть нас в ад. Так святые часто жалуются в псалмах (Пс.30:23,13): “Отвержен я от очей Твоих”, “Я — как сосуд разбитый”. Это, конечно, не то воздыхание, которое говорит: “Отче” — это рев ненависти к Богу, который громко кричит: “Жестокий судья, лютый мучитель!” И вот тут наступает время отвратить очи от Закона, от дел, от своих собственных чувств и совести, крепко взяться за Евангелие и положиться исключительно на обетование Божие. И тогда раздастся легкий вздох, который заглушит и подавит тот неистовый рев, и в сердце не останется ничего, кроме этого вздоха, взывающего: “Авва, Отче! Сколько бы меня ни обвинял Закон, и сколько бы меня ни ужасали грех и смерть — тем не менее Ты, Боже, обещаешь благодать, праведность и вечную жизнь через Христа”. И таким образом обетование производит то воздыхание, которое взывает: “Отче!”
Я ничего не имею против, когда некоторые объясняют, что одно название греческое, а другое — древнееврейское, потому что Павел намеренно желал употребить и то, и другое по причине двоякой природы церкви, собранной из язычников и из иудеев; и что язычники и иудеи хоть и называют Бога “Отцом” на разных языках, но вопль и тех, и других одинаков, поскольку и те, и другие взывают: “Отче!”

7. Посему ты уже не раб, но сын...

Это риторическое восклицание и вывод, Павел как бы говорит: “Итак теперь, когда установлено, что мы получили Духа через слышание Слова и что мы можем взывать в своем сердце: “Авва, Отче!” — на небесах твердо определено, что рабства больше нет, но есть лишь свобода, усыновление и сыновство”. Кто это производит? Воздыхание. Каким образом? Через обетование Отца. Однако Он не будет мне Отцом, если я не буду отвечать как сын. Сначала Отец через Свои обетования предлагает мне благодать и отцовство — остается только, чтобы я это принял. Это происходит, когда я взываю через воздыхание и когда откликаюсь на Его голос сыновним сердцем и говорю: “Отче!” Затем Отец и сын сходятся вместе, и безо всяких церемоний и пышности заключается союз. При этом не возникает никаких помех — здесь не требуется никакого Закона, никаких дел. Ибо что может человек сделать среди этих ужасов и среди страшной тьмы испытаний? Здесь есть только Отец, обетующий и называющий меня Своим сыном через Христа, Который родился под Законом, а я, со своей стороны, принимаю, отвечаю воздыханием и говорю: “Отче!” Здесь нет никаких требований, но одно лишь воздыхание сына, который обретает уверенность среди бед, невзгод и говорит: “Ты даешь мне обетование и называешь меня “сыном” ради Христа. Я принимаю и называю Тебя “Отцом””. Так человек становится сыном вообще безо всяких дел. Однако всего этого нельзя понять, не пережив на своем опыте.
Слово “раб” Павел применят здесь не так, как ранее в Гал. 3:28, когда говорит: “Нет раба, ни свободного”. Здесь он имеет в виду раба Закона, т. е. человека, находящегося в подчинении у Закона, как он говорит немного ранее (4:3): “Мы... были порабощены вещественным началам мира”. Поэтому быть рабом, как здесь говорит Павел, означает быть приговоренным и заключенным под Законом, под гневом Божиим и под смертью. Это значит признавать Бога не как Бога или Отца, а как мучителя, врага и тирана. Это действительно означает жить в рабстве, в вавилонском пленении и жестоко в нем мучиться. Ибо чем больше человек совершает дел под Законом, тем больше его угнетает рабство Закона. Это рабство, — говорит он, — кончилось, оно более не насилует и не угнетает нас. Павел говорит конкретно: “Ты уже не раб”. Смысл, однако, будет еще более ясным, если мы выразим это отвлеченно следующим образом — во Христе нет рабства, но есть только сыновство, ибо рабство кончается, когда приходит вера, как он и говорит ранее, в Гал. 3:25.
Здесь Павел ясно показывает, что никакой ужас, гнев, потрясение или смерть — т. е. никакая функция или власть Закона — не должны допускаться в христианскую совесть. Тем более не должны допускаться чудовища и святотатства человеческой традиции. Ибо в том, что касается оправдания, я не должен ничего знать о божественном Законе и не должен позволять ему как-либо властвовать над моею совестью. Тем более я не должен позволять своей совести попадать под власть папского осквернения, сколько бы он ни “рычал, как лев” (Откр. 10:3) и ни грозил, что я навлеку на себя негодование Всемогущего Бога. Здесь я должен сказать: “Закон, послушание тебе не достигнет престола, на котором сидит Христос, мой Господь. Здесь я не буду слушать тебя. (Тем более, антихрист, я не буду слушать твоих чудовищных учений!) Ибо я свободный человек и сын, который не должен находиться в рабстве или быть подвластным какому-либо Закону рабства”. Поэтому не позволяйте Моисею, а тем более папе, входить в чертоги жениха и возлежать там, т. е. править совестью, которую Христос избавил от Закона, чтобы освободить ее от всякого рабства. Пусть рабы остаются в долине с ослом, а Исаак пусть взойдет на гору вместе с Авраамом, отцом своим. То есть пусть Закон осуществляет свое владычество над плотью и над ветхим “я” — это пусть будет под Законом, пусть позволит возложить на себя бремя, пусть позволит Закону дисциплинировать и изводить себя, пусть Закон предписывает ему, что делать, что исполнять и как общаться с другими людьми. Однако пусть Закон не загрязняет тот чертог, в котором один только Христос должен отдыхать и спать, т. е. пусть он не беспокоит совести, которая должна жить только со Христом, своим Женихом, в царстве свободы и сыновства.
“Если вы взываете: “Авва, Отче!”,— говорит он,— то, безусловно, вы уже не рабы, вы свободные люди и сыновья. Поэтому вы без Закона, без греха и без смерти, т. е. вы спасены и уже не имеете ничего злого”. Таким образом, сыновство приносит с собою вечное царство и все наследие небесное. Сколь велики масштабы и слава этого дара — человеческий разум в этой жизни даже не может себе представить, и тем более он не может этого выразить. Пока мы видим это как бы сквозь тусклое стекло (1 Кор. 13:12). Мы имеем это слабое воздыхание и эту крохотную веру, которая зависит только от слышания звука голоса Христа обетующего. Таким образом, если судить по восприятию разума, это только центр круга, однако на самом деле это огромная, бесконечная сфера. На самом деле христианин имеет нечто очень сильное и бесконечное, хотя на его взгляд и по его восприятию это что-то очень маленькое и ограниченное. Посему мы не должны мерить это человеческим разумом и человеческим восприятием, нам следует мерить другим кругом, обетованием Божиим — как Он бесконечен, так бесконечно и Его обетование, несмотря на то что пока оно заключено в эти узкие рамки и, если можно так выразиться, в Слово центра. Сейчас мы видим центр, в конце концов мы увидим и окружность. Поэтому не остается ничего, что могло бы обвинять, пугать и связывать совесть. Рабства уже нет; есть только сыновство, которое приносит нам не только свободу от Закона, греха и смерти, но также и наследие жизни вечной, как об этом говорится далее.

...А если сын, то и наследник Божий через (Иисуса) Христа.

Всякий человек, который является сыном, также должен быть и наследником. Ибо он заслуживает быть наследником благодаря уже тому, что он рожден. Не дела и не заслуги, но одно лишь его рождение дает ему наследство. Таким образом, он обретает это наследство не активным, а совершенно пассивным образом — т. е. наследником он делается просто потому, что родился, а не вследствие каких-то своих трудов, свершений или забот. Чтобы родиться, он не делает ничего — он просто позволяет этому произойти. Так что мы приходим к этим вечным благам — к прощению грехов, к праведности, к славе воскресения и к вечной жизни — не активно, а пассивно. Сюда ничто не вмешивается, одна лишь вера принимает предложенное обетование. Следовательно, как в обществе сын становится наследником по одному лишь своему рождению, так и здесь одна лишь вера делает людей сынами Божиими, рожденными от Слова, которое есть божественное чрево, в коем мы зачинаемся, вынашиваемся, рождаемся, взращиваемся и т. д. Благодаря этому рождению и этому терпению, или пассивности, делающей нас христианами, мы тоже становимся сыновьями и наследниками. Будучи наследниками, мы свободны от смерти и дьявола, имеем праведность и жизнь вечную. Это приходит к нам исключительно пассивным образом, т. к. мы ничего не делаем, а позволяем сделать и образовать из нас новую тварь через веру в Слово.
Это превосходит всякое человеческое разумение, когда, говоря о “наследниках”, Павел говорит не о наследниках какого-нибудь очень богатого и могущественного короля, императора, или мира, а о наследниках Всемогущего Бога, Творца всех. Поэтому наше наследство, как Павел говорит в другом месте (2Кор.9:15), это наследство “неизреченное”. Если бы нашелся тот, кто мог бы поверить, имея твердую и непоколебимую веру, и мог бы понять всю величину того, что он сын и наследник Божий, то он смог бы почесть все могущество и богатство всех царств мира за грязь и сор по сравнению со своим небесным наследством. Его бы тошнило от всего, что есть в мире грандиозного и славного. И чем большими были бы блеск и слава мира, тем большее отвращение это внушало бы ему. Другими словами, чем бы мир больше всего ни восхищался и что бы ни превозносил, в его глазах это было бы мерзко и ничтожно. Ибо что такое весь мир с его силою, богатством и славою по сравнению с Богом, наследником и сыном Которого такой человек является? Он тоже имел бы страстное желание разрешиться вместе с Павлом и быть со Христом (Флп.1:23). Для него не было бы ничего более радостного, чем преждевременная смерть, которую он приветствовал бы как самое счастливое успокоение, ибо тогда он знал бы, что это конец всех его зол и что через это он вступает в свое наследство. Человек, который целиком бы в это поверил, даже и не прожил бы долго, но скоро бы окончил свои дни от переполняющей его радости.
Однако закон в членах наших, противоборствующий закону ума нашего (Рим. 7:23), не дает вере быть совершенной. Вот почему нам необходимы помощь и утешение Святого Духа, Который ходатайствует за нас в тревогах наших воздыханиями неизреченными (Рим. 8:26), как было сказано ранее. Грех все еще не отстает от плоти, постоянно беспокоя совесть и мешая вере, чтобы мы не могли радостно видеть и желать вечного богатства, дарованного нам Богом через Христа. Когда сам Павел переживает такой конфликт плоти и Духа, он восклицает (Рим. 7:24): “Бедный я человек! кто избавит меня от сего тела смерти?” Он обвиняет свое “тело”, которое он на самом деле должен был бы любить, и дает ему очень некрасивое имя, называя его своею “смертью”, он как бы говорит: “Мое тело мучит и терзает меня больше, чем сама смерть”. Даже ему это отравляло радость Духа. У него не всегда были приятные и счастливые мысли о своем будущем наследстве на небесах, но вновь и вновь приходилось ему переживать печаль духа и испытывать страх.
Отсюда можно видеть, какая трудная вещь вера. Ей не научиться и ею не овладеть так легко и быстро, как воображают себе эти пресытившиеся и полные презрения духовные фанатики, считающие, будто всё, что есть в Писании, они поняли, и понимать там больше нечего. Слабость плоти и ее борьба с духом у святых — это более чем достаточное свидетельство того, сколь еще слаба их вера. Ибо совершенная вера быстро внушила бы презрение к этой, нынешней, жизни. Если бы мы могли охватить умом и твердо уверовать, что Бог — наш Отец, а мы — Его сыновья и наследники, то мир сразу бы показался нам гадким вместе со всем, что он почитает драгоценным, как то: праведность, мудрость, царства, могущество, короны, золото, слава, богатство, удовольствия и тому подобное. Мы бы не заботились так о пище. Мы бы не привязывались сердцем к вещам физическим столь твердо, чтобы их присутствие придавало нам уверенность, а отсутствие производило уныние и даже отчаяние. Мы все делали бы с совершенною любовью, смирением и терпением. Конечно, всем этим хвастаются еретики, но в действительности нет людей более жестоких, гордых и нетерпеливых, чем они. Однако сейчас, пока наша плоть сильна, пока наша вера слаба и наш дух нетверд, мы делаем прямо противоположное. Поэтому Павел правильно говорит, что в этой жизни у нас есть только начаток Духа, а весь урожай будет потом.

...Через (Иисуса) Христа.

Христос всегда у Павла на устах, и он не может про Него забыть. Ибо он предвидел, что в мире, даже среди называющих себя христианами, ничто не будет столь малоизвестно, как Христос и Его Евангелие. Поэтому Апостол непрестанно внушает нам мысль о Нем и открывает Его нашему взору. Когда он говорит о благодати, о праведности, об обетовании, о сыновстве и о наследстве, он всегда прибавляет: “во Христе” или “через Христа”, в то же время искоса поглядывая на Закон, как бы говоря: “Эти вещи мы обретаем не через Закон и его дела, не, тем более, за счет своих собственных способностей или дел человеческих традиций, а через одного лишь Христа”.

8. Но тогда, не знав Бога, вы служили богам, которые в существе не боги.
9. Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?

Это завершение дискуссии Павла. Отсюда и до конца Послания он более не дискутирует, а дает заповеди этического характера. Но сначала он бранит галатов с великим негодованием за то, что они позволили так быстро и легко украсть из своих сердец это божественное и небесное учение. То есть он как бы говорит: “Те, кто являются сейчас вашими учителями, хотят увести вас назад, в рабство Закона. Я этого не делал, но своим учением я призвал ‘вас из тьмы в чудный... свет” (1Пет.2:9). Я освободил вас от рабства и укрепил вас в свободе сынов Божиих. Я не проповедовал вам дел Закона и человеческих добродетелей. Я провозглашал праведность и дар небесных и вечных сокровищ, обретаемых через Христа. Так почему же вы оставили свет и так легко вернулись во тьму? Почему вы позволяете так просто отвратить себя от благодати к Закону, от свободы к рабству?”
Здесь мы вновь видим, как я уже предупреждал ранее, что можно очень легко отпасть от веры. Об этом свидетельствует пример галатов, равно как в наше время это видно на примере сакраментариев, анабаптистов, и им подобных. С огромным рвением и усердием мы насаждаем и выделяем учение о вере, настаивая на нем изо всех сил в своих речах и трудах. Мы отличаем Евангелие от Закона совершенно явственно. Но все же нам удалось достичь очень малого. Причина этого заключается в происках дьявола, который изумительно искусен в обольщении людей. И нет ничего более невыносимого для него, чем истинное знание о благодати и вере во Христа. Стремясь удалить Христа от наших глаз и из сердца, он порождает различные темные силы, которыми постепенно уводит людей от веры и от познания благодати к дискуссиям о Законе. Если он достигает этого, Христос удален. Поэтому не случайно Павел настойчиво говорит о Христе почти в каждой строфе. И не случайно он, учреждая учение о вере во всей чистоте, приписывает праведность только ей [вере], умаляя Закон и показывая, что он имеет совершенно противоположное действие, а именно — что он порождает гнев и умножает грех. Он хочет убедить нас не позволять никому и никогда вырывать Христа из наших сердец. Пусть невеста не выпускает Жениха из своих объятий, но пусть она всегда льнет к Нему. Ибо покуда Он с нами, мы в безопасности, и нам ничего не угрожает, опасности нет, но есть только воздыхание (Рим.8:26), Отцовство, сыновство и наследие.
Но почему Павел говорит, что галаты возвращаются “опять к немощным и бедным вещественным началам”, то есть к Закону, если они никогда не слышали Закона, ведь они были язычниками (хотя, как мы увидим далее, он пишет это также и иудеям)? Или почему бы ему не сказать так: “Когда-то, еще не зная Бога, вы пребывали в рабстве у тех, кто по сути своей не являются богами. Но теперь, когда вы знаете Бога, почему вы оставляете истинного Бога и вновь возвращаетесь к служению идолам?” Является ли отступление от обетования к Закону и от веры к делам для Павла равнозначным служению лжебогам? Я отвечу так: “Всякий, кто отпадает от учения об оправдании, не знает Бога и является идолопоклонником. Поэтому нет никакой разницы — вернется ли он после этого обратно к Закону или же к поклонению идолам. Неважно, кем он будет называться — монахом, мусульманином, иудеем или анабаптистом. Ибо если это учение [об оправдании верою] подорвано, то не остается ничего, кроме сущего ужаса, лицемерия, беззакония и идолопоклонничества, каким бы святым все это ни казалось внешне.
И причина этого заключается в следующем — Бог не хочет, чтобы Его познали каким-то иным путем, кроме Христа. Равно как, согласно сказанному в Иоан.(1:18), он не может быть познан каким-то другим путем. Христос является Семенем, обетованным Аврааму. На Нем Бог основал все Свои обетования. Таким образом, один Христос является тем “средством”, тою жизнию и тем “зеркалом”, в котором [“посредством которого”] мы видим Бога и знаем Его волю.
Через Христа Бог объявляет о Своем благоволении и Своей милости к нам. Во Христе мы видим, что Бог является не гневным “надсмотрщиком” и Судиею, но добрым Отцом, Который благословляет нас, то есть Который избавляет нас от Закона, греха, смерти и всякого зла и Который наделяет нас праведностью и вечною жизнию через Христа. Это — истинное знание Бога и истинное упование на Бога , которые не вводят нас в заблуждение, но изображают [описывают] Самого Бога особым образом, в той форме [в таком виде], вне которой нет Бога.
Всякий, кто отказывается от этого знания, неизбежно приходит к следующим идеям и представлениям: “Я буду совершать такое-то служение. Я вступлю в тот или иной монашеский орден. Я изберу себе ту или иную работу. И этим я буду служить Богу. Несомненно, Бог заметит, примет эти деяния и дарует мне вечную жизнь [в награду] за них. Ибо Он милостив и добр, Он дарует всяческие блага даже недостойным и неблагодарным, тем более Он дарует мне Свою благодать и вечную жизнь за столь многие деяния и добродетели!” Это высшая мудрость, праведность и религия разума . Такая логика является общей для всех язычников, папистов, иудеев, мусульман и сектантов. Они не могут подняться выше фарисея из притчи, рассказанной в Евангелии от Луки (18:11-12). Они не знают праведности веры, или христианской праведности. Недуховный человек не понимает того, что относится к Богу (см. 1Кор.2:14). Кроме того, [мы читаем, что] “нет разумевающего; никто не ищет Бога” (Рим.3:11). Посему нет никакой разницы между папистом, иудеем, мусульманином или сектантом. Конечно, их облик, местопребывание, обряды, религии, дела и формы служения различны, но все они имеют одинаковый разум, одно и то же сердце, те же мнения и представления. Мусульманин думает так же, как и картузианец, а именно: “Если я совершаю то или иное дело, то Бог становится благосклонен по отношению ко мне. Если же я не совершаю этого, то Бог гневается на меня”. Между человеческими деяниями и познанием Христа нет никакой середины. Если это познание [Христа] затмевается, то неважно, кем вы становитесь после этого — монахом или язычником.
Итак, это полнейшее безумие, когда паписты и мусульмане ожесточенно спорят между собою о религии и служении Богу. Каждая из сторон утверждает, что именно она обладает истинною религиею и истинным служением Богу. Фактически даже монахи имеют разногласия между собою по этому поводу. Один хочет считаться более святым, чем другой только из-за каких-то глупых внешних церемоний, в то время как в их сердцах, внутренне, их мнения одинаковы, как две капли воды . Ибо и те и другие думают: “Если я совершаю это деяние, то Бог смилуется надо мною, а если нет— то Он будет гневаться”. Таким образом, каждый человек, отпадающий от познания Христа, неизбежно впадает в идолопоклонство, ибо он должен изобретать для Бога образ, которого нигде не существует — как, например, картузианец уповает на то, что он соблюдением монашеского устава, а мусульманин [полагает, что он] соблюдением Корана, угождает Богу и получит от Него награду за свой труд.
Бога, Который так прощает грехи и так оправдывает, вы нигде не найдете. И все это — тщетные вымыслы и мечты, изобретение идола в сердце. Ибо нигде Бог не обещал, что собирается оправдывать людей и спасать их за религиозные ордены, обряды и формы поклонения, выдуманные и учрежденные людьми. Фактически, как свидетельствует все Писание, ничто столь не отвратительно Богу, как эти дела и формы поклонения, избранные самими людьми. Он даже низвергает царства и империи за такие вещи. Таким образом, все, полагающиеся на собственные способности и свою праведность, служат богу, который по сути своей никаким Богом вовсе не является, то есть богу, которого они выдумали сами. Ибо истинный Бог говорит так: “Мне не угодна никакая праведность, мудрость или религиозный обряд, кроме тех, которыми Отец прославляется через Сына. Для всякого, кто прочно держится верою за Сына и за Меня, или за Мое обетование о Нем, для того Я Бог, для того Я Отец, того я принимаю, оправдываю и спасаю. Все остальные остаются под гневом, ибо они служат тому, кто по сути своей не является Богом”.
Всякий, кто отклоняется от этого учения, неизбежно впадет в неведение Бога, в неведение праведности, мудрости и надлежащего служения Богу. Он будет идолопоклонником, остающимся под Законом, под грехом, смертию и правлением дьявола. И все, что он делает, будет утрачено и осуждено. Посему когда анабаптист воображает, будто он угождает Богу тем, что перекрещивается, когда он покидает свой дом, жену и детей, когда он умерщвляет плоть, когда он испытывает множество скорбей или даже саму смерть, в нем нет даже крошечного знания Христа. Отвергнув Христа, он становится пленником собственных мечтаний и грез о добрых делах, об оставлении всего и о самоумерщвлении. В духе и в сердце он ничем не отличается от мусульманина, от иудея или паписта, разве что по внешнему виду, по обряду или тому делу, которое он сам себе выбрал. Итак, все монахи одинаково уповают на дела, хотя они и различаются по одеждам и другим внешним признакам.
Так в наши дни существует много других людей, которые хотят, чтобы их считали богословами-евангелистами, и которые на словах учат, что люди избавлены от своих грехов смертию Христа. Однако при этом они наносят Христу тяжкие оскорбления, искажая и извращая Его Слово мерзким и порочным образом. Вдобавок, они проповедуют о вере то, что скорее относится к любви, чем к вере. Ибо они воображают, будто Бог считается с нами и принимает нас за счет той любви, которою мы любим Бога и ближнего своего после того, как мы уже примирились [с Ним]. Если бы это было правдою, то мы нисколько не нуждались бы во Христе. Так они служат не истинному Богу, но идолу своего собственного сердца — идолу, которого они сами для себя создали. Ибо истинный Бог не считается с нами и не принимает нас за счет нашей любви, добродетельности или обновленной жизни (Рим.6:4). Он принимает нас за счет Христа. Но они возражают: “Все же Он заповедует, чтобы мы любили Его всем сердцем своим”. Хорошо, но если Бог заповедал это, то отсюда не следует, что мы делаем это. Если бы мы любили Бога всем своим сердцем и т.д., то, конечно же, мы были бы оправданы и жили бы за счет этой покорности, соответственно утверждению (Лев.18:5): “Соблюдайте постановления Мои и законы Мои, которые исполняя, человек будет жив”. Но Евангелие говорит: “Ты не исполняешь этого, посему ты не будешь жив этим”. Ибо заповедь: “Возлюби Господа”— требует совершенной покорности, совершенного страха, упования и любви к Богу. По развращенности своей сущности люди не исполняют, да и не могут исполнить этого. Посему заповедь: “Возлюби Господа Бога своего...”— не оправдывает, но обвиняет всех людей и предает их анафеме, соответственно сказанному в Рим.(4:15): “Закон производит гнев”. Но “конец закона — Христос, к праведности всякого верующего” (Рим.10:4).
Итак, иудей, соблюдающий Закон ради того, чтобы сделать себя угодным Богу посредством этого послушания, не служит Богу своих отцов. Напротив, он является идолопоклонником, служащим какому-то видению и идолу собственного сердца, не существующему реально. Ибо Бог его отцов, которому он якобы служит, обещал дать Аврааму Семя, в Котором благословятся все народы. Так что Бог познается и благословение даруется не через Закон, но через Евангелие Христово.
“Но тогда, не знав Бога, вы служили ...” — строго говоря, Павел адресует эти слова галатам, которые были язычниками [по происхождению], однако теми же словами он порицает иудеев. Ибо, хотя внешне они отвергали идолов, внутренне они поклонялись им в еще большей мере, чем это делали язычники, как он говорит о них в Рим.(2:22): “Гнушаясь идолов, святотатствуешь?” Язычники не были людьми Божиими, и они не имели Слова. Потому их идолопоклонство было явным и нескрываемым. Но иудеи, которые [также] были идолопоклонниками, приукрашивали [прикрывали] свое порочное поклонение именем и Словом Божиим, как обычно делают все самоправедные люди. И своим благочестивым видом они произвели впечатление на многих людей. Итак, чем более святым и более духовным кажется идолопоклонство, тем больший вред оно приносит.
Но как можно согласовать между собою оба эти противоречивые утверждения Павла: “Вы не знали Бога” и “Вы служили Богу”? Я отвечаю на это так — по сути своей, все люди имеют общее знание о том, что Бог существует, соответственно сказанному в Рим.(1:19-20): “Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы...” и т.д. Кроме того, формы поклонения и религии, которые были и остаются среди всех народов, представляют собою достаточное доказательство того, что когда-то все люди обладали общим знанием о Боге. Откуда оно возникло, то есть свойственно ли оно людям по природе, или же оно передалось им с традициями отцов — этот вопрос я сейчас не обсуждаю .
Но здесь опять кто-то может возразить: “Если все люди знают Бога, то почему Павел говорит, что галаты не знали Бога до того, как им стало возвещаться Евангелие?” Я отвечаю так — существует двоякое познание Бога: общее и частное. Все люди обладают общим знанием, а именно — что Бог существует, что Он сотворил небо и землю, что Он праведен, что Он наказывает беззаконных и т.д. Но что Бог думает о нас, что Он хочет дать и соделать для того, чтобы избавить нас от греха, смерти и спасти нас — это есть частное и истинное знание Бога, и вот этого как раз люди не знают. Ведь может быть так, что чье-то лицо знакомо мне, но на самом деле я этого человека не знаю, потому что я понятия не имею,— о чем он помышляет. Так и в рассматриваемом случае люди, конечно, знают, что Бог существует, но они не знают, чего Он хочет и чего не хочет. Ибо написано (Рим.3:11): “Нет разумевающего; никто не ищет Бога”. И повсюду сказано (см. Иоан.1:18): “Бога не видел никто никогда”, то есть никто не знает, какова воля Божия. Но какая вам польза знать, что Бог существует, если вы не знаете, какова Его воля по отношению к вам? Здесь разные люди думают по-разному. Иудеи полагают, что воля Божия заключается в том, чтобы они служили Ему согласно заповеди Закона Моисеева. Мусульмане — что они должны соблюдать Коран. Монах — что ему следует делать то, чему его научили. Но все они заблуждаются и, как говорит Павел в Рим.(1:21): “Осуетились в умствованиях своих”. Не зная, что угодно Богу и что Ему неугодно, они поклоняются плодам воображения собственного сердца, словно эти вымыслы являются истинным Богом, хотя по сути своей они [вымыслы] — полнейшее ничтожество.
Павел показывает это, когда говорит: “Но тогда, не знав Бога — то есть когда вы не знали, какова воля Божия, — вы служили богам, которые в существе не боги, — то есть вы были в рабстве измышлений и ложных представлений собственного сердца [плодов собственного воображения], в результате чего у вас возникло представление, что Богу следует служить, исполняя тот или иной обряд”. От принятия этой главной предпосылки: “Бог существует” — происходит все идолопоклонство людей, и его не было бы без знания о Божестве [точнее — о Его существовании]. Но так как люди имеют это естественное знание о Боге, они порождают суетные и порочные помыслы о Нем — помыслы, которые находятся вне Слова и которые противоречат ему. Они же принимают их за саму истину и, опираясь на них, создают для себя образ Бога, совершенно отличный от Него по сути. Так монах выдумывает себе Бога, который прощает грехи, даруя благодать и вечную жизнь по причине соблюдения монашеского устава. Такого “бога” не существует нигде. Итак, монах не служит и не поклоняется истинному Богу. Он служит и поклоняется тому, кто по сути своей не является Богом, а именно — вымыслу, идолу собственного сердца, своему собственному ложному и пустому представлению о Боге, которое, по его мнению, верно и истинно. Но даже сам разум вынужден признать, что человеческое мнение не является Богом. Поэтому всякий, кто хочет поклоняться Богу или служить Ему без Слова, служит не истинному Богу, но, как говорит Павел, тем, “которые в существе не боги”.
Посему нет большой разницы, называете ли вы здесь “вещественными началами” Закон Моисеев или же какие-то традиции язычников, хотя Павел говорит главным образом о “вещественных началах Моисея”. Ибо тот, кто отпадает от благодати к Закону, ничем не лучше того, кто лишен благодати, впав в идолопоклонство. Вне Христа нет ничего, кроме сущего идолопоклонства — только идол и ложное представление о Боге, как бы оно ни называлось — Законом Моисеевым, папским законом, или мусульманским Кораном. И потому он говорит с некоторым удивлением:

9. Ныне же, познав Бога...

Этим он как бы говорит: “Меня действительно удивляет чрезвычайно, что вы, знающие Бога на основании проповеди веры, столь неожиданно отпадаете теперь от истинного познания воли Божией. Ибо я полагал, что вы придерживаетесь этого познания столь прочно и твердо, и почти не боялся за вас, что вы будете опрокинуты так просто. И все же теперь, из-за смущения, внесенного лжеапостолами, вы опять вернулись к немощным и нищенским вещественным началам, рабами которых вы снова хотите стать. Но на основании того, что я возвещал вам, вы приняли и стали почитать за волю Божию то, что Он хочет благословить все народы не через обрезание или соблюдение Закона, а через Христа, обетованного Аврааму. Верующие в Него благословлены вместе с Авраамом, имевшим веру (Гал.3:9). Они являются сынами и наследниками Божиими. Вот как вы пришли к познанию Бога, говорю я вам”.

...Или, лучше, получив познание от Бога...

Это риторическое уточнение. Павел подправляет свою первую фразу (“Ныне же, познав Бога”), или вернее переворачивает ее таким образом: “Или, скорее, будучи познаны Богом” . Ибо он боялся, что они могут полностью потерять Бога. Этим он как бы говорит: “Увы, дело дошло до того, что вы даже не имеете правильного знания о Боге, потому что вы отворачиваетесь от благодати — назад к Закону. Тем не менее Бог все же знает вас”. Фактически наше знание более пассивно, нежели активно. То есть постановка вопроса такова, что мы скорее познаваемы, чем познаем сами. Наша “активность” заключается в том, что мы позволяем Богу совершать Свою работу в нас. Он дарует Свое Слово, и, когда мы ухватываемся за него верою, которую также дарует Бог, мы становимся сынами Божиими. Посему утверждение: “Получив познание от Бога” — означает: “Вас посетило Слово, вам были дарованы вера и Святой Дух, Которым вы были обновлены”. Итак, даже словами “Получив познание от Бога” он умаляет праведность Закона и отрицает, что мы достигаем познания Бога по достоинству своих дел. Ибо “Никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть” (Мат.11:27). И еще (Ис.53:11): “Чрез познание Его Он, Праведник, Раб Мой, оправдает многих и грехи их на Себе понесет”. Таким образом, наше знание о Боге исключительно пассивно.
И Павел чрезвычайно удивлен, что люди, уже знающие Бога через Евангелие, поддались обольщению лжеапостолов и отвратились столь быстро “к немощным и бедным вещественным началам”. Аналогичным образом, я очень удивился бы, если бы наша церковь, которая по благодати Божией имела прекрасное наставление в здравом учении и чистой вере, была бы низвергнута какой-то проповедью фанатика или чем-то подобным и не захотела бы более признавать меня своим учителем. И когда-то это произойдет — если не во время нашей жизни, то после того, как мы умрем. Тогда восстанут многие, желающие быть учителями. Под благочестивым видом они станут преподавать извращенные учения и за короткое время разрушат все, что мы строили долго и старательно. Мы ничем не лучше Апостолов, еще при жизни ставших свидетелями разрушения церквей, которые они насадили своим служением. Посему нет ничего удивительного в том, что в наши дни мы вынуждены взирать на такое же зло, процветающее в церквях, где правят сектанты. А после нашей смерти они овладеют всеми церквями, внесут туда свою заразу и разрушат их своим ядом. Тем не менее Христос будет продолжать царствовать до конца мира, но чудесным и удивительным образом — так, как Он это делал во времена папства.
Итак, Павел выражается здесь о Законе, как он это уже делал в начале четвертой главы (стих 3), в оскорбительном тоне, называя его “вещественными началами”, причем не просто “вещественными началами”, а “немощными и бедными вещественными началами”. Не являются ли такие слова о Законе Божием богохульными? По своему надлежащему употреблению Закон должен служить поддержкой для обетований и благодати. Если он противоречит или противодействует им, то он не является более святым Законом Божиим, но представляет собою ложное, дьявольское учение, которое лишь порождает отчаянье, по причине чего от него необходимо отречься и отвернуться. Посему когда Павел называет Закон “немощными и бедными вещественными началами”, он говорит о таком употреблении Закона, которое свойственно надменным и самонадеянным лицемерам, которые хотят получить через него оправдание, а не о Законе в духовном смысле, то есть не о Законе, порождающем гнев. Ибо по своему надлежащему употреблению, как мы уже неоднократно говорили, Закон сдерживает порочных, но устрашает и смиряет надменных. В этом отношении он является не только “могущественным и изобильным [богатым] вещественным началом”, но он всесилен и чрезвычайно изобилен — фактически его могущество и изобилие безмерны и непреодолимы. Ибо если бы вам надо было сравнить Закон с совестью, то именно совесть является “немощной и бедной”, в то время как Закон чрезвычайно могуществен и изобилен, он имеет больше силы и богатств, чем могут вместить небо и земля. Таким образом, одна иота или черта (см. Мат.5:18) Закона могла бы умертвить весь род человеческий, о чем свидетельствует рассказ о том, как Закон давался народу, в Исх.19 и 20. Совесть — вещь столь чувствительная, что она трепещет и бледнеет даже от весьма незначительного греха. Таково истинное и богословское употребление Закона, но Павел обсуждает здесь не это.
Павел говорит о лицемерах, которые злоупотребляют Законом, то есть которые отпали от благодати или еще не пришли к благодати и стремятся к оправданию Законом, изнуряя себя денно и нощно делами Закона. Так Павел свидетельствует об иудеях в Рим.(10:2-3): “Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией”. Такие люди уверены, что они могут быть столь усилены и обогащены Законом, что смогут напрячь собственные силы и достичь праведности, которую они имеют от Закона, вопреки гневу и суду Божию, и что они будут способны умиротворить Бога и спастись. В этой связи вы были бы правы, назвав Закон “немощными и бедными вещественными началами”, то есть чем-то таким, что ничем не может помочь.
Всякий, кто хотел бы поупражняться в риторике, мог бы здесь развивать эти слова далее, придавая им активный, пассивный и нейтральный характер . В активном отношении Закон представляет собою “немощные и бедные вещественные начала”, потому что он ослабляет и обедняет людей. В пассивном отношении сам по себе он не имеет силы и способности даровать или присуждать праведность. И в нейтральном отношении сам по себе он является немощью и нищетою, огорчающею и поражающею немощных и бедных все более и более. Попытка оправдаться Законом может быть проиллюстрирована следующим примером — представьте себе, что некто, и без того уже хилый и больной, хочет обрести еще больше бед и несчастий, могущих окончательно убить его, но при этом он утверждает, что намерен исцелить свою болезнь именно таким образом. Или это похоже на то, как если бы какой-то человек, уже страдающий от эпилепсии, вдобавок получил бы еще и язву. Или как если бы некий прокаженный пришел к другому прокаженному на помощь, или один нищий — к другому нищему, чтобы сделать его богатым. Пословица гласит, что один из них доит козла, а второй — держит сито!
Это очень милое [полезное] умаление , которым Павел хочет показать, что желающие оправдаться посредством Закона становятся немощнее и беднее день ото дня. Они и сами по себе уже немощны и бедны, то есть они “по природе чада гнева” (см.: Ефес.2:3), приговоренные к смерти и к вечному проклятию. И теперь они, пытаясь стать сильными и богатыми, хватаются за то, что является сущею немощью и нищетою. Итак, всякий, обращающийся от обетования к Закону, от веры к делам, лишь возлагает невыносимое иго на себя, пребывая [уже и без того] в немощи и нищете (Деян.15:10). Делая это, он становится в десять раз слабее и беднее, и в конце концов — впадает в отчаяние, если Христос не приходит и не освобождает его.
То же самое показано в Евангельской истории (Марк.5:25-26) о женщине, страдавшей кровотечением двенадцать лет и немало потерпевшей от многих врачей, на которых она растратила все, что имела. Но никто из них не мог исцелить ее, и состояние ее становилось все хуже. Так и те, кто совершают дела Закона, желая этим получить оправдание, не только не обретают праведности, но становятся вдвое неправеднее. То есть, как я говорил выше, посредством Закона они становятся немощнее, беднее и теряют способность к совершению каких-либо добрых дел. Я испытал это на себе и также видел, как многие другие испытывают это. Во времена папства я видел многих монахов, с огромным усердием совершавших многочисленные великие дела, для того чтобы обрести праведность и спасение. И все же в мире не было никого более нетерпимого, более немощного и более жалкого, чем они, и никто не мог явить большего неверия, страха и отчаянья, чем они. Государственные правители, вовлеченные в важнейшие и труднейшие дела, не были столь нетерпимы и женоподобно немощны, не проявляли такого суеверия, безверия и страха, как эти самоправедные люди.
Итак, всякий, кто стремится к праведности посредством Закона, своими повторяющимися деяниями лишь закрепляет первое представление [обретает привычку к этому первому представлению], суть которого заключается в том, что Бога во гневе Его следует умиротворять добрыми делами. Полагая так, человек начинает совершать добрые дела. Однако он никогда не может совершить столько дел, сколько, по его мнению, было бы достаточно для того, чтобы совесть его была спокойна. Но он продолжает искать все больше и больше, и даже в совершаемых им делах он находит грех. Посему его совесть никогда не может обрести уверенности, и он вынужден пребывать в постоянных сомнениях, размышляя таким образом: “Ты неправильно совершил жертвоприношение, ты молился неправильно, ты что-то упустил, ты совершил тот или иной грех”. Тогда сердце трепещет и в конце концов обнаруживает, что оно обременено непомерным грузом грехов, который все увеличивается и увеличивается, и конца этому не видно — так что сердце все больше и больше удаляется от праведности, пока, наконец, оно не впадает в “хроническое” отчаяние . Многие из тех, кто впали в такое отчаяние, жалобно восклицали в предсмертных муках: “Ничтожный я человек! Я не смог соблюсти правил [устава] моего монашеского ордена. Куда мне деться от лика Христа, гневного Судьи? О, если бы я был только свинопасом или самым обыкновенным человеком!” Итак, в конце жизни монах становится еще немощнее и беднее, имеет меньше веры и больше страха, чем в начале, когда он вступил в орден. Причина этого заключается в том, что он пытался укрепить себя посредством немощи и обогатить себя посредством нищеты. Предполагалось, что Закон, человеческие традиции или устав [правила] его монашеского ордена должны исцелить и обогатить его в его болезни и нищете, но он стал еще немощнее и беднее, чем мытари и падшие женщины. Ибо эти люди не имеют такой ничтожной “привычки” к делам и не испытывают зависимости от нее, но прекрасно осведомлены о своих грехах и при этом могут сказать вместе с мытарем (Лук.18:13): “Боже! будь милостив ко мне грешнику!” С другой стороны, монах, наставленный в “немощных и бедных вещественных началах”, обретает привычку к следующему заблуждению: “Если ты соблюдаешь монашеский устав, то будешь спасен”. Он доведен до такого безумия и настолько пленен этим ложным представлением, что из-за этого не способен понять благодати или даже помнить о ней. Посему ни прошлые, ни настоящие его дела — какими бы они ни были по количеству и качеству — не кажутся ему достаточными. Но он постоянно выискивает новые дела, которыми пытается умиротворить гнев Божий и оправдать себя — до тех пор, пока в конце концов он не впадает в отчаяние. Таким образом, всякий, кто отпадает от веры и следует Закону, подобен собаке из басни Эзопа, попытавшейся схватить тень и потерявшей мясо.
Итак, люди, желающие обрести спасение посредством Закона — к чему склонны все люди по сути своей,— не могут даже пребывать в мире. Фактически они лишь громоздят заповедь на заповедь, муча себя и остальных и так терзая свою совесть, что многие из них умирают преждевременно из-за чрезмерных сердечных мук. Ибо один закон обычно порождает десять новых, и так до тех пор, пока они не умножаются до бесконечности. Это иллюстрируется бесчисленным множеством Summae [“Сумм”], в которых собираются и истолковываются такие законы, особенно в той дьявольской “Сумме”, которая названа “Ангельскою” .
Говоря другими словами, всякий, стремящийся оправдаться Законом, пытается сделать то, чего он никак не может совершить. Здесь уместны поговорки просвещенных и мудрых людей о бесполезной работе, такие, как поговорка о “перекатывании камня [с места на место]” и “черпании воды решетом”. Я полагаю, что этими историями и притчами отцы хотели привлечь внимание своих учеников к различию между Законом и Евангелием, дабы показать, что те, кто оставили благодать, действительно могут изнурять себя тяжким и мучительным трудом, но они совершают бесполезную и ненужную работу. Посему о таких людях справедливо говорят, что они “перекатывают камень [с места на место]”, то есть трудятся в поте лица, но напрасно, как поэты говорят о Сизифе — каждый раз он закатывал камень от подножия горы на ее вершину, откуда тот скатывался вниз” . И “черпание воды решетом” означает обременение себя тяжким и бесполезным трудом. Так поэт говорит о дочерях Даная, которые в преисподней таскали воду в бездонный сосуд, используя для этого дырявые кувшины.
Я хочу, чтобы вы, студенты, изучающие Священное Писание, запомнили такие притчи [сравнения], дабы лучше видеть различие между Законом и Евангелием, понимая, что попытка оправдываться Законом подобна подсчету денег в пустом кошельке, еде и питью из пустой тарелки и чашки, поискам силы и богатства там, где нет ничего, кроме немощи и нищеты, возложению ноши на того, кто уже нагружен и угнетен до предела, стремлению растратить сотню золотых слитков, не получив [взамен] даже жалкой подачки, лишению голого одежды, возложению еще большей немощи и нищеты на того, кто и так уже болен и нуждается и т.д.
Итак, кто и когда поверил бы, что галаты, принявшие чистое и верное учение от великого Апостола и учителя, могут быть столь неожиданно уведены прочь от него, совершенно опрокинуты и уничтожены лжеапостолами? Я неслучайно напоминаю вам столь часто о том, как легко отпасть от истины Благовествования, ибо даже благочестивые люди до конца не понимают, насколько драгоценным и необходимым сокровищем является истинное знание Христа. Посему они не проявляют должной заботы и необходимого усердия к тому, чтобы обрести и надежно удержать это знание. Кроме того, большинство тех, кто слышат Слово, не несут свой крест и не борются с грехом, со смертью и с дьяволом. Напротив, они живут самодовольно, безо всякой борьбы. Так как эти люди не вооружены Словом Божьим для противостояния хитрым проискам дьявола, они не проверены в искушениях. Они никогда не испытывали также и силы Слова. Разумеется, они следуют за современными богословами, будучи убеждаемы их словами, что они веруют правильно относительно оправдания, однако когда те [богословы] уходят и приходят волки в овечьих шкурах (Мат.7:15), с этими людьми случается то же самое, что произошло с галатами, а именно — они обольщаются и уничтожаются быстро и легко.
Итак, Павел имеет собственную, весьма специфическую фразеологию, которой не пользовались остальные Апостолы. Ибо никто из них, кроме Павла, не называл Закон “немощными и бедными вещественными началами”, подчеркивая его бесполезность для оправдания. И если бы Павел первым не сделал этого, то я никогда не посмел бы называть Закон такими словами, но скорее считал бы их верхом богохульства. Однако я говорил об этом достаточно подробно раньше, подчеркивая, в каком отношении Закон немощен и беден и в каком отношении он могуществен и изобилен.
Если Закон Божий немощен и бесполезен для оправдания, то тем более законы папы немощны и бесполезны для этого. Я не собираюсь отвергать и порицать его законы целиком и полностью. Ибо я говорю, что многие из них полезны для внешнего назидания, для поддержания порядка в церквях, для предотвращения вражды и ненависти, точно так же, как имперские законы полезны для управления и поддержания общественного благополучия. Однако папа не удовлетворен такою похвалою и таким применением его законов, но требует от нас веры в то, что мы оправдываемся и обретаем спасение соблюдением этих законов. В этом мы ему отказываем. И с такою же уверенностью и убежденностью, с которою Павел выступает против Закона Божия, мы провозглашаем — вопреки всем декреталиям, обрядам и законам папы, — что, когда речь заходит о праведности, они являются не только немощными, бедными и бесполезными вещественными началами, но также достойными всяческого осуждения и проклятия, да к тому же еще и демоническими, ибо они хулят благодать, извращают Евангелие, разрушают веру и упраздняют Христа.
Поскольку папа требует соблюдения этих законов для спасения, он является антихристом и наместником сатаны. И все те, кто поддерживают его и принимают эти его мерзости и богохульства или соблюдают их, стремясь заслужить этим прощение грехов, являются рабами антихриста и дьявола. Итак, на протяжении многих веков вся папская церковь преподавала и соблюдала эти законы, как нечто необходимое для спасения. Следовательно, именно о папе сказаны эти слова: “Противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога” (2Фессал.2:4). Ибо люди боялись законов и предписаний папы, почитая их больше, чем Слово и заповеди Божии. Таким образом, он стал господином неба, земли и преисподней, и он носил тройную корону . Таким образом, кардиналы и епископы, папские ставленники , стали царями и принцами мира. Если бы он не обременял сердца своими законами, то ему не удалось бы удержать долго этой огромнейшей власти, этого священства, и всего этого достояния, но все его царство было бы вскоре повержено.
Тема, к которой здесь обращается Павел, исключительно важна и достойна самого тщательного рассмотрения, а именно — что отпадение от благодати Божией — это то же самое, что утрата познания истины. Посему те, кто отпадают от благодати, не знают собственного греха или Закона, которому они следуют, они не знают самих себя, и вообще они не знают ничего. “Они хотят быть учителями Закона, — говорит Павел, — но сами не понимают, что и о чем они говорят. Ибо без познания благодати, то есть Благовестия Христова, человек не может понимать, что Закон — это ‘немощные и бедные вещественные начала’, бесполезные для праведности”. Фактически такой человек представляет себе Закон совершенно противоположным образом, а именно — что он не только необходим для спасения, но что он укрепляет немощных и обогащает бедных, то есть что соблюдающие его заслуживают праведность и вечное спасение. Пока имеет место такое мнение, обетование Божие отвергается и Христос отодвигается прочь, а на их месте учреждается ложь, беззаконие и идолопоклонство. Папа, вместе со всеми своими епископами, школами и всей своей “синагогой “, учит, что его законы необходимы для обретения праведности. Значит, он является учителем “немощных и бедных вещественных начал”, которыми он сделал церковь Христову во всем мире крайне немощною, болезненною и бедною. То есть, затмевая Христа, скрывая и зарывая Его Евангелие, он обременил церковь и навлек на нее страдания своими порочными законами. Итак, если вы хотите соблюдать папские законы, не оскверняя совесть, вам следует соблюдать их без какого-либо упования на праведность, ибо последняя даруется только через Христа.

...И хотите еще снова поработить себя им?

Павел добавляет это, дабы показать, что он говорит о надменных и самонадеянных людях, как я уже объяснял ранее. Ибо повсюду он называет Закон святым, благим и т.д. Например, в (1Тим.1:8): “А мы знаем, что закон добр, если кто законно употребляет его”, то есть законно с государственной точки зрения — для сдерживания беззаконных — и с богословской точки зрения— для устрашения и смирения надменных. Но всякий, кто использует Закон для обретения праведности в глазах Божьих, не знает, что и о чем он говорит. И он делает благой Закон ужасным и отвратительным .
Итак, Павел порицает галатов за то, что они хотят снова стать рабами, он осуждает их рабство. Ибо если кто-то хочет быть рабом Закона, то Закон становится для него — и без того уже слабого и бедного — немощью и нищетою. Тогда два “больных и нищих” собираются вместе и ни один из них не способен помочь другому. Один сильный человек способен поддерживать десять слабых, но из этого не следует, что десять слабых могут поддерживать одного сильного. Имеющий терпение человек может сносить многих людей, действительно — целое царство. Нетерпеливый же и невыдержанный человек не в силах переносить даже одного. Будучи сильными людьми, мы были бы очень рады поддерживать Закон, но [лишь] в той сфере, где он силен и изобилен, то есть покуда он властвует над телом. В этом смысле, говорю я вам, мы были бы рады соблюдать все законы, опубликованные папой и его законниками. Ибо таким образом мы служили бы законам только телом и его членами, но не совестью. Но папа требует, чтобы его законы соблюдались по иным соображениям: “Если ты соблюдаешь их,— говорит он,— то ты праведен, если не соблюдаешь — ты проклят”. В таком случае Закон превращается в “немощные и бедные вещественные начала”. Итак, где имеет место такое порабощение совести, там не может быть ничего, кроме немощи и нищеты. Посему основной акцент в рассматриваемой фразе ставится на слове “поработить”. Павел подчеркивает это для того, чтобы совесть могла избежать рабства, пленения Законом, имела бы свободу и была бы не рабом, но господином Закона. Ибо Закон мертв для нее, а она — для Закона, о чем мы подробно рассказывали выше, во второй главе (стих 19).

10. Наблюдаете дни, месяцы, времена и годы.

Этими словами Павел ясно показывает, чему учили лжеапостолы — они призывали соблюдать дни, месяцы, времена и годы. Почти все богословы, толкуя данный фрагмент, ссылаются на астрологические дни халдеев — язычники соблюдали специально установленные дни и месяцы при планировании своих дел и для предсказания событий своей жизни, и галаты, побуждаемые лжеапостолами, тоже делали это. Августин, за которым последовали более поздние истолкователи, объяснял эти слова Павла, как упоминание о языческих обрядах, хотя впоследствии он также стал истолковывать их, как упоминание о днях, месяцах и т.д., соблюдаемых иудеями. Дискуссия по поводу этой достаточно сложной проблемы приводится в “Декретах”.
Но Павел назидает совесть. Поэтому он говорит не о языческой практике соблюдения дней и т.д. — то есть не о чем-то, относящемся только к плоти,— но о Законе Божием и о соблюдении дней, месяцев и т.д. согласно Закону Моисееву. Говоря другими словами, он ведет речь о религиозных днях, месяцах и временах, которые соблюдали галаты, следуя наставлениям лжеапостолов и стремясь тем самым получить оправдание. Ибо Моисей заповедал иудеям такие религиозные обряды, как соблюдение Субботы, новомесячие, первый и седьмой месяцы [седьмое новомесячие], три времени года, или [великих годовых] праздника — Пасху, Пятидесятницу и Поставление Кущей [или “праздник сбора плодов”], а также Субботний и Юбилейный годы. Лжеапостолы принуждали галатов соблюдать все эти обряды, как нечто, необходимое для обретения праведности. Вот почему он говорит, что они утратили благодать, христианскую свободу и вернулись в рабство немощных и бедных вещественных начал. Лжеапостолы убедили их, что эти законы необходимо соблюдать, что соблюдение этих законов приносит праведность, а несоблюдение и пренебрежение ими влечет за собою проклятие. Однако Павел совершенно не позволяет связывать и пленять совесть людей Законом Моисеевым, но повсюду он освобождает ее от этого Закона. “Вот, я, Павел, — провозглашает он далее, в главе 5 (стих 2), — говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа”. В Кол.(2:16) он говорит: “Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу”. Так и Христос говорит (Лук.17:20): “Не придет Царствие Божие приметным образом” . Тем более не следует обременять и уловлять совесть соблюдением человеческих традиций.
Здесь кто-то может сказать: “Если галаты грешили тем, что соблюдали дни и времена, то почему вам не грешно делать то же самое?” Я отвечаю так: мы соблюдаем День Господень, Рождество, Пасху и подобные праздники совершенно добровольно. Мы не обременяем совесть людей соблюдением этих обрядов. Равно как мы не учим, как это делали лжеапостолы и делают паписты, что данные обряды необходимы для оправдания, или что их соблюдением мы можем принести искупление за наши грехи. Но цель их заключается в том, чтобы в церкви все совершалось в порядке, без путаницы и смущения, без нарушения внешней гармонии, в духе же мы имеем иную гармонию. Так однажды Виктор, римский первосвященник, предал анафеме все церкви Малой Азии только за то, что они праздновали Пасху не в то время, когда это делала Римская церковь. Ириней осудил этот поступок Виктора, и он действительно был достоин порицания. Ибо верхом сумасшествия было предать церкви Востока в руки дьявола из-за такого пустяка. Итак, это знание о соблюдении дней и времен было редким явлением даже среди великих людей. Иероним не имел этого знания, и Августин не понимал бы этого, если бы его не тревожили и не побуждали к этому пелагиане.
Более всего, однако, мы соблюдаем такие праздники для поддержания служения Слова, чтобы люди могли собираться в определенные дни и в установленные времена, дабы послушать Слово, учиться познанию Бога, принимать Святое Причастие, молиться вместе за все нужды и благодарить Бога за Его как духовные, так и мирские [преходящие] благословения. И я полагаю, что в этом заключалась основная причина, по которой отцы учредили День Господень, Пасху, Пятидесятницу и т.п.

11. Боюсь за вас, не напрасно ли я трудился у вас.

Данными словами Павел свидетельствует о своей глубочайшей озабоченности тем, что галаты отпали [от учения]. Он хотел бы отчитать их более строго, но боится, что слишком суровое порицание не исправит их, а лишь станет причиною еще большего раздражения и отчуждения. Поэтому, как он сам пишет, он смягчает свои упреки и практически всю вину переносит на самого себя, говоря так: “Боюсь за вас, не напрасно ли я трудился у вас”. То есть: “Меня очень огорчает, что я проповедовал среди вас Евангелие так старательно и верно, но безрезультатно”. Итак, он обращается с ними чрезвычайно мягко, с истинною отеческою заботою. При этом он упрекает их довольно резко, но как бы “косвенным образом”. Ибо, говоря, что трудился напрасно, то есть — что проповедовал среди них Евангелие безрезультатно, он подразумевает, что они либо упрямы в своем неверии, либо отпали от учения о вере. И в том и в другом случае — независимо от того, не веруют они, или же отпали от учения о вере — они все равно являются грешниками, беззаконниками, неправедными и осужденными. По существу, им ничего не дает подчинение Закону, соблюдение дней, месяцев и т.д. Это является своего рода полным и безоговорочным отлучением, потому что, говоря это, он показывает, что они отделены от Христа до тех пор, пока не вернутся к здравому учению. Но тем не менее он не произносит приговор в окончательной, однозначной и резкой форме. Ибо он чувствует, что более суровым их порицанием он ничего не добьется, и поэтому смягчает тон и обращается к ним очень любезно:

12. Прошу вас, братия, будьте, как я, потому что и я, как вы.

Данный фрагмент предназначен не для назидания, он наполнен выраженными риторически чувствами и переживаниями. До сих пор Павел наставлял галатов, и в процессе этого назидания он, будучи движим великим негодованием, порою выходил из себя и порицал галатов довольно резкими словами, называя их безумными, очарованными, неверующими истине, распинающими Христа людьми. Теперь, закончив наиболее убедительную и действенную часть своего Послания, он почувствовал, что обращался с галатами слишком сурово. Будучи озабочен тем, что своею резкостью он мог причинить больше вреда, чем блага, он говорит им, что его суровые упреки происходят от отеческого и воистину апостольского духа. Он становится поразительно красноречивым и буквально “заваливает” их любезными и мягкими словами — так чтобы, если он обидел кого-то своим резким осуждением и порицанием, а он несомненно задел за живое многих, кротость и мягкость его языка исправили бы ситуацию и все поставили на свои места.
Он учит также [нас] своим примером, что пасторы и епископы должны иметь отеческое попечение о людях — не о лютых волках (Мат.7:15), но о несчастных, заблудших овцах — с терпением снося их немощи и падения, обращаясь с ними мягко и кротко. И их невозможно призвать обратно каким-то другим образом, ибо более строгое порицание скорее разозлит их, чем приведет в чувство.
И позвольте мне добавить здесь мимоходом еще одно увещевание — сущность и результат здравого учения таковы, что когда его преподают и изучают надлежащим образом, оно объединяет умы людей, создавая между ними высшее согласие. Но там, где люди пренебрегают верным учением и встают на ошибочный путь, эта гармония умов разрушается. Как только братья или ученики вводятся в заблуждение духовными фанатиками и отпадают от учения об оправдании, они сразу же начинают гнать благочестивых людей, питая к ним ненависть, хотя раньше они горячо любили их.
Мы видим это сегодня на примере наших лжебратьев — сакраментариев и анабаптистов. Когда евангелическое движение еще только начиналось, они с удовольствием слушали нас или, по крайней мере, читали наши труды. Они признавали в нас дар Святого Духа и потому имели к нам почтение. Некоторые из них даже жили среди нас, как часть нашей семьи, ведя себя очень скромно и умеренно. Однако, оставив нас и будучи обольщены духовными фанатиками, они стали самыми злобными врагами нашего учения и нашего имени. Они ненавидят также и папистов, но не столь злобно, как они ненавидят нас. И я часто удивлялся — как такая злобная и горькая ненависть могла столь неожиданно войти в сердца тех, кто принимал нас с такой любовью. Ведь мы ничем не оскорбили их и не дали им ни малейшего повода преследовать нас с такою ненавистью. Фактически они вынуждены признать, что наша основная цель заключалась в том, чтобы вынести на свет благословение и славу Христову и в чистом виде преподавать истину Благовествования, и теперь, в эти последние дни, Бог явил ее через нас неблагодарному миру. Так почему же они столь ненавидят нас? Не существует другой причины, кроме той, что они слушали лжеучителей. Зараженные их ядом, они так распалились против нас, что дымятся и пылают в своей непримиримой ярости.
Но мне кажется, что такова судьба Апостолов и всех верных учителей, как и сами Апостолы свидетельствуют в своих Посланиях, что их ученики и слушатели “вознаграждают” их за все их старания тем, что, будучи заражены порочными мнениями фанатиков, отворачиваются от них. Немногие из галатов остались верны учению Павла. Все же остальные, будучи введены в заблуждение лжеапостолами, не признавали более Павла своим учителем. Фактически, ничто не казалось им более отвратительным, чем имя и учение Павла. И я боюсь, что очень многих из них ему так и не удалось призвать назад этим своим Посланием. Если бы мы оказались в подобной ситуации, то есть если бы во время нашего отсутствия церковь наша была уничтожена фанатиками и мы вынуждены были бы писать не одно, а многие послания в это место, то мы достигли мы немногого или вообще ничего. Наши последователи, за исключением разве что нескольких самых стойких, относились бы к нам точно так же, как сегодня к нам относятся люди, введенные в заблуждение сектантами. Да они скорее станут поклоняться папе, чем прислушаются к нашим предостережениям или одобрят наше учение. Никто не убедит их, что, утратив Христа, они теперь вновь порабощены “немощными и бедными вещественными началами” и служат “богам, которые в существе не боги”. Ничто не кажется им более невыносимым, чем слова о том, что их учителя — извратители Евангелия Христова, разрушители сердец и церквей. “Лютеранином, — говорят они, — становится только тот, кто не имеет никакого понятия, кто не проповедует Христа, кто не имеет Святого Духа, дара пророчества и верного понимания [истолкования] Писания. Наши теологи ничуть не ниже их [не подчинены им и не хуже их]. Фактически во многих отношениях они превосходят их, потому что они следуют Духу и преподают духовные вещи. Лютеране же, дескать, напротив, еще не достигли правильного богословия, но, прилипнув к букве, учат только катехизису, вере, любви и тому подобному”.
Таким образом, как я уже неоднократно повторял, вероотступничество является делом столь же тяжким и прискорбным, сколь и простым. Оно — как падение с небесных высот в глубины преисподней. Это не человеческое падение — такое, как совершение убийства или прелюбодеяния. Но это падение сатанинское. Ибо исцеление тех, кто падает таким образом, дело непростое. Если они упрямо пребывают в этом заблуждении, то их последнее состояние становится хуже первого. Как говорит Христос (Лук.11:24-26): “Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; и, придя, находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, — и бывает для человека того последнее хуже первого”.
Итак, Дух Святой предостерег Павла, чтобы, в своем благочестивом порыве называя их безумцами и т.п., резкими упреками он не причинил галатам больше вреда, чем блага. Это было опасно, особенно потому, что лжеапостолы действовали среди них — он знал об этом — и они могли бы истолковать его упрек, происходящий от отеческой заботы, самым неприглядным образом, воскликнув: “Вот теперь-то Павел, которого многие из вас так прославляли, продемонстрировал истинный дух, в котором он действует. В вашем присутствии он хотел создать впечатление, что является вашим отцом. Но теперь, когда его нет среди вас, его послания показывают, что он — самый настоящий тиран”. Итак, отеческие чувства и забота настолько переполняли Павла, что он просто не знал — что и как написать им. Ибо очень трудно и опасно письменно защищать свое дело перед людьми, которые находятся далеко от вас и уже начали питать к вам ненависть, будучи убеждаемы другими, что ваше дело не является правым. Поэтому он говорит немного далее с испугом (Гал.4:20): “Я в недоумении о вас”, то есть: “Не знаю, что с вами и делать”.

Прошу вас, братия, будьте, как я, потому что и я, как вы.

Эти слова не надо понимать так, будто они относятся к учению, но они касаются позиции Павла, и именно так их следует понимать. Следовательно, этими словами Павел не говорит: “Становитесь как я, то есть думайте об учении, как я [относитесь к учению как я]”. Нет, значение слов Павла таково: “Относитесь ко мне так же, как я отношусь к вам”. Он как бы говорит: “Возможно, что я упрекал вас слишком резко. Но простите мне мою резкость. Не судите мое сердце на основании моих слов, но судите о моих словах на основании отношения моего сердца. Мои слова кажутся суровыми, и наказание кажется строгим. Но сердце мое по-отечески мягко и кротко. Посему принимайте мои упреки соответственно. Ибо обсуждаемый вопрос требовал от меня сурового вида”.
Наши упреки также суровы, и стиль изложения резок. Но наши сердца, конечно же, не озлоблены, не враждебны и не питают мстительных чувств по отношению к нашим оппонентам. Напротив, мы испытываем благочестивое волнение и печаль духа. Во мне нет такой ненависти к папистам и к другим заблуждающимся духовным фанатикам, чтобы я желал им зла или погибели. Нет, я хотел бы, чтобы они вернулись на путь истинный и были спасены вместе с нами.
Учитель наказывает своего ученика не для того, чтобы причинить ему вред, но во благо ему. Конечно, палка сурова, но дисциплина чрезвычайно необходима мальчику, и намерение наказывающего является дружественным и искренним. Так отец наказывает своего сына не для того, чтобы уничтожить его, но для того, чтобы сделать его лучше. Порки суровы и болезненны для мальчика, конечно. Ибо: “Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности” (Евр.12:11). Но отношение отца является честным и искренним. Если бы он не любил своего сына, то он и не наказывал бы его. Он просто послал бы его прочь, утратив надежду на его спасение, и позволил бы ему погибать. Когда отец наказывает сына, это является признаком его отеческого чувства по отношению к сыну и действует сыну во благо. “Вот и вы также должны рассматривать мои упреки подобным образом. И тогда они не покажутся вам суровыми. Вы посчитаете их полезными и благотворными. Относитесь ко мне так же, как я отношусь к вам. Мое сердце имеет дружеское расположение к вам. И я ожидаю от вас того же”.
Итак, Павел говорит с галатами в подчеркнуто утешительном тоне, чтобы смягчить и уменьшить раздражение, которое он вызвал в них своими резкими упреками. Но при этом он все же не отказывается от своих упреков. Он признает, что слова его были резкими и суровыми. “Но я был вынужден, — как бы говорит он, — упрекать вас в довольно резкой форме. Я смягчаю укор, при этом напоминая вам, что столь резкие слова происходили из [и по причине] очень доброго и мягкого сердца. Врач дает больному человеку очень горькое лекарство не потому, что хочет навредить ему, но потому что хочет помочь ему таким образом. И если больному дается что-то горькое, то винить в этом следует не врача, но лекарство и болезнь. Вы должны думать о моих резких упреках точно так же”.

Прошу вас, братия... вы ничем не обидели меня...

Это что же, такая “просьба” в [особом] стиле Павла, что ли, когда он называет галатов очарованными, непокорными истине и распинающими Христа людьми? Я скорее назвал бы это оскорблением. Но он расценивает это не как оскорбление, но как просьбу, или мольбу. И фактически это так и есть. Он как бы говорит: “Воистину, я упрекал вас чуточку резковато. Но принимайте это надлежащим образом. Тогда вы поймете, что мои упреки были вовсе не упреками, но скорее просьбами [мольбами]”. Так, если отец порет своего сына, он как бы говорит ему этим: “Сын мой, я тебя прошу, веди себя прилично”. По виду это действие кажется наказанием, но если вы взглянете на сердце отца, то [увидите, что] это мягкая просьба.

...Вы ничем не обидели меня.

Павел как бы говорит этим: “Почему я должен на вас сердиться, или с печалью в духе третировать вас, если вы не сделали мне ничего плохого?” “Тогда почему ты называешь нас очарованными безумцами, извращающими твое учение и т.п.? Это является веским доказательством того, что мы обидели тебя”. “Нет, вы обидели не меня, но самих себя. Поэтому я так расстроен, но не из-за себя, а из-за вас. И не думайте, будто причиною моих упреков является озлобление сердца, гнев, или какая-то другая боль. Ибо Бог мне свидетель, что вы не сделали мне никакого зла, но фактически — наоборот, вы сделали мне много одолжений”.
Успокаивая галатов таким образом, Павел подготавливает их к принятию отеческих упреков с сыновним чувством. Это похоже на то, как полынную водку, или горькое лекарство, смягчают медом и сахаром для того, чтобы снова сделать их сладкими. Так, например, родители, отшлепав своих детей, успокаивают их, предлагая им печенье, пирожные, груши, яблоки и небольшие подарки, в результате чего дети понимают, что хотя наказание и было суровым, родители производили его им во благо.

13. Знаете, что, хотя я в немощи плоти благовествовал вам в первый раз ,
14. но вы не презрели искушения моего во плоти моей и не возгнушались им, а приняли меня, как Ангела Божия, как Христа Иисуса.

Павел раскрывает подробнее, в чем заключалась та любезность и благорасположенность, которую проявляли к нему галаты. Он как бы говорит: “То, что я считаю высшею любезностью, проявленной вами по отношению ко мне, заключается в том, что, когда вначале я стал проповедовать Евангелие среди вас, делая это в [по причине ] немощи плоти и пребывая в великих скорбях, тот крест, который я нес, не обидел вас. Но вы были так благи, так любезны и великодушны, и проявили ко мне такую любовь, что немощи моей плоти, мои скорби и угрожавшая мне смертельная опасность ничуть не оскорбили и не смутили вас, и вы ухаживали за мною с величайшей любовью и приняли меня как Ангела Божия, или даже как Самого Иисуса Христа”.
То, что галаты приняли Евангелие от человека столь презираемого и страдающего, каким был Павел, несомненно, является огромною похвалою им. Павел проповедовал среди них Евангелие, невзирая на гнев и неистовство как иудеев, так и язычников. Ибо все могущественные, мудрые, просвещенные и религиозные люди ненавидели и гнали Павла, плевали в него, переступали через него и клеветали на него. Галаты не возгнушались ничем этим. Закрыв глаза на его немощи, скорби и те опасности, которым он подвергался, они не только слушали Павла, пребывавшего в нужде, позоре, уничижении и скорби, и не только признавали себя его учениками, но они приняли и выслушали его даже как Ангела Божия, фактически — как Самого Христа Иисуса. Это является высшею похвалою галатам. Несомненно, Павел не воздавал такой хвалы никому другому из тех, кому он писал, кроме галатов.
Иероним и некоторые другие из отцов древности объясняют эту немощь плоти Павла, как какую-то физическую болезнь или искушение половым влечением. Эти благочестивые отцы жили в благополучные и успешные времена, когда церковь еще не подвергалась гонениям. В те времена епископы начали богатеть, получая общественное признание и мирскую славу. И многие из них тиранили людей, находившихся у них в подчинении, о чем свидетельствует церковная история. Очень немногие из них исполняли свои обязанности, и даже те, которые хотели создать такую видимость, пренебрегали благовествованием, но проповедовали собственные заповеди. Итак, когда знание, обучение и чистое истолкование Слова отсутствуют среди пасторов и епископов, они не могут избежать самодовольства. Ибо они не испытаны скорбями, крестом и гонениями, которые неизбежно сопутствуют чистой проповеди Слова. Таким образом, Павел не мог найти среди них понимания. Однако, по благодати Божией, мы имеем чистое учение о вере, которое добровольно исповедуем. Поэтому мы вынуждены сносить суровую и жестокую ненависть и гонения со стороны дьявола и мира. Если бы мы не подвергались наказаниям [не дисциплинировались] властью и коварством тиранов и еретиков, а также не страдали от сердечных ужасов и раскаленных стрел лукавого (Ефес.6:16), то Павел был бы настолько же непонятен и незнаком нам, как он был непонятен и незнаком всему миру в прошлые века и как он непонятен и незнаком по сей день нашим оппонентам — папистам и фанатикам. Итак, содержание [Посланий] Павла и всех Писаний открыли нам дар пророчества и наши собственные устремления в совокупности с внутренними и внешними испытаниями.
Под “немощью плоти” Павел не подразумевает здесь болезни, или полового влечения, но он имеет в виду страдания и скорби, которые он переносил физически, телом своим, противопоставляя их силе и власти [которых не имел]. Но для того, чтобы никому не казалось, будто мы неверно истолковываем эти слова, давайте послушаем самого Павла. Во 2-ом Послании к Коринфянам (12:9-10) он говорит: “Я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен”. И в одиннадцатой главе (стихи 23-25) он пишет: “Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение...” Эти страдания, перенесенные им физически, телесно, а не плохое здоровье или плотские проблемы он называет “немощью плоти”. Этим он как бы говорит: “Когда я проповедовал среди вас Евангелие, меня одолевали различные бедствия и проблемы. Мне угрожали со всех сторон. Иудеи, язычники и лжебратья плели интриги и устраивали заговоры. Я страдал от голода и всяческих лишений. Я был как  и , “как сор для мира, как прах, всеми попираемый” (1Кор.4:13). Он упоминает об этой своей немощи довольно часто, например — в 1Кор.4, во 2Кор.4,6,11,12 и др.
И отсюда достаточно ясно следует, что Павел называет “немощью плоти” те скорби, которые перенес не только он, но и другие Апостолы. Хотя они были немощны по плоти, но сильны в духе. Ибо сила Христова обитала в них, постоянно направляя их и торжествуя через них. Павел сам свидетельствует об этом во 2 Кор.(12:10) словами: “Когда я немощен тогда силен”. И еще раз (в стихе 9): “И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова”. И во 2-ой главе (стих 14) он говорит: “Но благодарение Богу, Который всегда дает нам торжествовать во Христе...” Этим он как бы говорит: “Сколь бы жестоко дьявол, неверующие иудеи и язычники ни свирепствовали против нас, мы остаемся непобежденными, и все их нападки тщетны. Нравится им это или нет, но наше учение существует и побеждает”. Таковы были сила и храбрость Апостольского духа, с которыми он [Павел] сравнивает сейчас их немощь и рабство их плоти.
Эта немощь плоти в благочестивых людях кажется исключительно оскорбительной для разума. Поэтому Сам Христос говорит (Мат.11:6): “Блажен, кто не соблазнится о Мне”. И Павел говорит в 1Кор.(1:23): “А мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие”. Посему весьма значительно и замечательно то, что вы признаете Господом всех и Спасителем мира того, о Ком говорили, что Он — самый ничтожный из всех, малейший из людей и что Он — “поношение у людей и презрение в народе” (Пс.21:7) — говоря другими словами — презренный всеми и в конце концов преданный на крестную смерть Своим собственным народом, особенно теми, среди которых Он был лучшим, мудрейшим и святейшим. То, что вы не смущаетесь сими оскорблениями и способны не замечать их всех, то, что вы можете вознести сего Христа — Того, на Коего плевали, Того, над Коим насмехались и Коего распяли — [вознести Его] над всеми богатствами и сокровищами, над всеми силами и могуществами, над мудростью всех просвещенных, над венцами всех царей, над религией всех святых, — [то, что вы можете так Его вознести] это, говорю я вам, является весьма значительным и великим делом.
Итак, было чем-то весьма значительным и существенным то, что галаты не были шокированы или смущены оскорбительною немощью и ужасным видом того креста, который они видели в Павле, но приняли его, как Ангела, или как Христа Иисуса. Как Христос говорит, что Его ученики оставались с Ним в Его напастях (Лук.22:28), так и Павел отмечает, что галаты не презрели тех напастей [“искушений”], которые он понес во плоти своей. У него есть все основания похвалить их столь щедро, как он это делает.
Однако Апостолы, и особенно Павел, переносили не только внешние скорби и напасти, которые мы только что обсудили, но также внутренние, духовные искушения, подобные тем, которые Христос испытывал в [Гефсиманском] саду. Таким было искушение, о котором он сетует в 2Кор.12:7, “жало в плоть, ангел сатаны” для его удручения. Никто из удрученных столь тяжкими искушениями и скорбями не может иметь еще и скорбей, связанных с сексуальным влечением. Я напоминаю вам об этом мимоходом, ибо паписты, на основании латинского перевода “побудитель в плоть”, истолковывают эти слова как “возбудитель полового влечения”. Однако греческое слово  обозначает очень острый кол, или шип. Следовательно, это было духовное искушение. И неважно, что он добавляет здесь слово “плоть”, говоря: “Дано мне жало в плоть”. Он преднамеренно говорит о том, что это жало во плоти. Ибо галаты и другие, с кем Павел общался, часто видели, что он побуждается великою печалью, в трепете, устрашен и сокрушен невыразимым горем и печалью.
Итак, Апостолы переносили не только физические, но и духовные напасти и искушения. Павел сам свидетельствует об этом во 2Кор.(7:5), где он говорит такие слова: “Но мы были стеснены отовсюду: отвне — нападения, внутри — страхи”. В последней главе Книги Деяний (28:15) Лука рассказывает, что после того, как Павел долго боролся [за свою жизнь] в штормящем море, и после многих духовных скорбей он ободрился, увидев братьев, пришедших из Рима к Аппиевой площади и трем гостиницам, чтобы встретить его. И в Филип.(2:27) Павел признается, что Бог помиловал его при исцелении больного Епафродита, который был уже почти при смерти: “Чтобы не прибавилась мне печаль к печали”. Таким образом, помимо внешних физических испытаний, Апостолы часто страдали от духовных напастей и искушений.
Но почему Павел говорит, что галаты “не возгнушались “ им? Конечно, они презрели его, ведь они отпали от его Благовестия! Павел объясняет это сам: “Когда я впервые проповедовал вам Евангелие, — как бы говорит он, — вы не сделали того, что сделало большинство других людей, которые столь возгнушались немощами и искушениями, бывшими во плоти моей, что презрели и оплевали меня”. Разум человеческий очень легко оскорбляется ужасным видом креста. Он считает безумцем всякого, кто пытается утешать других, помогать им и заботиться о них, или того, кто хвалится своими богатствами, праведностью, властью и победою над грехом, над смертью и всяким злом, а также [хвалится] своим счастьем, спасением и вечною жизнью — в то время как этот же самый человек кажется нуждающимся, немощным, печальным и презренным, когда его гонят и убивают, как врага государства и веры, и делает это не только сброд и чернь, но люди достойные и уважаемые как в государственной, так и в богословской сфере. Всякий, убивающий таких людей думает, что он этим служит Богу (Иоан.16:2). И когда они обещают вечные благословения другим, хотя сами кажутся ничтожными и погибают на глазах всего мира, их высмеивают и они слышат (Лук.4:23): “Врач! исцели Самого Себя”. Это является источником сетования на протяжении всей Книги Псалмов (Пс.21:7,12): “Я же червь, а не человек, поношение у людей и презрение в народе... Не удаляйся от меня, ибо скорбь близка, а помощника нет”.
Посему это действительно великая похвала галатам — что они не презрели немощи и искушения Павла, но приняли его, как Ангела Божия, даже как Самого Христа Иисуса. Это, конечно, великая и выдающаяся добродетель — слушать Апостола. Но еще большая, и воистину героическая добродетель — слушать такого человека, который был жалок, немощен и презрен настолько, насколько Павел считает, что он был жалок, немощен и презрен среди галатов, и принимать [его] такого, как Ангела с небес, или ценить его так, словно он — Сам Иисус Христос, нисколько не смущаясь его великою немощью и его крестом. Итак, этими словами он воздает величайшую хвалу добродетельности галатов, говоря, что этого он никогда не забудет и что это доставляет ему такое удовлетворение, что он хочет, чтобы об этом знали все.
Однако, щедро прославляя их доброту и благость, он мягко намекает на то, как сильно они любили его раньше, до прихода лжеапостолов. И в то же время он увещевает и призывает их принимать его, как своего Апостола, с тою же любовью и тем же почтением, как и раньше. Из этого вполне очевидно, что лжеапостолы, похоже, имели большее влияние среди галатов, чем имел сам Павел. Поэтому галаты по преимуществу предпочитали их Павлу — тому Павлу, которого раньше они не только горячо любили, но принимали, как Ангела Божия.

15. Как вы были блаженны!

Этим Павел как бы говорит: “Сколь же блаженны вы должны были быть [по замыслу]! Как славны и благословенны вы были бы тогда!” Подобное выражение встречается в “Величании” Марии (Лук.1:48): “Ибо отныне будут ублажать Меня все роды”, то есть благословят меня. Слова “Как вы блаженны были!” очень выразительны и эмфатичны. Он как бы говорит: “Вы были не только блаженны, но блаженны и достойны всяческой похвалы”.
Так Павел пытается смягчить и “подсластить горькое питье”, то есть резкий упрек. Ибо он боится обидеть галатов, особенно зная, что лжеапостолы будут злословить его и истолкуют его слова наихудшим образом. Ведь вся сила и суть этих вероломных людей в том и заключается, чтобы оспаривать слова, исходящие из благочестивого и искреннего сердца, и извращать их ловко и коварно, придавая им совершенно противоположное значение. Они — большие мастера этого искусства, превосходящие в этом деле гениальность и мастерство всех ораторов. Ибо они побуждаются и направляются злым духом, который так запутывает их, что они разжигаются против благочестивых людей, брызжа сатанинским ядом, и не в состоянии истолковывать их слов и трудов иначе как злобным образом. Они действуют как пауки, которые высасывают яд из самых лучших и самых прекрасных цветов, но не по вине цветов, а по собственной вине. Итак, своими мягкими “медовыми” словами он хочет лишить лжеапостолов возможности оклеветать его и злобно извратить его слова, представив, например, все так: “Павел обращается с вами совершенно бесчеловечно, называя вас безумными, очарованными и непокорными истине людьми. Это — верный признак того, что он не заинтересован в вашем спасении, но считает вас уже осужденными и отвергнутыми Христом”.

Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне.

Павел прославляет галатов сверх всякой меры. Он как бы говорит: “Вы не только относились ко мне с величайшею человечностью и глубоким почтением, принимая меня, как Ангела Божия, но, если бы этого потребовали обстоятельства, вы исторгли бы собственные глаза и отдали бы их мне, да, вы отдали бы за меня свои жизни”. И, несомненно, так и было, галаты [наверняка] отдавали за него жизни. Ибо приняв и поддержав Павла — Павла, которого весь мир считал опаснейшим и достойным всяческого проклятия человеком, — они, приверженцы и защитники Павла, заслужили негодование и ненависть как со стороны язычников, так и со стороны иудеев. Так и в наши дни имя Лютера презирается в мире. Всякий, кто хвалит меня, грешит больше, чем любой идолопоклонник, богохульник, клятвопреступник , блудник, прелюбодей, убийца или вор. Таким образом, галаты, должно быть, прочно стояли в учении и вере Христовой, ибо они, подвергая себя такой опасности, приняли и поддержали Павла, презираемого [тогда] всем миром. В противном случае они никогда не приняли бы на себя эту ношу, вступив во вражду со всеми людьми.

16. Итак, неужели я сделался врагом вашим, говоря вам истину?

Здесь Павел показывает причину, по которой он говорит с галатами в столь мягком и утешительном тоне. Он опасается, что они считают его своим врагом, потому что он упрекал их столь резко. “Умоляю вас, — как бы говорит он, — отделите эти упреки от моего учения. И тогда вы увидите, что я делал это не для того, чтобы [просто] упрекать вас, но для того, чтобы научить вас истине. Мое послание написано в резком тоне, я признаю это. Но такою резкостью я намереваюсь призвать вас обратно к евангельской истине, от которой вас увели, и удержать вас в этой истине. Посему вам следует относить эту суровость и это “горькое питье” не к своим личностям, но к болезни. Не считайте меня своим врагом из-за того, что я сурово бранил вас — считайте меня своим отцом. Ибо если бы я не любил вас, как собственных детей, и не знал бы, что я был любим и ценим вами, то я не стал бы отчитывать вас столь сурово.
Если ваш друг ошибается, то ваша дружеская обязанность заключается в том, чтобы усиленно увещевать его. А тому, кого увещевают, следует не сердиться на своего друга за его дружеские увещевания и правдивые утверждения, но напротив — благодарить его. В миру, конечно, очень часто истина порождает ненависть, а того, кто говорит правду, считают врагом. Этого не происходит среди друзей, тем более — среди христиан. Поскольку я бранил вас исключительно из любви, стремясь содержать вас в истине, вам не следует сердиться на меня или уклоняться от истины из-за моих отеческих упреков. Равно как вы не должны подозревать, будто я — ваш враг”. Все это сказано Павлом в подтверждение его слов из стиха 12: “Вы ничем не обидели меня”.

17. Ревнуют по вас...

Теперь Павел атакует лесть и хитрость лжеапостолов. Ибо сатана обычно производит впечатление на простых людей, действуя через своих слуг посредством чудесных трюков и хитрых уловок, как Павел говорит в Рим.(16:18), “ласкательством и красноречием”. Во-первых, они клянутся всем святым, что у них нет иных намерений, кроме умножения славы Божией. Они говорят, что Дух показывает им, как учить истине, и что они видят, как другие пренебрегают несчастными людьми, не уча их Слову правильным и надлежащим образом. Они предлагают избавить избранных от заблуждений и вывести их на свет, к познанию истины. Вдобавок они обещают верное спасение тем, кто принимает их учение. Под таким предлогом праведности и в такой овечьей одежде (Мат.7:15) эти лютые волки наносят великий ущерб церквям, если их не защищают бдительные и верные пастыри.
В этом фрагменте Павел предчувствует возможное возражение. Ибо галаты могли бы сказать: “Почему ты выступаешь столь резко против наших учителей за то, что они льстят нам? В конце концов, они делают это из благочестивого усердия и чистой любви. Конечно же, это не должно обижать тебя!” “Они действительно льстят вам, — говорит Павел, — но не из добрых намерений”. Так в наши дни мы вынуждены выслушивать от сакраментариев, что, отвергая их учение о Святом Причастии, мы своим упрямством разрушаем любовь и согласие в церквях. “Гораздо лучше было бы, — говорят они, — если бы мы хотя бы чуточку прикрыли на это глаза, тем более что здесь скрывается опасность из-за одного этого учения создать огромный разлад в церкви. Ведь, в конце концов, они не расходятся с нами ни в каком другом артикуле христианского учения, кроме одной единственной доктрины о Святом Причастии”. На это я отвечаю: “Да будут прокляты такая любовь и такое согласие, ради поддержания которых приходится подвергать опасности Слово Божие!”
Так лжеапостолы утверждали, что они горячо любят галатов и что они были движимы божественным усердием по отношению к ним. Однако [истинное] усердие является “гневною любовью”, или, так сказать, “благочестивою ревностию”. В 3-й Книге Царств (19:14) Илия говорит: “Возревновал я о Господе Боге Саваофе...” В этом смысле муж ревнует о своей жене [“движим усердием по отношению к своей жене”], отец по сыну и брат по брату — то есть он горячо любит его, но таким образом, что ненавидит его недостатки и пытается исправить их. На такое усердие по отношению к галатам претендовали и лжеапостолы . Павел согласен допустить, что они пылают огромною любовию по отношению к галатам, что они заинтересованы в них и ревнуют о них, но все это — с недобрыми намерениями. Простые люди вводятся в заблуждение притворствами и показными деяниями, когда самозванцы демонстрируют свою горячую любовь и заботу по отношению к другим. Поэтому Павел предупреждает нас и призывает различать благую и порочную ревность. Благая ревность, конечно же, достойна всяческой похвалы, чего нельзя сказать о ревности порочной. “Я тоже ревную о вас, — как бы говорит Павел, — и ничуть не меньше, чем они. Но рассудите, чья ревность лучше — моя или их. Какая ревность является благою, а какая — порочною и плотскою. И поэтому не позволяйте им обмануть себя так легко их ревностию по вам”. Ибо:

Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них.

Этим он как бы говорит: “Они действительно испытывают по вам огромную ревность и любовь, но их цель состоит в том, чтобы вы со своей стороны [“в ответ”] ревновали по ним, и чтобы закрыть дорогу мне. Если бы их ревность была верною и искреннею, то они позволили бы вам любить нас вместе с ними. Однако они ненавидят наше учение. Посему они хотят, чтобы оно было полностью забыто среди вас и чтобы на его месте воцарилось их собственное учение. Дабы легче достичь этого, они стремятся заставить вас отвернуться от нас этой своей лестью и взрастить в вас вражду [к нам] — так чтобы вы могли ненавидеть нас и наше учение и чтобы вы ревновали только по ним, стремились только к ним, любили только их и принимали только их учение”. Так он призывает галатов не доверять лжеапостолам, предупреждая их, что те лишь создают хорошее внешнее впечатление и “сидят в засаде”, дожидаясь удобного случая. Таким же образом Христос предупреждает нас, говоря (Мат.7:15): “Берегитесь лжепророков, которые приходят к вам в овечьей одежде...”
Павел переносил те же невзгоды, с которыми мы сталкиваемся в наши дни. Он был глубоко огорчен пренебрежением к его прекрасному учению, приведшим к возникновению многих сект, потрясений, общественных беспорядков и революций, и каждое из этих явлений влекло за собою бесконечные проблемы и пререкания. Иудеи обвиняли его в пагубном влиянии и подстрекательстве по всему миру, называя его “язвою общества, возбудителем мятежа между иудеями, живущими по вселенной, и представителем [зачинщиком] Назорейской ереси [секты]” (Деян.24:5), как бы говоря: “Он является мятежником и богохульником, не только проповедующим весть, разрушающую благоденствие иудеев, столь чудно учрежденное иудейскими законами и опирающееся на них, но он также отменяет Декалог, нашу религию, наше служение и наше священство. Он распространяет по всему миру так называемое Благовестие, порождающее бесконечные неурядицы, мятежи, злословие и сплетни и ереси [секты]”. Он был вынужден выслушивать то же самое от язычников, кричавших в Филиппах, что он “возмущает их город” и защищает традиции [проповедует обычаи], которые у них незаконны и которые они не могут ни принять ни исполнить (Деян.16:20-21).
Как иудеи, так и язычники приписывали возмущение общественного спокойствия, а также и всяческие другие бедствия, голод, войну и дух разделения учению Павла и других Апостолов. И поэтому они подвергали их гонениям, как врагов общественного спокойствия и врагов религии. Однако Апостолы не оставляли своего служения по этой причине, но исполняли его ревностно, проповедуя и исповедуя Христа. Ибо они знали, что им следует более повиноваться Богу, нежели человекам (Деян.5:29), и что лучше допустить, чтобы вся вселенная вверглась в хаос, смятение и раздоры, чем отказаться от проповеди Христа или допустить, чтобы погибла хоть одна душа.
При том, однако, сии оскорбления неизбежно повергали Апостолов в великую печаль, ведь в конце концов они не были железными. Их глубоко трогало, что народ, ради которого Павел имел готовность сам быть отлученным от Христа (Рим.9:3), шел на погибель во всем своем великолепии и расцвете. Они видели эти великие перевороты и грандиозные революции, которые порождало их учение, и бесчисленные секты, возникавшие еще при их жизни, и это было для них — особенно для Павла — горче смерти. Очень печальной вестью для Павла было то, что коринфяне отвергли воскресение мертвых (1Кор.15:12), не говоря уже о прочем. Также он сильно опечалился, услышав, что церкви, основанные его служением, были разрушены, что Евангелие было искажено лжеапостолами и что вся Асия и многие великие мужи отвернулись от него (2Тим.1:15). Но он знал, что не его учение было причиною сих скандалов и ересей. Потому он не впал в отчаяние и не оставил своего призвания, но устремился вперед. Он знал, что проповедуемое им Евангелие “есть сила Божия ко спасению всякому верующему” (Рим.1:16), сколь бы безумным и оскорбительным ни казалось это учение язычникам и иудеям. Он знал, что те, кто не были оскорблены этим Словом о кресте [не впали в соблазн от этого Слова], обрели благословение, независимо от того, кем они являлись — проповедниками или слушателями, как и Сам Христос говорит (Мат.11:6): “Блажен, кто не соблазнится о Мне”. С другой стороны, он знал, что люди, считавшие его учение безумным и еретическим, были осуждены. Таким образом, будучи полностью уверен в своей правоте , он восклицает вместе со Христом по поводу иудеев и язычников, раздраженных и оскорбленных его учением (Мат.15:14): “Оставьте их: они — слепые вожди слепых...”
В наши дни мы вынуждены выслушивать то же самое, что приходилось слышать Павлу и другим Апостолам в их времена — что от нашего Благовествования произошл множество неприятностей и бед, мятежей, войн, разделения и бесчисленных злоупотреблений. Нас винят сегодня во всех переворотах. Но, конечно же, не мы посеяли эти ереси и безбожные догмы. Мы проповедуем Евангельскую весть о том, что Христос — наш Оправдатель и Спаситель. Кроме того, если наши оппоненты хотят до конца придерживаться истины, то они вынуждены все же признать, что своим учением мы не подали никакого повода для мятежа, переворота или войны. Напротив, мы учили, что по Божественной заповеди к правительству следует относиться с уважением и почтением. Равно как мы не являемся зачинщиками злоупотреблений и соблазнов. Но когда порочные люди соблазняются — это их собственная вина, и мы в этом не виноваты. Мы имеем заповедь от Бога — преподавать евангельское учение, невзирая ни на какие соблазны или злоупотребления. Наших оппонентов это учение раздражает потому, что оно порицает их учение и их идолопоклонство. Таким образом, они сами порождают для себя соблазн. В школах это называется “осквернением”, которого не следует, да и невозможно избежать. Христос проповедовал Евангелие, не обращая внимания на то, что иудеи соблазнялись и оскорблялись этим. Он говорит: “Оставьте их: они — слепые...” (Мат.15:14). Чем сильнее первосвященники запрещали Апостолам учить во имя Иисуса, тем больше они свидетельствовали, что тот самый Иисус, Которого они распяли, есть Господь и Христос (Деян.2:36), и что всякий, кто обратится к Нему, будет спасен (Рим.10:13), “Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись” (Деян.4:12).
В наши дни мы с такою же уверенностью проповедуем Христа, не обращая ни малейшего внимания на восклицания порочных папистов и всех наших оппонентов, сетующих на то, что наше учение мятежно и богохульно, что оно нарушает стабильность, разрушает религию [веру], сеет ересь и, короче говоря, является источником всякого зла. Когда проповедовали Христос и Апостолы, подобные же сетования раздавались со стороны порочных иудеев. Вскоре после этого пришли римляне и, в полном соответствии с их же пророчеством, уничтожили и разрушили как святое место, так и весь народ (Иоан.11:48). Посему пусть в наши дни враги Евангелия остерегаются, как бы им самим не стать жертвою тех самых пороков, которые они предсказывают. Они преувеличивают соблазн, порождаемый вступлением священников в брак или тем, что мы едим мясо в пятницу. Но когда они вводят в заблуждение и губят бесчисленное множество душ своим порочным учением, когда они вводят в соблазн немощных своим порочным примером, когда они хулят и порицают Благовестие о славе великого Бога, когда они гонят и убивают тех, кто поддерживает здравое учение — все это кажется им не оскорблением или соблазном, а покорностью и служением, в высшей мере угодным Богу! Так давайте же оставим их, ибо “они — слепые вожди слепых” (Мат.15:14). “Неправедный пусть еще делает неправду; нечистый пусть еще сквернится” (Откр.22:11). Но, поскольку мы веруем, мы будем говорить (См.: 2Кор.4:13), до последнего вздоха снося гонения со стороны наших оппонентов, пока Христос, наш Первосвященник и Царь, не явится с небес — мы надеемся, что произойдет это скорее — и пока Он, как Праведный Судия, не совершит “отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа” (2Фессал.1:8). Аминь.
Соблазны, упоминаемые порочными людьми, совершенно не касаются благочестивых. Ибо они знают, что дьявол злобно ненавидит это учение о спасении и что он искажает его бесчисленными злоупотреблениями, стремясь полностью искоренить его. Раньше, когда человеческие традиции преподавались в церквях, дьявол так не свирепствовал. “Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение [и тогда в доме его царит мир]; когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него [и тот начинает свирепствовать] “ (Лук.11:21-22). Это верный признак того, что учение, выдвигаемое нами, является Божественным. В противном случае чудовище будет спать, скрываясь в тени, в тростнике и тине (Иов.40:21-22). Но теперь то, что он бродит вокруг как лев рыкающий (1Пет.5:8) и приносит нам столько хлопот, свидетельствует о том, что он чувствует силу нашей проповеди.
Кроме того, когда Павел говорит: “Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них”, он показывает мимоходом — кто же породил сектантство, а именно— [что это были] те духовные фанатики, которые всегда стремились к разрушению истинного учения, нарушали общественное спокойствие и мир. Движимые безумною ревностью, они воображают, будто обладают какою-то особою святостью, скромностью [воздержанностью], терпением и познанием. Посему они уверенны, что могут добавить что-то полезное ко спасению всех людей, что они могут преподавать учения более тонкие и целительные и что они могут учреждать лучшие формы служения и обряды, по сравнению с другими богословами, которых они презирают, чей авторитет они стремятся преуменьшить и чьи благие учения они искажают. Не только в Галатии, но повсюду, где проповедовали Павел и другие Апостолы, люди, движимые такою безумною ревностью, создавали секты и ереси, а за этим следовали бесчисленные злоупотребления и великие потрясения. Ибо, как говорит Христос (Иоан.8:44), дьявол есть лжец и убийца. Поэтому он не только постоянно возмущает сердца лжеучениями своих слуг, но также провоцирует мятежи, войны и т.д.
В наши дни в Германии много таких фанатиков. Они притворяются людьми набожными, умеренными, учеными, терпеливыми, и т.д. Но в действительности они волки лютые (Мат.7:15), и в своем лицемерии они хотят лишь затенить нас и полностью заткнуть нам уста — так чтобы люди почитали лишь их одних и исповедовали только их учение. За этим неизбежно следуют сектантство, разногласия, противоречия и бунтарство. Но что мы можем поделать? Мы не можем воспрепятствовать этому в большей мере, чем это удавалось Павлу. Однако он завоевал некоторых — тех, кто внял его предупреждениям. Посему я надеюсь, что и нашими предупреждениями тоже некоторые будут возвращены от своих сектантских заблуждений.

18. Хорошо ревновать в добром всегда, а не в моем только присутствии у вас.

Этим Павел как бы говорит: “Я хвалил вас за усердие, проявленное по отношению ко мне , и за то, что вы столь горячо любили меня, когда я проповедовал Евангелие среди вас в немощи плоти моей. Теперь же, когда меня нет с вами, вы должны относиться ко мне с такою же любовью и с тем же усердием, как если бы я никогда не уходил. Ибо хотя я отсутствую плотью, у вас все же остается мое учение, которое вам как прежде следует соблюдать, поскольку через него я принял Святого Духа. И вы должны думать, что Павел всегда присутствует, до тех пор, покуда вы имеете это учение. Таким образом, я не критикую вашу ревность [ваше усердие], а прославляю его. Но все же я восхваляю ее, только если она является ревностью Божией, или ревностью Духа, а не ревностью плоти. Ревность Духа всегда является благою, поскольку Он ревнует о чем-то благом, а ревность плоти таковою не является”. Итак, он хвалит ревность [усердие] галатов, чтобы успокоить их и приготовить к более терпимому принятию его упреков. Он как бы говорит: “Поймите мои упреки правильно, ибо они происходят не от духа злобы, не от духа негодования, но лишь от сожаления и глубокой заботы о вас”.
Это риторическая иллюстрация того, как верный пастырь должен заботиться о своих овцах, предпринимая все от него зависящее, чтобы укорами, утешениями и уговорами удерживать их в здравом учении и ограждать их от тех, кто вводит их в заблуждения.

19. Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!

Это также является риторическим приемом, используя который Павел налагает наказание на дух галатов мягкими и утешительными словами. Он называет их малыми детьми, располагая их к себе и завоевывая их симпатию. Все слова выбраны так, чтобы расчувствовать [галатов] и обрести их благорасположенность.
“Для которых я снова в муках рождения”. Это аллегория. Апостолы — как и все учителя, хотя и несколько особым образом — выступают как бы в роли родителей. Как последние дают жизнь телу , так первые — формируют разум. Формою же христианского ума является вера, сердечное упование, которое держится за Христа, которое льнет к Нему и только к Нему одному. Сердце, обладающее такою уверенностью, воистину сформировано Христом, и эта “форма Христа” обеспечивается служением Слова. В 1Кор.(4:15) мы читаем: “ Я родил вас во Христе Иисусе благовествованием”, то есть в Духе, так, чтобы вы могли знать Христа и веровать в Него. Во 2 Кор.(3:3) мы находим такие слова: “Вы показываете собою, что вы — письмо Христово, через служение наше написанное не чернилами, но Духом Бога живого”. Ибо Слово проходит через уста Апостола и достигает уха слушающего. И там [в нем] присутствует Святой Дух, Который как бы “отпечатывает” это Слово в сердце так, что оно становится услышанным Словом. Посему каждый проповедник является “родителем”, посредством служения Слова производящим и создающим истинную форму христианского ума.
При этом Павел мимоходом наступает на лжеапостолов, как бы говоря: “Через Евангелие я воистину становлюсь вашим отцом. Но эти совратители пришли и учредили новый образ в вашем сердце — образ не Христа, но Моисея, так, что вы не полагаетесь более на Христа, но уповаете на дела Закона. Это чуждая и совершенно дьявольская форма [ума], форма ложная и не Христова”.
Павел не говорит: “Я снова в муках рождения, доколе не изображусь в вас!” Нет, он говорит: “Доколе не изобразится в вас Христос!” То есть: “Я тружусь для того, чтобы вы могли вновь обрести образ и подобие Христовы, а не Павловы”. Этими словами он вновь упрекает лжеапостолов. Ибо они упразднили образ Христов в умах верующих и создали другой образ — свой собственный. Они “хотят, чтобы вы обрезывались, — говорит он в Гал.(6:13), — дабы похвалиться в вашей плоти”.
Апостол говорит об этом образе Христовом в Кол.(3:10): “И облекшись в нового, который обновляется в познании по образу Создавшего его”. Таким образом, Павел хочет восстановить образ Бога, или Христа, в галатах. Он был деформирован, искажен лжеапостолами, и [неискаженный] он состоит в том, что они чувствуют, думают и хотят именно того, что делает Бог, а Его замысел и Его воля заключаются в том, чтобы мы обрели прощение грехов и вечную жизнь через Иисуса Христа, Его Сына, Которого Он послал в мир, дабы Он стал умилостивлением за наши грехи и за грехи всего мира (1Иоан.2:2) — так чтобы через Сына мы могли признать Его своим Отцом, умилостивленным и благорасположенным к нам. Те, кто веруют в это, подобны Богу. То есть они думают о Боге именно то, что Он чувствует в сердце Своем, и они имеют тот же образ ума, которым обладает Бог, или Христос. Это, согласно Павлу, и значит “обновиться духом ума... и облечься в нового человека, созданного по Богу” (Ефес.4:23-24).
Посему Павел говорит, что он снова “в муках рождения” для галатов, но происходит это так, что образом детей становится не образ Апостола, то есть сыны обретают образ не Павла или Кифы (1Кор.1:12), но образ иного Отца, а именно — Христа. Павел как бы говорит: “Он есть Тот, образ Кого я хочу создать в вас — так, чтобы во всем вы имели такое же мироощущение, что и Христос . Короче говоря, я в муках рождения для вас, то есть я очень обеспокоен и все делаю для того, чтобы снова призвать вас назад, к вашей первоначальной вере, которую вы утратили, будучи введены в заблуждение хитрыми и коварными лжеапостолами и повержены назад — к новому Закону и делам. Таким образом, новая и трудная работа возложена на меня — направлять вас обратно, от Закона к вере во Христа”. Это он и называет “быть в муках рождения”.

20. Хотел бы я теперь быть у вас и изменить голос мой...

Это проявление исключительно апостольского интереса и участия. Общеизвестная поговорка гласит, что “письмо — мертвый посланник” , потому что оно не может дать ничего более того, что содержит. Ни одно письмо не написано так, чтобы в нем было все и ничего не было упущено. Обстоятельства меняются, равно как время, место, личность, традиции и отношение — и ничто из этого письмо не способно отразить в полной мере. Поэтому оно трогает читателя по-разному. Иногда оно печалит его, а иногда осчастливливает — все зависит от того, как чувствует себя читатель. Живой же голос, в свою очередь, способен истолковывать, смягчать и исправлять все, что было сказано грубовато или резко. Таким образом, Павел хотел бы присутствовать среди них, чтобы “изменить свой голос” соответственно тому, как этого требовали реальные обстоятельства на месте. Так, если бы он увидел, что некоторые из них чрезмерно расстроены или обеспокоены, он мог бы смягчить свои слова, дабы слишком не огорчать их. С другой стороны, если бы он увидел, что они слишком уж спокойны или жизнерадостны, то мог бы использовать более резкие слова в своих упреках, дабы предотвратить их чрезмерное самодовольство, а в итоге — неуважительное и презрительное отношение.
Итак, Апостол пребывает в некотором замешательстве и не может определить — как лучше поступить [какой тон выбрать], общаясь с ними не непосредственно, а “на расстоянии”, в эпистолярной форме. Он как бы говорит: “Если мое послание чуточку резковато, то я боюсь, что могу скорее обидеть многих из вас, чем исправить. Если же оно слишком деликатно, то возможно, что оно не произведет должного воздействия на черствых и бесчувственных людей, ибо мертвые буквы дают только то, что в них содержится. Живой же голос по сравнению с буквой — как царица. Он может добавлять и отнимать, он может подстраиваться под все образы, отношения, под любое время, место и личность. Другими словами говоря, я хотел бы обратить вас буквою [посланием], то есть призвать вас обратно от Закона к вере во Христа. Но боюсь, что я не достигну этого при помощи мертвой буквы. Вот если бы я присутствовал среди вас, то я мог бы менять тон, браня упрямцев и утешая немощных, как того требовали бы обстоятельства в каждом конкретном случае”.

...потому что я в недоумении о вас.

То есть: “Я так расстроен, что не знаю — как поступать с вами и как общаться с вами на расстоянии, в письменной форме”. Здесь описаны воистину апостольские чувства. Он ничего не упускает. Он бранит галатов, уговаривает их, утешает их, восхваляет их веру прекрасными словами и как истинный оратор представляет свое дело с огромною заботою и верою — все это для того, чтобы призвать их назад, к истине Благовествования и “отвоевать” их у лжеапостолов. Его слова не холодны, но, напротив, ревностны и горячи. Таким образом, их следует воспринимать самым внимательным и тщательным образом.

21. Скажите мне вы, желающие быть под законом: разве вы не слушаете закона?

Павел хотел бы закончить свое Послание здесь. Он больше ничего не собирался писать. Нет, он хотел бы присутствовать лично и говорить с галатами. Но, будучи озабочен данным делом, он представляет сейчас эту аллегорию. Вероятно, она пришла ему на ум в последний момент. Аллегории и притчи очень глубоко впечатляют простых людей. Поэтому Христос также часто использует их. Их можно сравнить с картинками, которые выставляются прямо перед глазами людей и которые по этой причине глубоко врезаются в память — особенно простым и малообразованным людям. Итак, сначала Павел воздействует на галатов словами и письмом, то есть через слух, а затем, используя данную аллегорию, он искусно изображает то же самое перед их взорами.
Павел был большим мастером аллегорий. Ибо он применял их для раскрытия учения о вере, о благодати и о Христе, а не о Законе и делах, как это делали Ориген и Иероним. Последние заслуживают критики, потому что они превратили простые и ясные утверждения Писания в неуклюжие и глупые аллегории там, где использование аллегорий совершенно неуместно. Посему подражание им в использовании аллегорий было бы неблагодарным и возможно даже опасным делом. Ибо если человек не обладает совершенным познанием христианского учения, он не сможет представить правильной аллегории.
Но почему Павел называет “Законом” Книгу Бытие, из которой он пересказывает историю об Измаиле и Исааке, хотя эта Книга не является “Книгою Закона”, тем более что цитируемый им фрагмент не содержит никакого закона, но лишь простое повествование о двух сыновьях Авраама? Павел, соблюдая иудейскую традицию, называет первую Книгу Моисееву “Законом”. Хотя она и не содержит никакого закона, кроме того, что относится к обрезанию, и главным образом эта книга учит вере, свидетельствуя, что патриархи были угодны Богу благодаря своей вере — все же иудеи называют Книгу Бытие, вместе со всеми остальными книгами Моисеевыми, “Законом”, из-за единственной содержащейся там заповеди об обрезании. Павел, который и сам был [когда-то] иудеем, поступал аналогично. А Христос в понятие “Закон” включал не только книги Моисеевы, но также и Псалмы. Мы читаем в Иоан.(15:25): “Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно (Пс.34:19)”.

22. Ибо написано: Авраам имел двух сынов, одного от рабы, а другого от свободной.
23. Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию.

То есть Павел как бы говорит: “Вы оставили благодать, веру и Христа. Вы отпали под Закон, желая покориться ему и получить от него мудрость. Посему я буду говорить с вами о Законе. Я прошу вас взглянуть на него внимательно. Вы увидите, что Авраам имел двух сынов: Измаила от Агари и Исаака от Сарры. Оба они были истинными сынами Авраама. Измаил был таким же сыном Авраама, как и Исаак. Потому что оба они имели одного и того же отца, ту же плоть и происходили от того же семени. Тогда в чем заключалось различие между ними? Различие, — говорит Павел, — заключается не в том, что мать одного из них была свободною женщиною, а мать другого — рабынею, хотя в этом заключается аллегория, но в том, что Измаил, рожденный от рабыни, был рожден по плоти, то есть не по обетованию и не по Слову Божию, в то время как Исаак был не только рожден от свободной женщины, но кроме того — по обетованию”. “Ну и что? Все равно Исаак был рожден от семени Авраамова, так же как и Измаил”. “Допустим. Оба они были сыновьями одного отца. И все же между ними существует различие. Хотя Исаак и родился во плоти, его рождению предшествовало обетование Божие, и он получил имя от Него”. Никто кроме Павла никогда не понимал этого различия, основывающегося на тексте Книги Бытие.
Когда Агарь зачала и родила Измаила, не было Слова Божия, которое предсказывало бы это. Но Авраам вошел к служанке Агарь с позволения Сарры — она по бесплодию своему позволила ему сделать это, дав в жены Агарь, о чем свидетельствует Книга Бытие. Ибо Сарра слышала, что по обетованию Божию Авраам должен был иметь потомство от своей плоти, и она [поначалу] надеялась стать матерью этого потомства. Однако, прождав с волнением и тревогою много лет после обетования, она разочаровалась в своей надежде. Посему эта святая женщина отдала всю честь своему мужу, уступив свое право другой, то есть рабыне. Но все же она не позволила своему мужу жениться на другой женщине вне их дома. Она дала ему свою рабыню, чтобы он женился на ней, а она могла получить детей от рабыни. Ибо так об этом сказано в Книге Бытие (16:1-2): “Но Сара, жена Аврамова, не рождала ему. У ней была служанка Египтянка, именем Агарь. И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее”.
Для Сарры такое унижение было актом величайшего смирения, и она перенесла это испытание очень сдержанно и уравновешенно. Она думала про себя: “Бог не лжет. Он непременно исполнит то, что обещал моему мужу. Но, возможно, Бог не хочет, чтобы я была матерью потомства. Я не буду ревновать из-за того, что Агарь удостоится этой чести. Пусть мой господин войдет к ней. Может быть я смогу иметь детей от нее”. Таким образом, Измаил был рожден не по Слову, но лишь по настоянию самой Сарры. Это не имело отношения к Слову Божию, обещающему Аврааму сына. Все произошло случайно, на что указывают слова Сарры: “Может быть,— говорит она,— я буду иметь детей от нее”. Поскольку не было никакого Божия обетования, как это произошло, когда Сарра родила Исаака, но было лишь утверждение самой Сарры, совершенно ясно, что Измаил был сыном Авраама только по плоти, но не по Слову. И значит, он был выношен и рожден случайно, как любой другой ребенок.
Павел обратил на это внимание. И в Рим.(9:7) он выдвигает этот аргумент, который он повторяет здесь, как часть аллегории. И он приходит к очень существенному выводу — не все сыны Авраама являются сынами Божиими. Ибо Авраам имел две разновидности сынов — тех, кто рождены от него и от Слова, или обетования Божия, каковым был Исаак, и тех, кто рождены от него без Слова Божия, каковым был Измаил. Этим доводом, напоминающим аргумент Христа из Мат.(3:9) и Иоан.(8:37), Павел затыкает уста надменных иудеев, хвалящихся тем, что они — семя Авраамово и дети его. Он как бы говорит этим: “Если я являюсь истинным семенем Авраамовым, то отсюда еще не следует, что я — чадо Божие. Исав был истинным чадом, был ли поэтому он наследником? Нет, те, кто хотят быть сынами Авраамовыми, должны быть детьми обетования, помимо плотского происхождения от Авраама — они должны веровать. В конечном счете, те, кто имеют обетование и веруют, являются истинными сынами Авраама, а следовательно, и Бога”.
Но так как Измаил не был обетован Аврааму Богом, он был сыном только по плоти, а не по обетованию. Таким образом, он был выношен и рожден случайно , как все другие дети. Ибо ни одна мать не знает — родит ли она ребенка. И если даже она чувствует, что беременна, то все равно не знает, кто это будет — мальчик или девочка. Но об Исааке было сказано вполне определенно в Быт.(17:19): “Бог же сказал [Аврааму]: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак”. Здесь совершенно определенно названы как сын, так и мать. Таким образом, за то смирение, с которым Сарра уступила свое право, перенеся презрение со стороны Агари (Быт.16:4), Бог даровал ей честь быть матерью обетованного сына.

24. В этом есть иносказание...

Иносказания, или аллегории, не дают прочных доказательств в богословии. Но, подобно картинкам, они украшают и иллюстрируют предмет. Ибо если бы Павел не доказал учения о праведности верою, вопреки [учению о] праведности дел, используя более существенные аргументы, он ничего не добился бы этим своим иносказанием. Но так как он уже укрепил свое дело более основательными аргументами — аргументами, основанными на опыте, на случае с Авраамом, на свидетельствах Писания и на аналогии ,— то теперь, завершая аргументацию, он добавляет иносказание в качестве своего рода “украшения”. И это прекрасно, когда основание положено надлежащим образом и дело прочно укреплено — добавить еще и иносказание. Подобно тому, как картина является украшением уже построенного дома, так и аллегория является своего рода освещением речи, или рассматриваемого дела, которое уже было укреплено на других основаниях.

Это два завета: один от горы Синайской, рождающий в рабство, который есть Агарь,

25. ибо Агарь означает гору Синай в Аравии...

Авраам является в этой аллегории как бы “образом “ Бога, который имеет двух сыновей, то есть два народа, представляемые Измаилом и Исааком. Они были рождены от Агари и от Сарры, которые символизируют два завета — Ветхий и Новый. Ветхий Завет, заключенный на горе Синай — рождение детей для рабства. Это Агарь. Ибо ту же самую гору, которую иудеи называют Синай — похоже, что это имя ей дано из-за того, что на ней имеются заросли и произрастают кусты ежевики,— арабы на своем языке называют “Агарь”, что отмечает не только Павел, но и Птолемей, а также греческие комментарии . Таким же образом и другие горы имели разные названия у различных народов. Например, гору, которую Моисей называет “Ермон”, жители Сидона называли “Сирионом”, а амореяне — “Сениром” .
Итак, очень кстати, что гора Синай по-арабски означает “рабыню”, и я полагаю, что это сходство имен навело Павла на мысль об использовании такого иносказания. И как Агарь-рабыня действительно родила Аврааму сына, но не наследника, а раба, так и гора Синай — аллегорическая Агарь — воистину родила Богу сына — плотский народ. И как Измаил был истинным сыном Авраама, так и народ Израиля имеет истинного Бога, Который является их Отцом и Который дал им Свой Закон, Своих пророков, религию, служение и Храм, как сказано в Пс.(147:8): “Он возвестил слово Свое Иакову”. Тем не менее существовало различие — Измаил был рожден от рабыни по плоти, то есть без обетования, поэтому он не мог быть наследником. Таким образом, “мистическая Агарь”, то есть гора Синай, на которой был дан Закон и учрежден Ветхий Завет, “родила” народ Богу, великому Аврааму, но родила без обетования, то есть плотских и порабощенных людей, которые не являются наследниками Божиими. Ибо к Закону не добавлялись обетования о Христе и о Его благословениях, об избавлении от проклятия Закона, от греха и смерти, и о даре прощения грехов, праведности и вечной жизни. Но Закон гласит (Лев.18:5): “Соблюдайте постановления Мои и законы Мои, которые исполняя, человек будет жив”.
Таким образом, обетования Закона условны. Они не обещают жизни даром, они обещают ее лишь тем, кто исполняет Закон. Таким образом, они оставляют совесть людей терзаться в сомнениях, ибо никто не исполняет Закона. К обетованиям же Нового Завета не присовокупляется никаких условий. Они не требуют от нас ничего. Они не зависят от нашей “достойности” — она не является условием. Вместо этого они приносят и даруют нам прощение грехов, благодать, праведность и вечную жизнь даром, ради Христа. Это мы уже рассматривали весьма подробно.
Таким образом, Закон, или Ветхий Завет, содержит только физические [плотские] обетования, к которым всегда присовокупляется какое-нибудь условие: “Если бы вы ныне послушали гласа Его” (Пс.94:7), “Если вы будете слушаться гласа Моего и соблюдать завет Мой...” (Исх.19:5), “Поставит тебя Господь [Бог твой] народом святым Своим, ...если ты будешь соблюдать заповеди Господа Бога твоего и будешь ходить путями Его”. Иудеи не обращали внимания на это, они ухватились за эти условные обетования и превратили их в абсолютные и безусловные, полагая, что Бог никогда не отменит их, но обязан исполнить. И поэтому когда они слышали, как пророки — которые могли надлежащим образом отличать физические обетования Закона от духовных обетований о Христе и Его Царстве — предрекают разрушение и уничтожение Иерусалима, Храма, царства и священства, гнали и убивали их, как еретиков и богохульников, ибо они не замечали условия, присовокупленного к обещанию: “С вами будет так, если вы исполните Мои заповеди”.
Таким образом, рабыня Агарь родила никого иного, как раба. И, несмотря на то что Измаил был истинным сыном Авраама, он не был наследником, но остался рабом. Чего же не хватало? Обетования и благословения Слова. Так и Закон, данный на горе Синай, которую арабы на своем наречии называют “Агарь”, порождает лишь рабов, ибо к Закону не было присовокуплено обетования о Христе. “Итак, о галаты, если вы оставите обетование, веру и вернетесь назад, к Закону и делам, то вы останетесь рабами навеки. То есть вы никогда не освободитесь от греха и смерти, но навсегда останетесь под проклятием Закона. Ибо Агарь не рождает детей обетования, или наследников — то есть Закон не оправдывает, не дарует сыновства и наследия, но скорее препятствует этому и порождает гнев”.

... И соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве;

Это чудная аллегория. Как Павел ранее сравнивал Синай с Агарью , так теперь он хотел бы превратить Иерусалим в Сарру. Но он не смеет, да и не способен сделать этого. Вместо этого он вынужден связать Иерусалим с горою Синай. Ибо он говорит, что это относится к Агари, поскольку гора Агарь простирается на протяжении всего пути в Иерусалим. И действительно, на протяжении всего пути из Горной Аравии в Кадес-Варни в Иудее простираются горы. Таким образом, он [как бы] говорит: “Настоящий Иерусалим, то есть земной, преходящий город,— символизирует не Сарру, но Агарь. Ибо в нем царит Агарь. В нем живет Закон, порождающий рабство. Там есть служение, Храм, царство, священство. И все, что было утверждено на Синае на основании Закона, как источника, все это происходит в Иерусалиме. Таким образом, я связываю его с Синаем и объединяю их обоих одним и тем же словом, а именно — Синай, или Агарь”.
Что касается меня, то я никогда не осмелился бы обходиться с этою аллегориею подобным образом. Я скорее сказал бы, что Иерусалим символизирует Сарру, или Новый Завет,— особенно потому, что именно там началась проповедь Евангелия, был дарован Святой Дух и появился новозаветный народ. И я думал бы, что придумал очень подходящую аллегорию. Таким образом, не все обладают умением манипулировать аллегориями [придумывать и использовать аллегории]. Ибо красивый внешний вид производит на человека такое впечатление, что он идет на погибель — ведь, например, любой из нас легко поверил бы, что Синай символизирует Агарь, а Иерусалим — Сарру. Но Павел “превращает” Сарру в Иерусалим, однако не физический Иерусалим, который он просто присовокупляет к Агарь, а духовный, Небесный Иерусалим, где Закон не правит и плотские люди не порабощены своими детьми, как это имеет место в Иерусалиме, но где правит обетование и духовные люди свободны.
Для того чтобы совершить полное упразднение Закона и царства, учрежденного Агарь, земной Иерусалим, со всеми своими украшениями, со своим храмом, со всеми формами служения и т.п., был, с Божьего соизволения, низложен ужасным образом. Хотя Новый Завет был начат именно там и оттуда стал распространяться по всему миру, земной Иерусалим все же по-прежнему символизирует Агарь. То есть это царство Закона, это формы поклонения, и священство, учрежденные Моисеем. Другими словами [образно] говоря, он был рожден от рабыни Агарь, и поэтому он пребывает в рабстве, вместе со своими детьми. То есть он остается в делах Закона и никогда не достигает свободы Духа. Он вечно остается под Законом, под грехом и гнетом порочной совести, под гневом и судом Божиим, под приговором смерти и ада. Конечно, он обладает свободой плоти. Он имеет физическое царство, суды [городские правления], богатство, имение и т.п. Но мы говорим о свободе Духа, где мы живем и царствуем, как свободные люди в благодати, прощении грехов, праведности и вечной жизни. Земной Иерусалим не может достичь ничего этого. Таким образом, он остается с Агарь.

26. А вышний Иерусалим свободен: он — матерь всем нам.

“Земной Иерусалим, — говорит Павел, — который внизу и который во власти Закона — это Агарь, он находится в рабстве вместе со всеми своими детьми. То есть он не освобожден от Закона, греха и смерти. Но вышний Иерусалим [Иерусалим, который наверху], то есть духовный Иерусалим — это Сарра”, хотя Павел не использует имени “Сарра”, а указывает на нее прилагательным “свободный”. Она воистину свободная госпожа, и она — мать наша, рождающая не к рабству, как это делает Агарь, но ко свободе. Сейчас Небесным [вышним] Иерусалимом является Церковь, то есть все верующие, рассеянные по миру и имеющие одно и то же Евангелие, одну и ту же веру во Христа, один и тот же Святой Дух и одинаковые Таинства.
Посему вы не должны истолковывать термин “свыше” фигурально, как это делают софисты, применяя его к тому, что они называют “церковью, торжествующею на небесах”. Вы должны применять его к церкви, воинствующей на земле. В этом нет ничего странного, ибо сказано, что благочестивые пребывают [обитают] на небесах, Флп.(3:20): “Наше же жительство [] — на небесах...” — не в смысле [физического] расположения, но в той мере, в какой христианин верует, в той мере он находится на небесах. И в той мере, в какой он исполняет свои обязанности в вере, в той мере он исполняет их на небесах. В Ефес.(1:3) мы читаем: “Благословивший нас во Христе всяким духовным благословением в небесах...” Таким образом, духовное и небесное благословение следует отличать от благословения земного, которое заключается в том, что люди имеют доброе и хорошее правительство, хозяйство, детей, мир, благосостояние, пищу и другие физические выгоды. Небесное же благословение состоит в том, что люди освобождаются от Закона, греха и смерти; в том, что они получают оправдание и оживотворяются; в том, что они имеют милосердного Бога, уверенность в сердце, радость в сознании и духовный покой; в том, что они знают Христа, дар пророчества и откровения Писаний; в том, что они обладают дарами Святого Духа; в том, что они радуются в Боге и т.д. — вот каковы небесные благословения Церкви Христовой.
Таким образом, Небесный Иерусалим является церковью здесь и сейчас. Он не является, по аналогии, нашим отечеством в жизни грядущей, он также не является “победоносной церковью”, как ошибочно полагали праздные и необразованные монахи и доктора-схоласты. Они учили, что Писание может истолковываться четырьмя способами: в буквальном смысле, в тропологическом смысле, в аллегорическом [иносказательном] смысле и по аналогии — и этим они извратили [превратно истолковали] почти каждое слово в Писании . Если следовать их утверждению, Иерусалим в буквальном смысле означает “город с названием ‘Иерусалим’”, в тропологическом смысле — это чистая совесть, аллегорически — это воинствующая церковь, и по аналогии — это наше Небесное Отечество, или победоносная Церковь. Столь уродливыми и безумными небылицами они разрывают Писание на части, лишая его определенности и однозначности, и тем самым они сами отнимают у себя способность давать твердые назидания человеческим сердцам. Но Павел говорит здесь, что старый, земной, Иерусалим соответствует положению рабыни Агарь, что он вместе со своими детьми находится в рабстве, что он был упразднен и что новый, Небесный, Иерусалим — великолепный и свободный — был учрежден божественным образом, не на небесах, но на земле, дабы быть всем нам матерью, от которой мы рождены и рождаемся ежедневно. Посему необходимо, чтобы эта наша мать, как и рождение, которое она дает, имели место на земле, среди людей. Но при этом она дает рождение в Духе, посредством служения Слова и Таинства, а не физически.
Я говорю это для того, чтобы не позволить нашим “возвышенным и небесным” помыслам направить нас на погибель. Нам следует знать, что Павел противопоставляет Небесный Иерусалим Иерусалиму земному не в пространственном отношении, но духовно. Духовное отличается от физического или земного. Духовные явления — “свыше”, земные — “внизу”. Так вышний Иерусалим отличается от физического, преходящего Иерусалима, который “внизу”, как я уже говорил, не пространственно, но духовно. Ибо духовный Иерусалим, берущий свое начало в Иерусалиме физическом, не имеет определенного физического места, как тот [физический], который расположен в Иудее. Он рассеян по всему миру и может присутствовать в Вавилонии, в Турции, Татарии, Скифии, Индии, Италии или Германии, на морских островах, в горах или долинах и повсюду в мире, где есть люди, имеющие Евангелие и верующие во Христа.
Таким образом, Сарра, или [небесный] Иерусалим, наша “свободная мать”, является Церковью, невестою Христовою, дающею рождение всем. Она рождает детей непрерывно, до конца мира, до тех пор, пока она отправляет Служение Слова, то есть до тех пор, пока она проповедует и распространяет Евангелие. Ибо так она рождает. Итак, она преподает Евангелие таким образом, что мы освобождаемся от проклятия Закона, от греха, от смерти и других пороков не посредством Закона и дел, но через Христа. Таким образом, вышний Иерусалим, то есть Церковь, не подчиняется Закону и делам, но она [Церковь] свободна и является матерью без Закона, греха или смерти. И как существует мать, так существуют и дети, которых она рождает.
Итак, эта аллегория замечательным образом учит, что церковь должна лишь верно и чисто проповедовать Евангелие, давая рождение детям, и ничего более. В этом отношении мы все являемся отцами и детьми друг по отношению ко другу, ибо мы рождаемся друг от друга. Я был рожден от одних через Благовестие, и теперь я являюсь отцом другим, которые, в свою очередь, станут отцами следующим. И таким вот образом этот процесс рождения будет осуществляться до конца света. Но я говорю не об Агари, рождающей рабов через Закон, но о свободной Сарре, которая рождает наследников, не обремененных Законом, делами и другими собственными стараниями и устремлениями. То, что Исаак является наследником, а Измаил — нет, хотя оба являются истинными сынами Авраама, определяется Словом обетования, а именно (Быт.17:19): “Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак”. Сарра поняла это очень хорошо, и поэтому она сказала (Быт.21:10): “Выгони эту рабыню и сына ее...” — слова, которые Павел цитирует ниже (стих 30). И как Исаак имеет наследство от своего отца только на основании этого обетования и своего рождения, без Закона или дел, так и мы рождены наследниками Саррою, свободною женщиною, то есть Церковью. Она учит, вынашивает нас и заботится о нас в утробе своей, во чреве своем и на руках своих. Она формирует и совершенствует нас по образу Христову, “доколе все придем... в мужа совершенного, в меру полного возраста Христова” (Ефес.4:13). Таким образом, все происходит через служение Слова. В этом состоит обязанность свободной женщины — не останавливаясь продолжать рождать детей, то есть сынов, которые знают, что они оправданы верою, а не Законом.

27. Ибо написано: возвеселись, неплодная, нерождающая; воскликни и возгласи, не мучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа.

Павел цитирует этот фрагмент — фрагмент совершенно аллегорический — из пророка Исаии. “Написано, — как бы говорит он, — что мать многих детей, имеющая мужа, должна зачахнуть и погибнуть, в то время как бесплодная и нерождавшая должна иметь очень много детей”. Анна в своем гимне восклицала об этом же, и как раз это послужило источником пророчества Исаии (1Цар.2:4-5): “Лук сильных преломляется, а немощные препоясываются силою; сытые работают из хлеба, а голодные отдыхают; даже бесплодная рождает семь раз, а многочадная изнемогает”. “Удивительно, — говорит Анна, — что плодовитая [“многочадная”] будет бесплодною, а бесплодная — плодовитою. Те, кто были могущественны, насыщены [довольны], живы, праведны, благословенны, богаты и прославлены, будут немощны, голодны, обречены [приговорены] на смерть, грешны, прокляты, нищи и опозорены. И с другой стороны — немощные и голодные будут могущественны и сыты”.
Этою аллегориею, взятою у пророка Исаии, Павел показывает различие между Агарью и Саррою, то есть между Синагогою и Церковью, или между Законом и Евангелием. Он как бы говорит: “Закон, муж многочадной [плодовитой] женщины, то есть Синагоги, рождает очень многих детей”. Ибо люди всех веков — не только невежественные, но также и мудрейшие и наилучшие, говоря другими словами, весь род человеческий, кроме детей “свободной женщины” — не видят и не понимают никакой другой праведности, не говоря уже о праведности более совершенной, чем праведность Закона. (Теперь в понятие “Закон” я включаю все законы — как человеческие, так и божественные.) Посему они полагают, что являются праведными, если следуют Закону и совершают внешне праведные дела. Все такие люди являются рабами, а не свободными людьми, ибо они — сыны Агари, рождающей в рабство. Если они рабы, то они не получают наследства, но изгоняются из дома. “Раб не пребывает в доме вечно...” (Иоан.8:35). Фактически они изгнаны из царства благодати и свободы. “Неверующий уже осужден” (Иоан.3:18). Таким образом, они остаются под проклятием Закона, под грехом, под смертью и во власти дьявола, под гневом и судом Божиим.
Итак, если даже этический Закон Божий, Декалог, рождает только рабов — то есть не оправдывает, но лишь устрашает, обвиняет, осуждает и повергает сердца на грань отчаяния,— то как же, спрашиваю я вас, могут оправдывать законы папы, то есть человеческие традиции? Поэтому всякий, кто учит или настаивает на том, что Закон Божий или человеческие традиции необходимы для обретения праведности в глазах Божиих, лишь рождает рабов. И все же такие богословы почитаются за лучших. Они пользуются одобрением мира и являются “самыми многочадными матерями”, то есть имеют бесчисленное множество учеников. Поскольку разум не понимает, что такое вера и истинное благочестие, он пренебрегает ими и презирает их. Естественно, на него производят впечатление предрассудки и лицемерие, то есть праведность дел, выглядящая столь блестяще и благополучно, что ей удается благополучно править во всем мире . Посему те, кто учат праведности дел на основании Закона, рождают многих сынов, но все они — рабы, которые будут изгнаны из дома и осуждены.
С другой стороны, кажется, что свободная женщина Сарра, то есть Церковь, бесплодна. Ибо Евангелие, Слово о кресте, которое проповедует Церковь, выглядит не столь великим и блистательным, как учение о Законе и о делах, и поэтому у него мало учеников, преданных ему. Кроме того, о Евангелии говорят, будто оно запрещает добрые дела, делая людей вялыми и бесплодными, будто оно порождает ереси и бунтарство и будто оно вообще является причиною всякого зла. Внешне не кажется, что оно имеет какой-то успех или что оно хоть в чем-то преуспевает, но кажется, будто оно бесплодно, тщетно и полно отчаяния. Посему порочные люди совершенно уверены, что Церковь вскоре погибнет вместе со своим учением. Иудеи были совершенно уверены, что учрежденная Апостолами церковь вскоре придет в запустение. Они дали ей презренное имя — “секта”. Ведь именно так они говорили Павлу в Деян.(28:22): “Ибо известно нам, что об этом учении везде спорят”. Подобным же образом и в наши дни, сколь часто, спрашиваю я вас, наши противники ликовали в ложной надежде на то, что мы несомненно будем сокрушены в то или иное время? Христос и Апостолы были [физически] уничтожены, но после их смерти евангельское учение распространилось еще более широко, чем в те времена, когда они были живы. Так и наши оппоненты могут уничтожить нас, “но слово Господне пребывает вовек” (1Пет.1:25). Посему, независимо от того, насколько бесплодною и покинутою кажется Церковь Христова, или сколько говорят о том, что она, дескать, преподает еретические и бунтарские учения, лишь она одна рождает детей и наследников посредством служения Слова.
Таким образом, пророк допускает, что Церковь вовлечена в конфликт, иначе он не призывал бы ее радоваться. Он допускает, что в глазах мира сего она бесплодна. В противном случае он не называл бы ее “неплодною и нерождающею”. Но он говорит, что она плодовита в глазах Божиих. Он призывает ее возвеселиться, как бы говоря: “Покинутая и бесплодная, у тебя нет мужа-Закона. Потому у тебя нет также и детей. Но возвеселись. Ибо, хотя ты лишена мужа-Закона — подобно покинутой деве на выданье (он не называет ее вдовою), которая имела бы мужа, если бы он не покинул ее или не был бы убит,— ты, говорю я, оставленная мужем-Законом и не подлежащая браку с Законом, будешь матерью бесчисленного множества детей”. Таким образом, народ, или Церковь Нового Завета, совершенно не имеет Закона, если речь идет о совести [сознании]. В глазах мира она кажется покинутою, но, хотя она и кажется бесплодною, не имея Закона или дел, все же в глазах Божиих она очень плодовита и рождает бесчисленное множество людей, причем детей свободных. Как? Не при помощи мужа-Закона, но посредством дарованного через Евангелие Слова и Духа Христова она зачинает, вынашивает и создает своих детей.
Итак, при помощи этой аллегории Павел очень точно показывает различие между Законом и Евангелием: во-первых, когда он называет Агарь Ветхим Заветом, а Сарру — Новым; затем, когда он называет первую рабынею, а последнюю — свободною женщиною; и наконец, когда он говорит, что та, которая имеет мужа и является плодовитою, зачахнет и будет изгнана из дома вместе со своими детьми, но та, которая бесплодна и покинута, станет плодовитою и произведет бесчисленное множество детей, причем все они будут наследниками. Таковы наиболее существенные различия между народом веры и народом Закона. Народ веры не имеет мужа-Закона. Он не находится в рабстве. Нынешний Иерусалим не является его матерью. Но он имеет обетование. Он свободен. И он рожден от Сарры, свободной женщины.
Таким образом, Павел отделяет духовный народ Нового Завета от Закона, говоря, что эти люди не являются детьми Агари, имеющей мужа, но они — дети Сарры, свободной женщины, не знающей Закона. Так он ставит народ веры намного выше Закона и вне его. Но если он выше и вне Закона, то он оправдывается не Законом и делами, а исключительно посредством [своего] духовного рождения, то есть верою. Ибо духовное рождение — есть не что иное, как вера. И как народ благодати не имеет Закона, да и не может его иметь, так и народ Закона не имеет благодати, и не может ее иметь. Ибо Закон и благодать не могут сосуществовать. Либо мы должны оправдываться верою и потерять праведность Закона, либо мы должны оправдываться Законом и утратить благодать и праведность веры. Это горькая и трагическая утрата, когда мы соблюдаем Закон и теряем благодать. С другой стороны, это очень счастливая и спасительная утрата, когда мы сохраняем благодать и теряем Закон.
Видя, сколь тщательно это излагает Павел, мы [также] должны уделить особое внимание тому, чтобы ясно показать различие между Законом и Евангелием. На словах все это очень просто. Ибо, кто не видит, что Агарь — это не Сарра, а Сарра — не Агарь, или что Измаил — это не Исаак, и что он не имеет того, что имеет Исаак? Это все можно установить без особого труда. Но в ужасах и муках смерти, когда совесть сражается с судом Божиим, сказать твердо и уверенно: “Закон не имеет ко мне никакого отношения, потому что моя мать — Сарра, а она рождает не рабов, но свободных детей и наследников” — это самое трудное, что только может быть.
Этою цитатою из Книги Исаии Павел доказывает, что Сарра есть истинная мать, рождающая свободных детей и наследников. И с другой стороны — что Агарь действительно рождает много детей, но они — рабы, которые должны быть изгнаны из дома. Кроме того, поскольку данный фрагмент говорит об отмене Закона и о христианской свободе, он должен быть рассмотрен тщательным образом. Ибо как наше наивысшее и наиважнейшее учение заключается в знании того, что мы оправдываемся и спасаемся через Христа, так, используя антитезу, [можно заключить, что] очень важно иметь правильное понимание отмены Закона . Знание того, что Закон отменен, имеет огромное значение для подтверждения нашего учения о вере и для обеспечения твердого утешения сердец, особенно когда они пребывают в смятении и тревоге.
Я уже неоднократно говорил ранее и повторяю теперь— ибо подчеркнуть это лишний раз никогда не помешает — что тот христианин, который верою держится [ухватывается] за благословения Христовы, вообще не имеет Закона, но полностью свободен от него. Фрагмент из Книги Исаии, в котором говорится о свободной матери, рождающей свободных детей, учит тому же самому, а именно — что для верующих во Христа весь Закон, со всеми его ужасами и скорбями, был отменен. Итак, это воистину великий и утешительный фрагмент, призывающий возрадоваться бесплодную и покинутую, хотя, согласно Закону, она скорее должна высмеиваться или вызывать сострадание. Ибо по Закону бесплодные женщины были прокляты . Но Святой Дух переворачивает этот приговор вверх дном и провозглашает бесплодную достойною похвалы и блаженною, а плодовитую и имеющую детей Он провозглашает проклятою. Независимо от того, насколько покинутою и бесплодною Сарра, то есть Церковь, может казаться в глазах мира, поскольку она не имеет Закона,— она, согласно свидетельству пророка, является многочадною матерью бесчисленного множества детей в глазах Божиих. И напротив, независимо от того, насколько плодовита Агарь — от нее не остается детей. Ибо дети рабыни изгоняются из дома вместе со своею матерью, и они не получают наследства вместе с детьми свободной женщины, о чем Павел говорит ниже (стих 30).
Итак, поскольку мы являемся детьми свободной женщины, Закон, наш бывший муж (Рим.7:1-6), упразднен. До тех пор пока он владычествовал над нами, мы не могли рождать в Духе детей, знающих благодать, и они оставались рабами. Когда владычествует Закон, люди отнюдь не праздны. Они трудятся в поте лица и переносят “тягость дня и зной” (Мат.20:12). Они вынашивают и рождают многих детей, но как родители, так и дети являются незаконнорожденными и не принадлежат свободной матери. Посему в конце концов их изгоняют прочь и лишают наследства вместе с Измаилом. Их предают анафеме, и они умирают. Следовательно, люди не могут получить оправдания и спасения через Закон. Конечно, Закон связан со многими “предродовыми муками и родами”, но все это не дарует наследия. Таким образом, Закон со всеми своими детьми должен быть изгнан, то есть да будет предано анафеме всякое учение, всякая жизнь или религия, пытающиеся достичь праведности в глазах Божиих посредством Закона или дел.
Когда Фома и другие схоласты обсуждают вопрос об отмене Закона, они говорят, что после Христа гражданские и церемониальные законы являются вредными и гибельными, и потому теперь они отменены, но это не относится к законам этическим [моральным]. Эти люди не знают, что говорят. Когда вы хотите говорить об отмене Закона, обсуждайте главный Закон, в прямом [основном], то есть духовном смысле этого слова. Включайте в это понятие весь Закон, не внося различий между гражданским, обрядовым и этическим [моральным] законами. Ибо когда Павел говорит, что Христом мы освобождены от проклятия Закона (Гал.3:13), он, конечно же, говорит обо всем Законе, и особенно — о Законе моральном. Он один действительно обвиняет, осуждает и проклинает совесть людей; две другие разновидности Закона этого не делают. Таким образом, мы говорим, что Закон Декалога не имеет права обвинять и устрашать сердце, в котором Христос царствует благодатью , ибо Христос лишил его сего права.
Это не означает, что сердце вообще не чувствует ужасов Закона. Конечно, оно чувствует их. Но это означает, что совесть не может быть осуждена и повергнута в отчаяние этими ужасами. Ибо: “Нет ныне никакого осуждения тем, которые во Христе Иисусе” (Рим.8:1), или еще: “Если Сын освободит вас, то истинно свободны будете” (Иоан.8:36). Независимо от того, насколько устрашен христианин Законом и насколько он признает свой грех, он не впадает в отчаяние. Ибо он верует во Христа, в Которого он был крещен и через Которого он получает прощение грехов. Итак, если наш грех прощен через Самого Христа, Господа Закона, и прощен в результате того, что Он Сам предал Себя за нас, то Закон, этот раб, не имеет более права обвинять и осуждать нас за наш грех. Ибо этот грех был прощен, и мы стали свободными, будучи избавлены Сыном. Таким образом, весь Закон был отменен для верующих во Христа.
“Но я не сделал ничего хорошего, да и сейчас ничего не делаю!” Здесь вы не можете и не должны ничего делать. Лишь слушайте эту радостную весть, которую Дух приносит вам через пророка: “Возвеселись, неплодная, нерождающая...” Этим он как бы говорит: “Почему ты так печальна, ведь у тебя нет для этого никакой причины?” “Но я бесплодна и покинута”. “Как бы ты ни была бесплодна и покинута, поскольку ты не имеешь праведности на основании Закона, Христос по-прежнему является твоею Праведностью. Он стал проклятием за тебя. Он искупил тебя от проклятия Закона (см. Гал.3:13). Если ты веруешь в Него, Закон мертв для тебя. Насколько Христос больше Закона, настолько большую праведность ты имеешь по сравнению с праведностью Закона. Более того, ты не бесплодна вовсе, потому что у тебя больше детей, чем у той, которая имеет мужа”.
Вторая разновидность отмены Закона, отмена внешняя, заключается в том, что политические Законы Моисеевы вообще никоим образом не относятся к нам. Посему нам не следует возвращать их в зал судебных заседаний, или приковывать себя к ним цепями каким-то суеверным образом, как некоторые люди, не знающие об этой свободе, поступали некоторое время назад. Тем не менее, хотя Евангелие не подчиняет нас гражданским законам Моисея, оно не освобождает нас полностью и совершенно от покорности политическим законам. Но в этой плотской жизни оно подчиняет нас законам государства, в котором мы живем, и заповедует всем повиноваться своему суду [городскому правлению] и своим законам “не только из страха наказания, но и по совести” (1Пет.2:13-14, Рим.13:5). При этом никаким грехом не было бы, если бы император использовал некоторые из гражданских Законов Моисея. Фактически, если бы он поступил так, это было бы неплохой идеей. Таким образом, софисты заблуждаются, полагая, будто после [прихода] Христа гражданские законы Моисея гибельны для нас.
Мы также не связаны церемониями Моисея, а уж тем более — церемониями папы. Но так как в этой жизни, во плоти, мы не можем обойтись без обрядов и церемоний, поскольку должна быть какая-то дисциплина, Евангелие позволяет учреждать в церквях обряды, относящиеся к праздникам, определенным [предписанным] временам, местам и т.д. — так, чтобы люди могли знать, в какой день, в какое время и в каком месте им следует собираться, чтобы слушать Слово Божие. Оно допускает назначение определенных уроков, как в школе — особенно ради детей и малообразованных людей — так, чтобы их можно было легче научить. Однако оно позволяет устанавливать эти вещи для того, чтобы в церкви все совершалось “благопристойно и чинно” (1Кор.14:40), а не для того, чтобы соблюдающие такие установления и обряды могли заслужить себе этим прощение грехов. Кроме того, эти обряды могут быть пренебрегаемы безо всякого греха, если это не соблазняет немощных [в вере]. Также неверно и то, что после пришествия Христа обряды Моисеевы стали гибельными. Если бы это было так, то христиане согрешали бы, отмечая Пасху и Пятидесятницу — праздники, учрежденные древнею церковью на основании примера, взятого из Закона Моисеева, хотя это [празднование] совершается иначе и с иною целью.
Но здесь Павел говорит главным образом об отмене морального [этического] Закона, и это требует внимательного рассмотрения. Возражая против праведности Закона ради учреждения праведности веры, он делает такой вывод: “Если оправдывает одна лишь благодать, то есть вера во Христа, то весь Закон был полностью отменен”. Он подкрепляет это фрагментом из Исаии, в котором бесплодной и покинутой церкви предлагается возрадоваться. Кажется, что у нее нет собственных детей и нет никакой надежды иметь детей. То есть у нее нет учеников, и она не вызывает никакого одобрения, потому что она вопреки всякой мудрости плоти проповедует Слово о кресте, весть о Христе распятом. “О, бесплодная, — говорит пророк, — пусть все это не беспокоит и не тревожит тебя. Лучше возликуй и восторжествуй, ибо покинутая имеет больше детей, чем та, которая имеет мужа”. То есть: “Та, которая имеет мужа и множество детей, будет чахнуть. Но ты, бесплодная и покинутая, будешь иметь множество детей”.
Павел называет Церковь бесплодною, потому что ее дети рождаются не посредством соблюдения Закона, не путем совершения добрых дел и не путем осуществления каких-то человеческих устремлений, но [они рождаются] в Святом Духе, через Слово веры. Это исключительно проблема рождения, а не совершения каких-либо дел. С другой стороны, те, кто плодовиты, трудятся до седьмого пота в родовых муках. Здесь все сводится к совершению дел, а не к рождению . Но те, кто пытаются достичь положения сынов и наследников посредством праведности Закона, то есть своею собственною праведностью, являются рабами, и они никогда не обретут наследства, несмотря на тяжкий и изнурительный труд, доводящий их почти до смерти. Ибо они пытаются вопреки воле Божией достичь своими собственными делами того, что Бог желает даровать верующим исключительно по милости, ради Христа. Верующие совершают добрые дела. Но они становятся сынами и наследниками не через дела, ибо это [наследство] было даровано им посредством рождения. Теперь, став сынами ради Христа, они прославляют Бога своими добрыми делами и помогают ближнему своему.

28. Мы, братия, дети обетования по Исааку.

Этим он как бы говорит: “Мы не являемся сынами по плоти, как Измаил. И мы не подобны народу Израиля, который также хвастался тем, что является семенем Авраамовым и народом Божиим, но услышал в ответ от Христа (Иоан.8:39-40): ‘Если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить Меня, Человека, сказавшего вам истину’. И еще (Иоан.8:42-44): ‘Если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец диавол...’ Мы не являемся такими детьми, как они — им надлежит остаться рабами и быть изгнанными из дома. Мы же, подобно Исааку,— дети обетования, то есть благодати и веры, рожденные от одного лишь обетования”. Этот вопрос был достаточно подробно рассмотрен выше, в третьей главе (стих 8): “В тебе благословятся все народы”. Таким образом, мы провозглашены праведными не на основании Закона, или дел, или нашей собственной праведности, но исключительно по благодати. Павел настаивал на обетовании столь решительно и подчеркивал это столь часто потому, что он видел, сколь это необходимо. Итак, довольно об аллегории, к которой он в качестве своего рода истолкования присовокупил фрагмент из истории Исаака. Далее он использует рассказ об Измаиле и Исааке для нашего назидания и утешения.

29. Но, как тогда рожденный по плоти гнал рожденного по духу, так и ныне.

Данный фрагмент содержит очень сильное утешение. Все рожденные и живущие во Христе и все хвалящиеся своим рождением и наследием от Бога будут гонимы Измаилом. Мы познаем это сегодня на собственном опыте. Мы видим, что повсюду смятение и гонения, секты и злоупотребления [соблазны]. Если бы мы не укрепляли свои умы этими и подобными утешительными словами Павла и если бы мы не держались прочно и непоколебимо учения об оправдании, то нам было бы не под силу переносить мощь и злобные выпады сатаны. Ибо кого не коснулись бы ужасные гонения со стороны наших оппонентов и со стороны сектантов и кто остался бы в стороне от бесконечных злоупотреблений, совершаемых в наши дни духовными фанатиками? Особенно печально, когда нам приходится слышать высказывания, будто до прихода Евангелия все было тихо и спокойно, но с тех пор, как открылось Благовествование, все пребывает в смятении, и весь мир бунтует. Когда душевный [недуховный] человек (1Кор.2:14) слышит это, он тут же соблазняется и приходит к выводу, что непокорность подчиненных властям, призывы к мятежу, войны, чума, голод, падение государств и царств, сектанство, злословие и бесчисленное множество подобных пороков — все произошло от сего учения.
Мы должны укреплять и поддерживать себя против столь великого соблазна сладкозвучным утешением, что в мире благочестивые всегда вынуждены переносить то, что их считают бунтарями, раскольниками и нарушителями спокойствия. Вот почему наши оппоненты полагают, будто у них есть праведные основания для того, чтобы ненавидеть, гнать и убивать нас — они даже думают, что этим служат Богу (Иоан.16:2). Посему иначе и быть не может: Измаил будет преследовать Исаака. Но Исаак не станет преследовать Измаила в ответ. Если кто-то не желает терпеть гонений со стороны Измаила, то пусть он и не утверждает, что является христианином.
Но я спрашиваю наших оппонентов, столь преувеличивающих эти пороки в наши дни, какие благие явления последовали за проповедью Христа и Апостолов? Разрушение Иудейского царства, падение Римской империи и переворот всего мира! В этом не было виновато Евангелие, которое Христос и Апостолы проповедовали для спасения, а не для уничтожения людей. Но, как говорится во 2-ом Псалме, в этом были виноваты народы и племена, цари и князья, одержимые дьяволом и не желавшие слушать Слово о благодати, о мире, о жизни и о вечном спасении, но презревшие и осудившие его, как учение, опасное и для церкви, и для государства. Задолго до того Святой Дух, глаголя через Давида, предрек это словами: “Зачем мятутся народы, и племена замышляют тщетное?”
Такие смятения и волнения наблюдаются и в наши дни, и наши оппоненты обвиняют в этом наше учение. Но учение о мире не порождает сих проблем. Это, как говорит Псалом 2: “Народы, и племена... цари земли, и князья... замышляют тщетное, восстают... совещаются вместе”,— причем не против нас и не против нашего учения, как они полагают, обвиняя наше учение в том, что оно ошибочно и способствует бунту, но “против Господа и против Помазанника Его [Христа]”. Посему все их замыслы и старания тщетны и таковыми останутся. “Живущий на небесах посмеется, Господь поругается им”. Пусть они кричат сколько угодно, будто эти проблемы породили мы. Псалом утешает нас, говоря, что только они в ответе за эти проблемы. Они не верят в это, и тем более они не верят в то, что они сами порождают смятение, заговоры и совещания против Господа и против Его Христа. Фактически они полагают, будто стоят на стороне Господа и защищают Его славу, и будто, преследуя нас, они служат Богу (Иоан.16:2). Но Псалом не лжет, и последствия это докажут. Мы, в свою очередь, лишь страдаем и кроме этого ничего не совершаем, в то время как наша совесть свидетельствует нам в Святом Духе. В конце концов, учение, породившее такое смятение и такие злоупотребления — не наше учение, но Христово. Мы не можем отвергать это учение или не защищать его. Ибо Христос говорит (Марк.8:38): “...Кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий...”
Таким образом, всякий, желающий проповедовать Христа и исповедовать, что Он — наша праведность, немедленно услышит [в свой адрес], что он — “язва общества” (Деян.24:5), возбуждающий все эти порочные явления. “Эти всесветные возмутители, — кричали иудеи о Павле и Силе,— пришли и сюда... и все они поступают против повелений кесаря” (Деян.17:6-7). И в Деян.(24:5): “Найдя сего человека язвою общества, возбудителем мятежа между иудеями, живущими по вселенной, и представителем Назорейской ереси...” Подобным же образом язычники сетуют в Деян.(16:20): “Сии люди... возмущают наш город”. Так и меня они обвиняют сегодня в создании волнений в папстве и в Римской империи. Дескать, если бы я хранил молчание, то все имение, которым обладал сильный (см. Лук.11:21), было бы в мире и безопасности. И папа не гнал бы меня более. Но тогда Евангелие Христово было бы затуманено и замутнено. С другой стороны, если я говорю, то это тревожит папу и способствует его падению. И, таким образом, человек должен либо потерять папу, который смертен и преходящ, либо утратить Христа, Который вечен, а вместе с Ним — потерять вечную жизнь. Но человеку из двух зол разумней выбирать меньшее. Пусть уж лучше будет ниспровергнут плотский и смертный папа, чем Тот, Кто вечен и обитает на небесах!
Христос, предвидя в Духе, что Его проповедь породит в мире великое возмущение и перевороты, утешил Себя следующими словами (Лук.12:49): “Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!” И в наши дни мы видим, что по причине гонений и хулы со стороны наших оппонентов, презрения и непочтительного отношения со стороны мира, за проповедью Евангелия последовали многие пороки. Это столь сильно досаждает нам, что мы часто думаем по плоти, будто было бы лучше, если бы учение о благочестии никогда не распространялось, и сохранялся бы мир и спокойствие, чем, как было до сих пор, общественный мир нарушался бы. Но по Духу мы смело провозглашаем вместе со Христом: “Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!” Как только этот огонь возгорается, сразу же возникают великие потрясения. Ибо это раздражает не какого-то царя или императора, это досаждает самому “богу века сего” (2Кор.4:4), а он — могущественный дух и господин всего мира. Сей великий противник подвергается нападению со стороны “слабого “ Слова, проповедующего Христа распятого. Ощущая Божественную силу и мощь этого Слова, чудовище размахивает всеми своими щупальцами, потрясает хвостом, и “из ноздрей его выходит дым, как из кипящего горшка или котла” (Иов.41:12). Это и является причиною [источником] смятения и волнения в мире.
Итак, нас ничуть не впечатляет, когда наши оппоненты оскорбляются [соблазняются] и кричат, что ничего хорошего не будет от проповеди Евангелия. Они слепы, неверны и упрямы. Посему они не могут видеть пользы и результатов Евангелия. С другой стороны, мы, верующие, видим огромные и неисчислимые благословения и плоды Благовествования, хотя внешне нас временно угнетают многие пороки, мы презираемы и обираемы, оклеветаны и прокляты, мы  — “как сор для мира, как прах, всеми попираемый” (1Кор.4:13), умерщвленные и внутренне сокрушенные осознанием нашего греха, и демоны досаждают нам. Ибо мы живы во Христе, в Котором и через Которого мы становимся царями и господами над грехом, смертью, плотью, миром, адом и всяким злом. Через Него мы попираем ногами этого дракона и василиска , который является царем греха и смерти. Как? В вере. Ибо наше блаженство еще не открыто. Но мы ожидаем его терпеливо, хотя, несомненно, верою мы уже имеем его.
Итак, учение об оправдании должно изучаться усердно. Оно одно может укрепить нас против всех бесконечных злоупотреблений и утешить нас во всех испытаниях и гонениях. Ибо мы видим, что иначе не может быть — мир должен быть оскорблен учением о благочестии и постоянно вопить, что ничего хорошего из этого учения не выйдет. “Душевный человек не принимает того, что от Духа Божия...” (1Кор.2:14). Все, что он видит — это внешние проблемы и беды, потрясения, революции, кровопролитие, сектантство и т.д. Он оскверняется и соблазняется, видя все это, он становится слепым, начинает презирать и хулить Слово.
Мы же при этом должны чувствовать себя утешенными, ибо наши оппоненты не обвиняют и не порицают нас за явные преступления — такие как прелюбодеяние, убийство, ограбление и т.п. — они поносят нас за наше учение. Итак, чему же мы учим? Что Христос, Сын Божий, искупил нас от наших грехов и от вечной смерти Своею крестною смертию. Итак, они подвергают нападкам не нашу жизнь, но наше учение. А учение это не наше, но Христово. Следовательно, это из-за Христа они нападают на нас, и тот “грех” , за который наши оппоненты преследуют нас, был совершен не нами, а Христом. И пусть они сами решают, изгонять ли им нашего единственного Оправдателя и Спасителя Христа с небес за этот “грех”, и порицать ли Его как еретика и революционера! Мы доверим это дело Ему и, пребывая в безопасности и блаженстве, будем пристально наблюдать — кто победит: Христос или они. По плоти, конечно, мы печалимся о том, что они, наши “измаильтяне”, ненавидят и гонят нас столь яростно. Но по Духу мы хвалимся своими скорбями, так как, во-первых, мы знаем, что переносим их не по причине наших грехов, но из-за Христа, чью благость и славу мы провозглашаем, а во-вторых,— Павел укрепляет нас здесь, говоря, что Измаил должен надсмехаться над Исааком и преследовать его.
Фрагмент из 21-ой главы Книги Бытие об Измаиле, преследующем Исаака, истолковывался иудеями в том смысле, что Измаил понуждал Исаака к идолопоклонству. Я не хочу сказать, что осуждаю их истолкование. И все же я не верю, что это идолопоклонство было таким полным и грубым, как иудеи это себе представляют, а именно — что Измаил создавал образы из праха [грязи], как это делают язычники, и понуждал Исаака служить им. Авраам никогда не поддержал бы этого. Я полагаю, что Измаил был внешне святым и безгрешным человеком, как Каин, постоянно преследовавший своего брата и в конце концов убивший его. Причина его неприязни не была материальной — он сделал это, прежде всего, видя, что Бог предпочел ему его брата (Быт.4:4-5). Итак, Измаил был предан своей религии, принося жертвы и совершая многочисленные добрые дела. Он надсмехался над своим братом Исааком и стремился к превосходству над ним в двух областях — в служении и религии, а также в миру и в наследстве. Казалось, он имеет право на это претендовать, ведь он полагал, что, поскольку он является первородным, постольку и священство и царский сан принадлежат ему по Божественному праву. Таким образом, он преследовал Исаака как духовно, из-за религии, так и физически, из-за наследства.
Всякий раз, когда учение Евангелия расцветает в Церкви, непременно происходит такое преследование — сыны по плоти преследуют сынов по обетованию. В наши дни мы переносим гонения со стороны наших “измаильтян”, папистов и духовных фанатиков по одной единственной причине — мы учим, что праведность приходит через обетование, а не через дела. Паписты преследуют нас потому, что мы не служим их идолам. То есть мы не проповедуем, что праведность, дела и обряды, выдуманные и учрежденные людьми, способствуют обретению благодати и прощению грехов. Они также пытаются “изгнать нас из дома”. То есть они хвалятся, что Церковь, сыны Божии, народ Божий — это они, и что наследство принадлежит им. С другой стороны, они отлучают нас от церкви, как еретиков и бунтарей. И если бы они могли, то убили бы нас, стремясь угодить Богу (Иоан.16:2). Итак, они насколько могут изгоняют нас из этой жизни, равно как и из жизни грядущей. Духовные фанатики, в свою очередь, люто ненавидят нас за то, что мы критикуем и отвергаем те заблуждения, ереси и новшества, которые они насаждают в церкви. Эти люди — особенно анабаптисты — считают, что мы хуже папистов. Поэтому они ненавидят нас еще сильнее, чем их.
Как только где-то появляется Слово Божие, дьявол начинает буйствовать, во гневе своем он изо всех сил преследует и стремится полностью уничтожить его. Таким образом, а иначе просто и быть не может, он порождает бездну сект, злоупотреблений, гонений и клеветы. Ибо он — отец лжи и убийца (Иоан.8:44). Через лжеучителей он насаждает свою ложь в этом мире и убивает людей, используя для этого тиранов. Так он присутствует в обеих областях — как в духовной, так и в мирской. В первой он поддерживает свое присутствие через ложь беззаконных учителей, не говоря уже о том, что он постоянно подталкивает каждого человека к ересям и безбожным представлениям, осыпая его своими огненными стрелами (Ефес.6:16). В мирской же сфере он поддерживает свое присутствие при помощи меча тиранов. И, таким образом, с обеих сторон отец лжи и убийца возбуждает духовные и физические гонения против “детей свободной женщины”. Духовные гонения, которые мы испытываем со стороны фанатиков в наши дни, являются более досадными и невыносимыми из-за тех злоупотреблений, которыми дьявол искажает наше учение. Ибо нам приходится выслушивать, что наше учение якобы породило секты анабаптистов, сакраментариев и всевозможные другие порочные явления. Физические преследования, проявляющиеся в том, что тираны только и ждут удобного случая, дабы нанести ущерб нашим владениям и нашим телам, переносить значительно легче, потому что это причитается нам [мы должны все это переносить] не за наши грехи, но за наше исповедание Слова Божия. Посему давайте посмотрим на само имя дьявола, которое дал ему Христос в Иоан.(8:44) — “отец лжи и убийца”, и запомним раз и навсегда, что до тех пор, пока процветает Евангелие и царствует Христос, неизбежно возникают такие гибельные секты, и мир наполнен свирепствующими убийцами, преследующими истину. Всякий, кто не знает этого, очень легко соблазняется, оставляет истинного Бога и истинную веру, возвращаясь к своему старому “богу” и своей старой “вере”.
Таким образом, Павел укрепляет здесь благочестивых, дабы они не соблазнялись [не осквернялись и не оскорблялись] этими преследованиями, сектами и злословием. Он говорит: “Как тогда рожденный по плоти гнал рожденного по духу, так и ныне”. То есть это можно понимать так: “Если мы являемся сынами, рожденными по Духу, то мы непременно должны ожидать преследований и гонений со стороны своих братьев, рожденных по плоти. То есть нас преследуют не только те, кто явно и несомненно являются порочными людьми и нашими врагами. Но [нас гонят] даже те, кто поначалу были нашими дорогими друзьями, те, с кем мы жили одною семьею в одном доме, те, кто приняли учение о Евангелии от нас — даже они в конце концов становятся нашими злейшими врагами, преследующими нас безжалостно, ибо они являются нашими братьями по плоти и должны преследовать своих братьев, рожденных по духу”. Так и Христос сетует по поводу Иуды в Пс.(40:10): “Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту”. Но наше утешение заключается в том, что мы не дали нашим “измаильтянам” никакого иного повода, чтобы преследовать нас. Паписты гонят нас за наше благочестивое учение. Если бы мы отреклись от него, то они сразу же перестали бы нас преследовать. Подобным же образом, если бы мы одобряли порочные заблуждения фанатиков, то они рукоплескали бы нам. Но так как мы питаем отвращение к порочности тех и других, им ничего не остается, как ненавидеть и преследовать нас самым злобным образом.
Но, как я уже говорил, не только Павел укрепляет и поддерживает нас в этих преследованиях и соблазнах. Сам Христос сладкозвучно утешает нас в Иоан.(15:19): “Если бы вы были от мира, — говорит Он, — то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир”. То есть Он как бы говорит: “Я являюсь причиною всех гонений, которые вы терпите. И если вас убьют, ответственность за вашу смерть ляжет на Меня. Ибо если бы вы не проповедовали Мое Слово и не исповедовали Меня, то мир не преследовал бы вас. Но с вами поступали надлежащим образом. Раб не больше своего господина (Иоан.13:16). Если они гнали Меня, то они также будут преследовать и вас за Мое имя”.
Этими словами Христос возлагает всю вину на Себя и освобождает нас от всякого страха, как бы говоря: “Причина, по которой мир преследует вас столь неистово и изощренно, заключается не в вас самих, но в Моем имени, которое вы проповедуете и исповедуете. ‘Но мужайтесь: Я победил мир’ (Иоан.16:33)”. Нас поддерживает эта уверенность. И мы нисколько не сомневаемся, что Христос обладает достаточным могуществом не только для нашей поддержки, но и для победы над всею силою притеснителей и любыми коварными проделками еретиков. Он привел достаточно тому доказательств на примере иудеев и римлян, чьи жестокости и преследования Он некогда понес на Себе. Он вынужден был сносить также и коварные уловки еретиков. Но когда пришло время, все они были повержены и уничтожены, а Он остался Царем и Победителем. Независимо от того, сколь люто неистовствуют сегодня паписты, или от того, насколько сектанты искажают и извращают Евангелие Христово, Христос навеки останется Царем, и Слово Господне пребудет вовек (1Пет.1:25), а все Его враги будут уничтожены. Кроме того, весьма утешительно то, что преследования Исаака Измаилом не вечны, они продлятся лишь недолгое время, и в конце этого будет произнесен приговор, как сказано далее:

30. Что же говорит Писание? Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной.

Это требование Сарры, конечно же, огорчило Авраама. Несомненно, когда он услышал это, “взыграли” его отцовские чувства к Измаилу, потому что тот был рожден от него, то есть он был плоть от плоти Авраама. Писание свидетельствует об этом в (Быт.21:11-12) следующими словами: “И показалось это Аврааму весьма неприятным ради сына его [Измаила]. Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее, ибо в Исааке наречется тебе семя”.
Здесь “измаильтяне” слышат приговор себе, и этот приговор низвергает и уничтожает иудеев, греков, римлян и т.п. — всех, кто преследует Церковь Христову. Он уничтожит также папистов и прочих самоправедных людей, кем бы они ни были — всех, хвастающихся в наши дни, будто они являются народом Божиим и Церковью. Они полагают, что наверняка получат наследство, и думают, будто мы, полагающиеся на обетование Божие, не только бесплодны и покинуты, но являемся еретиками, изгнанными из Церкви и не могущими быть сынами и наследниками. Но Бог переворачивает это их суждение вверх дном и выносит им приговор — так как они сыны рабыни, преследующие сынов свободной женщины, им надлежит быть изгнанными из дома и не разделить наследства вместе с сынами обетования, ибо только последним, как сынам свободной женщины, принадлежит обетование. Этот приговор является законным и неизменным, ибо “не может нарушиться Писание” (Иоан.10:35). Посему это несомненно произойдет, и наши “измаильтяне” непременно утратят не только власть, которой они обладают в церкви и в государстве, но также и вечную жизнь. Ибо Писание предрекло, что сыны рабыни должны быть изгнаны из дома, то есть из царства благодати, потому что они не могут наследовать [ничего] вместе с сынами свободной женщины.
Далее следует отметить, что Святой Дух оскорбляет людей Закона и дел, называя их здесь “сынами рабыни”. Этим Он как бы говорит: “Почему вы хвалитесь праведностью Закона и дел, бахвалясь, что за счет этого всего вы являетесь народом и чадами Божиими? Если вы не знаете, от кого происходите, то я вам скажу. Вы рождены рабами и происходите от рабыни. Какими рабами? Рабами Закона, греха, смерти и вечного проклятия. Раб не является наследником, он изгоняется из дома”. Таким образом, папа со всем своим строем и все другие самоправедные люди, уповающие на обретение благодати и спасения через человеческие или божественные законы — какими бы святыми эти люди ни казались внешне — все они сыны рабыни, которые ничего не наследуют вместе с сынами свободной женщины, но будут изгнаны из дома. И я не говорю сейчас о неблагочестивых монахах, служивших своему брюху, как богу (Филип.3:19), совершая ужасные грехи, о которых я предпочел бы вообще не упоминать, но [я говорю] о лучших из них, к которым принадлежал я сам и многие другие, о тех, кто жил святою жизнью и изо всех сил старался умиротворить гнев Божий, заслужить прощение грехов и вечную жизнь, исполняя религиозные обряды своего ордена. Этим людям придется теперь услышать приговор, что сыны рабыни должны быть изгнаны из дома вместе с самою рабынею, их матерью.
Такие приговоры, при их внимательном рассмотрении, дают нам уверенность в [нашем] учении и праведности веры, в противовес учению о делах и праведности дел. Мир принимает и прославляет последнее, презирая и порицая первое. Это, конечно же, беспокоит и оскорбляет робкие души, которые, хотя они и видят явную порочность и неописуемые преступления папистов, не могут быть легко убеждены в том, что все это множество [людей], называемых “церковью”, находится в заблуждении, и что лишь некоторые правильно понимают учение о вере. Если бы папство все еще сохраняло ту святость и тот аскетизм, которыми оно обладало во времена таких отцов, как Иероним, Амвросий, Августин и другие, когда духовенство еще не имело порочной репутации из-за своей симонии, сумасбродства, роскоши, изобилия, прелюбодейства, мужеложства и бесчисленного множества других грехов, но жило в соответствии с канонами и декретами отцов, будучи внешне религиозным и святым, и даже действительно практикуя целибат, то что, спрашиваю я вас, мы могли бы сделать против папства?
Целибат, который во времена отцов духовенство соблюдало строго и неукоснительно,— это очень важное явление в глазах мира. Обет безбрачия возводил человека чуть ли не в ранг Ангела. Посему Павел называет это в Кол.(2:18) “служением Ангелов”, и паписты поют о девственниках так: “Он вел ангельскую жизнь во плоти, ибо он жил вне плоти” . И так называемая “созерцательная жизнь”, которой усердно придерживалось тогда духовенство, принося в жертву свои гражданские и семейные обязанности, также внешне выглядит весьма впечатляюще и свято. Таким образом, если бы папство сохранило тот внешний вид, которым оно обладало в древности, мы добились бы очень немногого, противостоя ему своим учением о вере, [хотя бы] потому, что мы и сейчас мало чего добиваемся в этом противостоянии — сейчас, когда исчезла добрая слава о якобы присущих этому явлению благочестивости и строгой дисциплине, и когда стало очевидно, что папство — это сплошная мерзость и скопище всевозможных пороков.
Но даже если бы былая религиозность и дисциплина папства сохранились до нынешних времен, мы все равно должны были бы последовать примеру Павла, который критиковал лжеапостолов, невзирая на их внешнюю святость и добродетельность, и сражался против самоправедности папского царства, говоря: “Независимо от того, сколько обетов безбрачия вы дадите , или как смиренно вы выглядите, или каким ангельским служениям вы себя посвящаете, или сколь частыми епитимьями вы изнуряете тела свои, все равно вы являетесь рабами Закона, греха и дьявола. И вы будете изгнаны из дома, потому что ищете праведности и спасения в своих собственных делах, а не во Христе”.
Таким образом, нам следует обращать внимание не столько на грешный образ жизни папистов, сколько на их порочное учение и их лицемерие, и именно это мы подвергаем критике главным образом. Давайте предположим, что религиозность и дисциплина древнего папства процветают сейчас и соблюдаются с тем же усердием, с каким они соблюдались отшельниками Иеронимом, Августином, Григорием, Бернаром, Франциском, Домиником и многими другими. И все равно мы должны были бы сказать: “Если вы не можете противопоставить гневу Божию ничего, кроме собственной святости и целомудренности своей жизни, то вы совершенно определенно являетесь сынами рабыни, которой надлежит быть изгнанной из царства небесного и преданной анафеме”. Сатана тоже не защищает порочную жизнь папистов, которую наиболее здравомыслящие из них также презирают, но он решительно отстаивает и поддерживает их лицемерие и праведность дел. Здесь он ссылается на авторитет соборов и примеры святых отцов, которых он провозглашает основателями святых [монашеских] орденов и законов. Потому мы сражаемся в наши дни не против очевидных пороков и беззаконий папства, но против его вымышленных святых, которые полагают, что ведут ангельскую жизнь, соблюдают не только Заповеди Божии, но также и наставления Христовы, и исполняют дела, которые не требуется исполнять, или так называемые “избыточные” дела. Мы утверждаем, что это бесполезная трата времени и сил, если они не постигли того, что, как говорит Христос, “одно только нужно”, и если они не “избрали благую часть, которая не отнимется у них”, как это сделала Мария (Лук.10:42).
Именно так поступал Бернар. Он был настолько богобоязненным, святым и целомудренным человеком, что, по моему мнению, заслуживает того, чтобы стоять впереди всех монахов. Однажды он тяжело заболел и потерял всякую надежду выжить, и в этой ситуации он возлагал свое упование не на целибат, который он соблюдал столь целомудренно и верно, и не на добрые и благочестивые дела, которых он совершил огромное множество. Нет, он отбросил все это прочь и верою ухватился за обетование Христово, произнеся следующие слова: “Я прожил жизнь, достойную проклятия. Но Ты, о Господь, Иисус Христос, имеешь право на Царство Небесное по двум причинам: во-первых, потому что Ты — Сын Божий; во-вторых, потому что Ты завоевал [заслужил] это Своими страданиями и смертию. Первое Ты сохраняешь для Себя по праву первородства. Последнее же Ты даровал мне, но не по делам [моим], а по благодати” . Он не прикрывался своею монашескою жизнью, или “ангельским служением”, от гнева и суда Божия, но ухватился за то, что “одно только нужно”, и потому был спасен. Я полагаю, что Иероним, Григорий и многие другие отцы и отшельники обрели спасение таким же образом. Несомненно, что в ветхозаветные времена многие израильские цари и другие идолопоклонники были спасены подобным же образом, в свой смертный час отбросив прочь тщетное упование на идолов и ухватившись за обетование Божие о грядущем Семени Авраамовом, Христе, Который должен [был] благословить все народы. И если кому-то из папистов надлежит спастись в наши дни, они должны уповать не на свои собственные дела и добродетели, но всецело на милость, которую Бог предлагает нам во Христе. Они должны сказать вместе с Павлом (Филип.3:9): “Не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере”.

31. Итак, братия, мы дети не рабы, но свободной.

Здесь Павел завершает аллегорию. “Мы,— говорит он,— дети не рабы...” То есть: “Мы не под Законом, который рождает в рабство, который устрашает, обвиняет и ведет к отчаянию. Но мы свободны от него через Христа”. Посему Закон не может устрашать и проклинать нас, как мы подробно выяснили выше. Более того, хотя дети рабыни и преследуют нас на протяжении некоторого времени, мы по-прежнему имеем утешение, что в конце концов они будут брошены “во тьму внешнюю” (Мат.8:12) и будут вынуждены оставить наследство, принадлежащее нам, как детям свободной женщины.
Как мы уже видели, в словах “дети свободной женщины” и “дети рабы” Павел находит прекрасную возможность выступить в защиту учения об оправдании. И он умышленно ухватился за эти слова — “свободная женщина” — настаивая на них и развивая их впоследствии. Опираясь на это, он говорит о христианской свободе, понимание которой чрезвычайно необходимо. Ибо папа полностью уничтожил ее, ввергнув церковь в ничтожное и жалкое рабство при помощи человеческих традиций и обрядов. Дарованная нам Христом свобода в наши дни является нашею главною защитою против тирании папы. Посему учение о христианской свободе должно быть рассмотрено самым тщательным образом — как для того, чтобы поддержать учение об оправдании, так и для того, чтобы ободрить и утешить наши сердца в борьбе со многими беспокойствами и соблазнами, которые, как утверждают наши оппоненты, якобы происходят от Евангелия. Итак, христианская свобода — это совершенно духовное явление. Недуховный [“душевный”] человек ее не понимает (1Кор.2:14). Фактически даже людям, имеющим начаток Духа (Рим.8:23) и способным рассуждать об этом пространно, трудно сохранить ее [христианскую свободу] в сердце своем. Разуму она кажется чем-то несущественным. И если Дух не увеличивает ее и не делает ее более весомой, то ею пренебрегают.


Глава 5

Глава 5

По мере приближения к концу Послания, Павел все более ревностно и пылко защищает учение о вере и христианской свободе от нападок лжеапостолов, являющихся врагами и разрушителями этого учения. Он мечет в них самые настоящие словесные “громы и молнии”, желая опровергнуть и опрокинуть своих оппонентов. В то же время он побуждает галатов избегать порочных учений [своих оппонентов], как какой-то язвы или чумы. Увещевая, он угрожает, обещает и использует все возможные средства, чтобы удержать их в свободе, добытой для них Христом. Поэтому он говорит:

1. Итак стойте в свободе, которую даровал нам Христос...

То есть “будьте тверды”, как Петр говорит нам в (1Пет.5:8-9): “Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить. Противостойте ему твердою верою...” “Не будьте самодовольны, — говорит он, — но будьте тверды. Не ложитесь и не спите, но стойте непоколебимо”. То есть он как бы говорит: “Вам необходимы бдительность и твердость, чтобы удержаться в свободе, которую вам даровал Христос. Те, кто самодовольны и сонливы, не способны сохранить ее”. Ибо сатана свирепо ненавидит свет Евангелия, то есть учение о благодати, свободе, утешении и жизни. Потому как только он видит его появление, то сразу же стремится стереть и уничтожить его своими ветрами и штормами. По этой причине Павел побуждает благочестивых людей следить за своим поведением, не впадать в спячку и самодовольство, но твердо стоять в битве против сатаны, дабы не утратить свободы, добытой для них Христом.
Каждое слово в этом фрагменте очень выразительно. “Стойте, — говорит он, — в свободе”. В какой свободе? Не в той свободе, которую даровал нам римский император, но в той свободе, которую даровал нам Христос. Римский император даровал— в действительности был вынужден даровать — римскому первосвященнику свободный город и другие земли, равно как и некоторые льготы, привилегии и уступки. Это тоже свобода, но свобода политическая, согласно которой римский первосвященник со всем своим духовенством свободен от всякого общественного бремени. Кроме того, существует свобода плоти, широко распространенная в миру. Те, кто имеют эту свободу, не повинуются ни Богу, ни законам, но делают что хотят. Это та свобода, к которой в наши дни стремится чернь и сброд. Так поступают и духовные фанатики, желающие быть свободными в своих мнениях и поступках, чтобы безнаказанно учить всему и вытворять все, что кажется им правильным. Это демоническая свобода, которой дьявол освобождает порочных ко греху против Бога и людей. Мы не имеем дела с этою свободою, хотя она и является самым широко распространенным явлением и единственною целью всего мира. Также мы не имеем дела с политическою свободою. Нет, мы говорим о свободе, которую дьявол яростно ненавидит и на которую он совершает свои злобные нападки.
Это свобода, которой нас освобождает Христос — освобождает не от какого-то человеческого рабства или тиранической власти, но от вечного гнева Божия. Где? В совести [в сознании, в сердце]. И этим наша свобода ограничивается. Она не идет далее. Ибо Христос освободил нас не для того, чтобы мы обладали политическою свободою или свободою во плоти, но для того, чтобы мы имели свободу теологическую, то есть духовную— чтобы сделать нашу совесть свободной и радостной, не боящейся грядущего гнева (Мат.3:7). Это — подлинная и бесконечная свобода. Когда другие разновидности свободы — свобода политическая или плотская — сравниваются с величием и славою этой свободы, все они едва ли подобны даже маленькой капле. Ибо кто может выразить то, сколь великим даром для человека является возможность уверенно утверждать, что Бог не гневается и никогда не будет гневаться, но всегда будет благостным и милосердным Отцом ради Христа? Когда Тот, Кто представляет Высшее Величие, проявляет Свое благоволение к нам, защищает и помогает нам, и, в конце концов, освобождает нас физически так, что наше тело, посеянное в тлении, в уничижении и в немощи, восстает в нетлении, славе и в силе (1Кор.15:42-43). Посему свобода, навечно спасающая нас от гнева Божия, больше чем небо, земля и все творения.
Отсюда происходит другая свобода, которая обеспечивает нам безопасность и избавляет нас Христом от Закона и греха, от смерти и власти дьявола, от ада и т.п. Ибо как гнев Божий не может страшить нас — поскольку Христос освободил нас от него,— так и Закон, грех и т.п. не могут обвинять и осуждать нас. Даже если Закон осуждает нас, и грех устрашает нас, они не могут повергнуть нас в отчаяние, ибо вера, победившая мир (1Иоан.5:4), сразу же провозглашает: “Все это не имеет ко мне никакого отношения, ведь Христос освободил меня от этого”. Итак смерть, самое могущественное и ужасное явление в мире, лежит, поверженная в нашем сознании, и это достигается посредством свободы в Духе. Посему величие христианской свободы должно быть взвешено и осознано самым тщательным образом. Слова: “Свобода от гнева Божия, от Закона, греха, смерти и т.п.” — легко произнести. Но ощутить величие этой свободы и на практике применить ее плоды в своей борьбе, в муках совести — это намного труднее, чем кто-либо может описать.
Итак, дух человека должен быть наставлен, чтобы, начиная осознавать обвинения Закона, ужасы греха, отвратительность смерти и гнев Божий, он изгонял эти ужасные видения прочь и заменял их свободою Христовою, прощением грехов, праведностью, жизнью и вечным милосердием Божиим. Хотя мысль о существовании этих противников может быть навязчивой, всякий человек должен быть уверен, что долго она не продержится. Как говорит пророк (Ис.54:8): “В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостью помилую тебя...” Но это чрезвычайно трудно осуществить. Посему о той свободе, которую добыл для нас Христос, легче говорить, чем веровать в нее. Если бы она могла быть определенно и ясно понята твердою верою, то никакая ярость и никакой ужас мира сего, никакой грех, никакая смерть, никакой дьявол и т.п. не были бы для нее слишком большими, чтобы проглотить их, как океан поглощает [угашает] искру. Раз и навсегда свобода Христова поглощает и отменяет всю эту груду пороков — Закон, грех, смерть, гнев Божий и, наконец, самого змея с его головою (Быт.3:15). И на их месте она учреждает праведность, мир, жизнь и т.д. И блажен человек, который понимает это и верит в это.
Посему давайте научимся ценить эту свою свободу более всего на свете. Не император, не ангел небесный, но Христос, Сын Божий, через Которого все существующее на небе и на земле сотворено, добыл нам ее Своею смертью, чтобы освободить нас не от какого-то физического, преходящего рабства, но от вечного духовного рабства, рабства этих самых жестоких тиранов — Закона, греха, смерти, дьявола и т.п., и примирить нас с Богом Отцом. Теперь, когда эти враги повержены и когда мы примирены с Богом Отцом через смерть Его Сына, мы, несомненно, праведны в глазах Божиих, и наши собственные деяния угодны Ему. И если какой-то грех остался в нас, он не вменяется нам, но прощен ради Христа. Павел выражается очень точно, говоря, что мы должны стоять в свободе, для которой нас освободил Христос. Таким образом, эта свобода дарована нам не благодаря Закону и нашей собственной праведности, но даром, ради Христа. Павел свидетельствует об этом и подробно излагает это на протяжении всего Послания. И Христос говорит в Иоан.(8:36): “Если Сын освободит вас, то истинно свободны будете”. Он один встает стеною между нами и угнетающими нас пороками. Он побеждает и упраздняет их так, что они не могут больше причинять нам вреда. Фактически вместо греха и смерти Он дарует нам праведность и жизнь вечную, Он превращает рабство и ужасы Закона в свободу совести и утешение Евангелия, говорящего нам (Мат.9:2): “Дерзай, чадо! прощаются тебе грехи твои”. Итак, всякий верующий во Христа имеет эту свободу.
Разум не понимает, сколь важным является это дело. Однако если рассматривать его в Духе, оно обретает великое и бесконечное значение. Никто не может выразить словами или осмыслить всего величия этого дара: иметь вместо Закона, греха, смерти и гнева Божия — прощение грехов, праведность, вечную жизнь и Бога, Который всегда милостив и добр. Паписты и все “самоправедные” люди хвастаются, что у них тоже есть прощение грехов, праведность и т.д. Они также утверждают, что обладают свободою. Но все это тщетно и туманно. При первых же искушениях все это исчезает, ибо они полагаются на человеческие дела и человеческое искупление, а не на Слово Божие и на Христа. Посему никто из самоправедных людей не может знать, что такое истинная свобода от греха. Наша же свобода, напротив, основывается на Христе, Который является вечным Первосвященником, пребывающим одесную Бога и ходатайствующим за нас. Поэтому свобода, прощение грехов, праведность и жизнь, которые мы получаем через Него, являются надежными, прочными и вечными, если мы веруем в это. Если мы прочно ухватываемся за Христа верою и твердо стоим в свободе, которую Он даровал нам, мы обретем эти бесценные дары. Но становясь самодовольными и сонными, мы утрачиваем их. Не зря Павел заповедует нам быть бдительными и стоять твердо, ибо он знает, что дьявол непрестанно пытается лишить нас этой свободы, которая стоила Христу столь многого, и вновь при помощи своих слуг ввергнуть нас в иго рабства. Поэтому Павел продолжает:

...И не подвергайтесь опять игу рабства.

Павел говорил очень серьезно о благодати и христианской свободе и многими словами призывал галатов хранить их. Он заповедует им стоять, потому что очень легко утратить все это по неосмотрительности и самодовольству, либо в результате отпадения от благодати и веры — к Закону и его делам. Но из-за власти разума это не кажется опасным, ибо разум явно предпочитает праведность Закона праведности веры, и потому он [Павел] осуждает Закон Божий с великим негодованием. Он презрительно и насмешливо называет его “бременем”, фактически — “игом рабства”. Так Петр говорит об этом в Деян.(15:10): “Что же вы ныне искушаете Бога, желая возложить на выи учеников иго...” Таким образом Павел окончательно побивает оппонентов их же собственным оружием. Ибо лжеапостолы сводили к минимуму важность обетования, возвеличивая Закон и его дела следующим образом: “Если вы хотите освободиться от греха и смерти и обрести праведность и жизнь, то соблюдайте Закон. Обрежьтесь, соблюдайте дни, месяцы, времена и годы. Приносите жертвы. Эта покорность Закону,— говорили они,— принесет вам оправдание и спасение”. Павел же утверждает обратное: “Те, кто учат вас Закону таким образом,— говорит он,— не освобождают сердца — напротив, они улавливают их в сети. Они порабощают их и возлагают на них тяжкое бремя — иго рабства”.
Поэтому Павел говорит в высшей степени презрительно и укоризненно о Законе, называя его “сетью”, или “тяжелейшим рабством” и “рабским игом”. На это у него есть причины. Порочное представление, будто Закон оправдывает, “прилипает” к разуму очень крепко, и вся человеческая раса в конце концов настолько запутывается и порабощается им, что избавить ее от этого становится весьма непросто. Похоже, что здесь Павел уподобляет того, кто стремится к обретению праведности Законом, волу, обремененному ярмом. Как вол, который тащит ярмо из последних сил, ничего не получает за это, кроме пищи — причем, когда он не может больше тащить ярмо, его просто закалывают,— так и те, кто ищут праведности в Законе, являются пленниками и рабами. Они подвержены игу рабства, то есть обременены Законом. И когда наконец после многих стараний и скорбей они совершенно истощаются делами Закона, все, что им за это достается — жалкое и вечное бремя рабства. Рабами чего они становятся? Рабами греха, смерти, гнева Божия, дьявола, плоти, мира и всех тварей. Таким образом, нет рабства страшнее и суровее, чем рабство Закона. Поэтому у Павла есть все основания для того, чтобы называть это “игом рабства”. Ибо, как мы неоднократно упоминали выше, Закон только выявляет и усиливает грех, он обвиняет, устрашает, осуждает, производит гнев и, наконец, повергает сердца на грань отчаянья, что является самым скверным и тяжким рабством (Рим.3,4,7).
Вот почему Павел использует столь резкие и “невыдержанные” выражения. Он очень хотел бы побудить и подтолкнуть их к сопротивлению влиянию лжеапостолов, уловляющих их вновь в иго рабства. Он как бы говорит: “Этот вопрос отнюдь не является пустячным и ничтожным, это вопрос о выборе бесконечной и вечной свободы или бесконечного и вечного рабства. Ибо как свобода от гнева Божия и от всякого зла есть не политическая свобода или свобода плоти, но вечная свобода, так и рабство греха, смерти и дьявола, в которое попадают те, кто стремятся к оправданию и спасению через Закон, не является физическим рабством, длящимся какое-то ограниченное время, но это рабство вечное и непрерывное. Ибо самоправедные люди такого типа, принимающие все очень серьезно — а Павел говорит именно о таких,— никогда не бывают безмятежны и не обретают мира. В этой жизни они постоянно пребывают в сомнениях относительно воли Божией, они всегда боятся смерти, гнева и суда Божия, а после этой жизни их ждет вечное отчаяние и наказание за их неверие.
Посему “делателей Закона” весьма справедливо называют “мучениками дьявола”, если мне будет позволено использовать это общераспространенное выражение. Они заслуживают ад огромными трудами и скорбями, большими, чем мученики Христа заслуживают небеса. Они терзаются и изводятся двойным сокрушением — совершая в этой жизни множество великих деяний, они мучат себя ужасно и безрассудно, и затем, умирая, они получают в награду вечное осуждение и наказание. Они являются жалкими мучениками как в этой жизни, так и в жизни грядущей, и рабство их вечно. Совсем не так обстоит дело с верующими, терпящими скорби только в этой жизни. Посему нам надлежит стоять твердо в свободе, которую Христос добыл для нас Своею крестною смертью; мы должны быть усердны и бдительны, чтобы снова не попасть под иго рабства. Именно это происходит в наши дни с духовными фанатиками — отпадая от свободы и веры, они сами вовлекают себя в преходящее рабство в этой жизни, а в жизни грядущей им суждено пребывать под гнетом вечного рабства. Паписты не слушают Евангелия, они гонят его. Но тем не менее евангельская свобода используется этими людьми, многими из которых эта свобода понимается, как эпикурейская — они воистину являются рабами дьявола, который удерживает их в плену в свое удовольствие. Итак, их ожидает вечное рабство ада. [Здесь сказано] достаточно об этом серьезнейшем увещевании Павла, за которым следует еще одно:

2. Вот, я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа.

Павел серьезно встревожен, и в своем духовном усердии он мечет громы и молнии против Закона и против обрезания. В своем гневе, обращенном на тотальную порочность Закона, он, будучи движим Духом Святым, произносит столь резкие слова, как бы говоря: “Вот я, Павел, и т.д. Я говорю вам, я, человек, знающий [о себе], что он получил Евангелие не от людей, но через откровение Иисуса Христа. Я, знающий наверняка, что я имею божественную заповедь и власть учить и определять учение — я объявляю вам свое суждение, которое действительно является новым, но твердым и верным, а именно — что если вы примете обрезание, то Христос будет просто не нужен вам”. Это очень резкое суждение, когда Павел говорит, что принятие обрезания равносильно полному уничтожению Христа — не уничтожению Христа самого по себе, но уничтожению Христа галатами, которые были введены в заблуждение лжеапостолами, полагая, будто вдобавок к вере во Христа верующим необходимо и обрезание, без которого они не могут обрести спасения.
Это учение является краеугольным камнем, опираясь на который, мы можем правильно и уверенно судить обо всех доктринах, делах, формах поклонения и человеческих церемониях. Всякий (будь он папистом, иудеем, мусульманином или сектантом), кто учит, будто помимо Евангелия Христова для спасения необходимо что-то еще, всякий, кто учреждает любую работу или форму поклонения, всякий, кто соблюдает любое правило, любую традицию или любой обряд, полагая, будто этим он обретет прощение грехов, праведность и вечную жизнь,— услышит осуждение Святого Духа, изреченное здесь устами Апостола, что Христос совершенно бесполезен для него. И поскольку Павел осмеливается высказывать здесь осуждение в адрес учрежденных Богом Закона и обрезания, а это воистину достойно внимания, то неужели он не осмелится выступить против бессмысленных человеческих традиций?
Итак, данный фрагмент является своего рода громом и молнией в адрес всего папского царства. Если говорить только о самых лучших из них, то все священники, монахи и отшельники не имеют упования на Христа, Которого они самым клеветническим и богохульным образом объявляют гневным судьею, обвинителем, извергающим проклятия. Они полагаются на свои собственные дела, на свою праведность, на свои обеты и добродетели. Поэтому в данном фрагменте они слышат адресованное им осуждение — Христос бесполезен для них. Ибо если они способны упразднить грехи, заслужить прощение грехов и вечную жизнь своею собственною праведностью и аскетическою жизнью, то что хорошего принесло им рождение Христа, Его страдания, пролитие Его Крови, Его вознесение, победа над грехом, смертью и дьяволом, когда они и сами могут одолеть этих чудовищ собственными силами? Трудно выразить словами, сколь порочным и беззаконным является такое отношение ко Христу и игнорирование всего Им совершенного. Посему Павел с негодованием произносит эти слова, возмущаясь и беспокоясь в Духе: “Если вы обрезываетесь, не будет вам никакой пользы от Христа”, то есть совершенно никакой пользы вы не получите от Его благословений, и Он сделал все это напрасно, если рассматривать это применительно к вам”.
Отсюда становится совершенно ясно, что нет ничего более порочного и беззаконного под солнцем, чем доктрины о человеческих традициях и делах. Ибо одним взмахом они упраздняют и извращают евангельскую истину, веру, истинное служение Богу и Самого Христа, в Котором Отец учредил все сущее. В Кол.(2:3) сказано: “В Котором [во Христе] сокрыты все сокровища премудрости и ведения”. И в девятом стихе мы читаем: “В Нем обитает вся полнота Божества телесно”. Таким образом, всякий основатель или приверженец учения о делах попирает Евангелие, аннулирует крестную смерть и победу Христа, затмевает Его таинства и упраздняет их истинное употребление, он отвергает и хулит Бога и все Его обетования и благословения, он является врагом Божиим. Всякий, кто не отвернулся в ужасе от человеческих традиций и не оставил упования на собственную праведность и собственные дела, кто не устремился изо всех сил к свободе во Христе, будучи побуждаем к этому тем фактом, что Павел называет Закон Божий “игом рабства”, тот черствее скалы или стальной плиты.
Итак, данное утверждение является совершенно понятным — если кто-то принимает обрезание, то есть уповает на это обрезание, то Христос становится бесполезен для него. То есть [с его позиции] Христос родился и пострадал безо всякой пользы. Ибо, как я говорил ранее, Павел обсуждает не наличие деяния самого по себе — в нем нет ничего плохого, если на него не возлагается упование, или если оно не влечет за собою самонадеянной праведности. Но он обсуждает вопрос о том, как это деяние применяется, а именно — [он обсуждает] то упование и ту праведность, которые присовокупляются к этому деянию. Мы должны понимать [слова] Павла в рамках обсуждаемой темы, или выдвигаемого аргумента, который заключается в том, что люди не оправдываются Законом, делами или обрезанием. Он не говорит, что дела сами по себе — ничто, но он утверждает, что упование на дела и основывающаяся на делах праведность ведут к тому, что Христос становится бесполезным . Посему всякий, кто принимает обрезание, как деяние, необходимое для оправдания, не имеет от Христа никакой пользы.
Давайте помнить об этом в наших личных искушениях, когда дьявол обвиняет и устрашает нашу совесть, повергая нас на грань отчаяния. Он — отец лжи (Иоан.8:44) и враг христианской свободы. Он постоянно удручает нас ложными ужасами — так что, когда эта свобода утрачивается, сердце пребывает в постоянном страхе и чувствует вину и тревогу. Когда этот “великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную” (Откр.12:9-10), когда он, говорю я вам, приходит к вам и обвиняет вас не только в том, что вы не совершили чего-то благого, но в преступлении против Закона Божия, тогда вы должны сказать: “Ты терроризируешь меня воспоминаниями о былых грехах. К тому же ты говоришь мне, что я не совершил ничего благого. Это меня совершенно не волнует. Ибо если бы я полагался на совершенные мною добрые дела или утратил бы свое упование из-за того, что не совершал добрых дел, то Христос был бы бесполезен для меня. Посему на чем бы ты ни основывал свои претензии ко мне — на моих грехах или на моих добрых делах,— мне нет никакого дела до этого. Ибо я отбрасываю и то и другое с глаз долой и полагаюсь только на свободу, для которой Христос освободил меня. И тогда я не буду считать Его бесполезным для себя, что имело бы место, если бы я либо полагал, будто обрету благодать и вечную жизнь за счет своих добрых дел, либо думал, будто могу быть лишен спасения из-за своих грехов”.
Итак, давайте учиться отделять Христа как можно более тщательно от всех дел, будь то дела благие или порочные, от всех законов, будь то законы божественные или человеческие, и от всех потревоженных сердец. Ибо Христос не имеет к этому всему никакого отношения. Конечно же, Он имеет отношение к скорбящим сердцам, но Он не тревожит их еще более, а восстанавливает и утешает их после того, как они были встревожены. Посему если Христос предстает перед нами в облике гневного Судьи или Законодателя, требующего отчета о том, как мы живем, то мы должны знать наверняка, что на самом деле перед нами не Христос, а дьявол. Ибо Писание представляет Христа Умилостивителем, Посредником и Утешителем. Вот кем Он всегда является. Он не может быть неверен Своей сути. Итак, когда дьявол принимает облик Христа и атакует нас, заявляя: “Мое Слово обязывает тебя делать это, а ты этого не исполнил. Мое Слово запрещает тебе поступать так, а ты так поступил. И ты должен знать, что я взыщу с тебя сполна за все” — это не должно нас волновать нисколько. Нам следует тогда рассуждать следующим образом: “Христос не желает повергать сердца в отчаянье. Он не прибавляет скорбей тем, кто уже скорбит. ‘Трости надломленной не переломит, и льна курящегося не угасит...’ (Ис.42:3). С теми, кто груб, Он говорит грубо, но тех, кто в страхе, Он призывает самыми сладкозвучными словами: ‘Придите ко Мне все труждающиеся и обремененные...’ (Мат.11:28); ‘Я пришел призвать не праведников, но грешников...’ (Мат.9:13); ‘Дерзай, чадо! прощаются тебе грехи твои’ (Мат.9:2); ‘Мужайтесь: Я победил мир’ (Иоан.16:33); ‘Сын Человеческий пришел взыскать и спасти погибшее’ (Лук.19:10)”. Таким образом, нам следует быть начеку, чтобы не оказаться введенными в заблуждение потрясающим коварством и бесчисленными уловками сатаны, которыми он толкает нас к ошибочному представлению о нашем Утешителе и Спасителе, как о проклинающем судье, а в результате — к утрате нами истинного Христа за маскою лжехриста, то есть дьявола, и к потере нами Его благословений. Здесь сказано вполне достаточно о личных искушениях и о том, как с ними поступать.

3. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон.

Когда Павел говорит, что Христос бесполезен для принимающих обрезание — это достаточно веский довод. Но и выдвигаемый далее аргумент, когда он говорит, что принимающие обрезание обязаны исполнить весь Закон, также не меньше первого. Он столь серьезно относится к этим словам, что подтверждает их клятвою: “Свидетельствую...” — то есть: “Клянусь всем святым”. Эти слова могут быть истолкованы двояко — в отрицательном и в положительном смысле. В отрицательном смысле они означают:
“Я свидетельствую всякому человеку, принимающему обрезание, что он — должник всего Закона и обязан соблюдать его целиком. То есть даже в самом акте обрезания он не получает обрезания, и даже исполнением Закона он не исполняет его, но нарушает”. Это кажется мне простым и истинным значением слов Павла, записанных в данном фрагменте. Далее (см.6:13) он объясняет это сам, говоря: “Ибо и сами обрезывающиеся не соблюдают закона...” — как он делает и ранее (см.3:10): “А все, утверждающиеся на делах закона, находятся под клятвою”. Он как бы говорит: “Даже если вы принимаете обрезание, это не означает, что вы праведны и свободны от Закона. Но самим этим действием вы связали себя, поработив себя Законом. Самою попыткою удовлетворить Закон и освободиться от него вы погрузили себя еще сильнее под его иго, и теперь он [Закон] имеет еще больше прав обвинять и порицать вас. Это движение задом наперед, это похоже на стремление отмыть грязь грязью!”
То, что я, основываясь на словах Павла, говорю здесь, испытано мною на собственном опыте в монастыре — это сказано обо мне самом и о других. Я видел многих, кто старался изо всех сил, кто из лучших побуждений делал все возможное, чтобы умиротворить свою совесть. Они носили власяницы, они постились, они молились, они мучили и терзали свои тела различными упражнениями столь сурово и безжалостно, что и сталь не выдержала бы этого. И все же чем больше усилий они прилагали, тем страшнее становились их ужасы и терзания. Когда же приближался их смертный час, ими овладевал такой трепет, что я видел многих приговоренных к смерти убийц, умиравших с большею твердостью и спокойствием, чем эти люди, прожившие столь святую жизнь.
Это несомненно, что соблюдающие Закон не соблюдают его. Чем больше люди пытаются удовлетворить Закон, тем сильнее они нарушают его. Чем больше кто-то стремится успокоить свою совесть собственною праведностью, тем более беспокойною он делает ее. Будучи монахом, я старался изо всех сил жить согласно требованиям монашеского устава. Я непрестанно исповедовался, перечисляя все свои грехи, всегда сокрушаясь при этом. Я часто приходил на исповедь и старательно исполнял назначенные мне епитимьи. Тем не менее моя совесть никогда не могла достичь уверенности, но всегда пребывала в сомнениях и говорила: “Ты не сделал это как следует. Ты сокрушался недостаточно. Ты упустил это во время исповеди”. И чем дольше я пытался исцелить свою неуверенную, немощную и обеспокоенную совесть человеческими обрядами, тем более неуверенною, немощною и обеспокоенною я делал ее. Таким образом, соблюдая человеческие традиции, я нарушал их еще больше. И придерживаясь праведности монашеского ордена, я никогда не мог достичь ее. Ибо, как говорит Павел, совесть не может обрести мира делами Закона, а уж тем более человеческими обрядами, без обетования и Благовестия о Христе.
Таким образом, те, кто хотят быть оправданы и оживотворены Законом, еще больше отпадают от праведности и жизни, чем [от них отпадают] мытари, грешники и проститутки. Эти последние не могут полагаться на собственные дела, которые таковы, что они не могут надеяться на обретение благодати и прощения грехов посредством этих дел. Ибо если праведность Закона и совершенные по Закону дела не оправдывают, то тем более не оправдывают грехи, совершенные против Закона. Посему такие люди в данном отношении находятся в более выгодном положении, чем самоправедные. Ибо они не имеют упования на свои собственные дела, а упование это хотя и не полностью уничтожает веру во Христа, все же препятствует ей весьма существенно. Самоправедные же люди, которые внешне воздерживаются от грехов и вроде бы — если смотреть со стороны — ведут непорочную и святую жизнь, не в состоянии избежать самонадеянного упования на собственную праведность, которая просто не может сосуществовать с верою во Христа. Посему они находятся в еще более скверном и невыгодном положении, чем мытари и проститутки, которые не предлагают свои добрые дела гневающемуся Богу в обмен на вечную жизнь, как делают самоправедники, поскольку им нечего предложить, но они просто умоляют о прощении своих грехов ради Христа.
Итак, всякий, кто исполняет Закон, желая оправдаться им, обязан соблюдать весь Закон целиком и полностью. То есть он не исполнил ни одной буквы Закона. Закон был дан не для того, чтобы оправдывать — он должен выявлять грех, наводить на человека страх, обвинять и порицать. Итак, чем больше кто-то заботится о своей совести при помощи Закона и дел, тем в большую неопределенность и в большее беспокойство он ее [свою совесть] повергает. Спросите всех монахов, которые искренне трудились, пытаясь обрести мир в сердце своими обрядами,— могут ли они сказать твердо и определенно, что их образ жизни угоден Богу и что они обрели благодать пред Богом благодаря своему образу жизни. Если они согласятся признать истину, то мы услышим такой ответ: “Я действительно живу непорочною жизнью и усердно соблюдаю устав своего монашеского ордена. Но я не могу сказать наверняка — угодна ли эта моя покорность Богу”.
В “Житиях отцов” содержится повествование об Арсении. Я уже упоминал о нем ранее . Хотя Арсений на протяжении длительного времени жил в величайшей святости и самоотвержении, он все же впал в величайший страх и глубокую печаль, почувствовав приближение смерти. Когда его спросили, почему он боится смерти, прожив всю свою жизнь в святости и постоянно служа Богу, он ответил, что он действительно жил непорочно, если судить об этом с позиции людей, однако суды Божии отличны от судов человеческих. Своею святостью и аскетизмом этот человек не достиг ничего, кроме страха перед смертью. Если он был спасен, то он неизбежно отбросил всю свою праведность и уповал бы только на милосердие Божие, говоря: “Я верую во Иисуса Христа, Господа нашего, пострадавшего, распятого и умершего за мои грехи”.
Второе истолкование является утвердительным, а именно — что принимающий обрезание также обязан соблюдать весь Закон. Ибо принимающий Моисея в чем-то одном обязан принимать его во всем. Соблюдающий одну часть Закона, как что-то необходимое, должен соблюдать и все остальные его части. Не поможет и то, если вы скажете, что обрезание необходимо, а остальные законы Моисеевы нет. Тот же самый принцип, по которому вы обязаны принять обрезание, обязывает вас принимать и весь Закон. Соблюдение же всего Закона равносильно заявлению, что Христос еще не пришел. Если это правда, то должны соблюдаться все иудейские обряды и законы о пище, местах и временах. И нам все еще следует ожидать Христа, Который должен будет сделать устаревшими царство и священство иудеев, учредив новое царство по всему миру. Но все Писание свидетельствует, и все факты говорят, что Христос уже пришел, уже искупил человеческий род Своею [крестною] смертью, отменил Закон и исполнил все, что пророки предрекали о Нем. Следовательно Он отменил Закон и даровал благодать и истину (Иоан.1:17). Соответственно, Закон не оправдывает, равно как не оправдывают дела. Оправдывает же вера во Христа, Который уже пришел.
В наши дни встречаются такие, кто, подобно лжеапостолам тех времен, хочет ослепить нас некоторыми угодными [нравящимися] им заповедями Моисеевыми. Этого никак нельзя терпеть. Позволяя Моисею править нами в чем-то одном, мы обязаны терпеть весь его строй [всю его систему законов]. Посему мы не позволяем угнетать себя никаким из Моисеевых законов вообще. Конечно, мы признаем, что нам следует читать и слушать Моисея, как человека, который предрекал пришествие Христа и свидетельствовал о Нем, а также — что мы должны искать у него примеры выдающихся законов и этических предписаний. Но мы не даем ему никакой власти над нашею совестью.
Пусть он остается там, где он лежит — мертвый и погребенный, “и никто не знает места погребения его даже до сего дня” (Втор.34:6) .
Первое истолкование — истолкование в негативном смысле — кажется мне более духовным и более подходящим. Оба они, однако, достаточно хороши, и оба порицают праведность Закона. Первое говорит, что мы столь далеки от обретения оправдания Законом, что чем больше мы стараемся исполнять Закон, тем больше нарушаем его. Второе говорит, что всякий, желающий соблюдать часть Закона, обязан соблюдать весь Закон целиком. И в том и в другом случае Христос бесполезен для тех, кто пытается получить оправдание Законом. Отсюда следует, что всем этим Павел показывает Закон, как отрицание Христа. Показательно, что Павел осмеливается провозгласить, что данный народу Израиля Богом Закон Моисеев является отрицанием Христа. Тогда зачем же Бог дал Закон? До прихода Христа, когда Его приход во плоти еще только ожидался, Закон был необходим. “Закон был для нас детоводителем ко Христу” (Гал.3:24). Но теперь, когда Христос явился, “мы уже не под руководством детоводителя” (Гал.3:25). Этот вопрос уже достаточно обсуждался ранее, в конце третьей главы . Таким образом, всякий, кто преподает Закон, учит отрицанию Христа и всех Его благословений, выставляет Бога лжецом, да, делает лжецом сам Закон, ибо он свидетельствует об обетованиях о Христе и пророчествует, что Христос будет Царем не Закона, но благодати.

4. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати.

Здесь Павел поясняет свои слова, показывая, что он говорит не просто о Законе, или не просто об обрезании, как о поступке, но об уверенности, или самонадеянном уповании на оправдание через это, то есть он как бы говорит: “Я не осуждаю обрезание и Закон как таковые. Я ничего не имею против того, чтобы есть, пить и общаться с иудеями согласно Закону. Я позволил обрезаться Тимофею и т.д. Что я осуждаю, так это желание оправдаться посредством Закона — будто Христос еще не пришел, или хотя и присутствует, не может оправдать нас Собою. Это значит “отделиться от Христа”, поэтому он и говорит: “Вы остались без Христа”. То есть: “Ты, фараон, не имеешь Христа. Христос более не существует и не действует в тебе. Ты не имеешь больше познания, Духа, отношения, благорасположенности, свободы, жизни и деяний Христовых. Ты полностью отделен от Него — так, что ты не имеешь к Нему больше никакого отношения, а Он не имеет дела с тобою”.
Следует заметить и особым образом подчеркнуть, что Павел называет желание оправдаться Законом не чем иным, как отделением от Христа и утратою всякой Его полезности для нас . Можно ли сказать что-то более веское против Закона, или что можно противопоставить этому громогласному утверждению? Итак, не могут Христос и Закон обитать в сердце [человека] одновременно. Либо Закон, либо Христос — кто-то должен уступить. Но если вы считаете, что Христос и упование на Закон могут обитать в сердце одновременно, то вам следует твердо знать, что не Христос, но дьявол обитает в вашем сердце под маскою Христа, и что он [дьявол] обвиняет вас, устрашает вас и требует от вас [соблюдения] Закона и [совершения] ваших дел, как условия для достижения праведности. Ибо, как я говорил чуть выше, истинный Христос не бранит вас за ваши грехи. Равно как Он не заповедует вам полагаться на ваши добрые дела. И истинное познание Христа, или вера, не интересуется — совершали ли вы добрые дела, чтобы обрести праведность, или же [вы совершали] порочные дела и заслужили проклятие. Но она [вера] просто провозглашает: “Если вы совершали добрые дела, то вы не оправдываетесь за счет этого; и если вы совершали порочные дела, то вы не предаетесь анафеме за это”. Я не лишаю славы добрые дела. Равно как я не прославляю дела порочные. Но я говорю, что в вопросе об оправдании я должен смотреть — как сохранить Христа, чтобы Он не стал для меня бесполезен, что произойдет в случае, если я захочу оправдаться Законом. Ибо один лишь Христос оправдывает меня вопреки моим порочным делам и безо всяких моих добрых дел. Если я так отношусь ко Христу, то я держусь за истинного Христа. Но если я думаю, что Он требует от меня [исполнения] Закона и дел, как условия праведности, то Он стал бесполезен для меня, и я остался без Него.
Эти утверждения и угрозы, обращенные против праведности Закона и против самоправедности, ужасают. В то же время они являются очень верными принципами, подкрепляющими учение об оправдании. Посему окончательное заключение таково: “Вы должны отказаться либо от Христа, либо от праведности Закона. Если вы сохраняете Христа, то вы праведны в глазах Божиих. Если вы соблюдаете Закон, то Христос становится бесполезен для вас — тогда вы обязаны соблюсти весь Закон, и приговор ваш (Втор.27:26): ‘Проклят [всякий человек], кто не исполнит [всех] слов закона сего...’” Мы говорим о человеческих традициях точно так же, как было сказано о Законе: “Либо папа и его религия должны отказаться от всего, на что они полагались до сих пор, либо Христос будет бесполезен для них”. Из этого легко понять, сколь опасной и разрушительной была папская доктрина, ибо она вела нас очень дальним путем, уводя от Христа и делая Его совершенно бесполезным для нас. В Иерем.(23:26-27) Бог сетует: “Долго ли это будет в сердце пророков, пророчествующих ложь, пророчествующих обман своего сердца? Думают ли они довести народ Мой до забвения имени Моего...?” И как лжепророки утратили истинное истолкование Закона и учения о семени Авраама, который должен был стать благословением для всех народов, как они проповедовали собственные измышления, доведя народ до забвения своего Бога, так и паписты затмили и подавили Евангелие Христово, выведя его из употребления и учредив только учение о делах, которым они уводят мир все дальше от Христа. Тот, кто серьезно относится к этим вещам, не может не устрашиться.

...Отпали от благодати.

То есть: “Вы не находитесь более в царстве благодати”. Ибо как человек, упавший с корабля в море, тонет, независимо от того, с какой именно части судна он упал, так и всякий, кто отпадает от благодати, не может не погибнуть. Посему желание оправдаться Законом — это крушение, демонстрирующее опасности верной вечной смерти. Что может быть более безумным и порочным, чем желание утратить благодать и благорасположенность Божию, вернувшись к Закону Моисееву, присутствие которого неизбежно ведет к тому, что вы накапливаете в себе гнев и всякое другое зло? Итак, если стремящиеся обрести оправдание на основании этического закона отпадают от благодати, то куда, спрашиваю я вас, впадают те, кто, пребывая в самоправедности, стремятся к оправданию своими обрядами и обетами? В глубины ада?! Нет, оказывается они отправляются на небеса . Ибо вот чему они сами учат: “Тот, кто жил согласно правилу Франциска [уставу францисканцев] и т.п., обретет мир и благодать Божию для себя. Тот, кто соблюдал целомудрие, покорность и т.п., будет иметь вечную жизнь”. Вам следует отбросить эти тщетные и порочные забавы и взглянуть на то, как учит об этом Павел и что говорит Христос (Иоан.3:36): “Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем”. И снова (Иоан.3:18): “А неверующий уже осужден”.
При этом учение папистов о человеческих традициях, делах, обетах, добродетелях и т.п. было столь широко распространено в мире, что его считали самым лучшим и самым надежным. Его посредством дьявол учредил и укрепил свое царство. Посему не удивительно, что в наши дни, когда это учение было подвергнуто критике с нашей стороны и рассеяно, “как прах, возметаемый ветром [с лица земли]” (Пс.1:4), сатана свирепствует столь неистово, устраивая смятение повсюду и возбуждая против нас весь мир. И кто-то может сказать, что, вероятно, было бы лучше хранить молчание — тогда, мол, никакие подобные пороки не возникли бы. Но нам следует больше ценить благорасположенность к нам Бога, чью славу мы провозглашаем, чем страшиться неистовства мира, преследующего нас. Ибо что есть папа и весь мир в сравнении с Богом, Которого мы непременно должны славить и Которому мы должны отдавать предпочтение перед всеми творениями? Вдобавок порочные [люди] усиливают шум и скандалы, порождаемые сатаною, чтобы сокрушить, или, по меньшей мере, исказить наше учение. Мы же, в свою очередь, подчеркиваем утешение и неоценимые плоды, приносимые этим учением, — и это мы решительно предпочитаем всякой суматохе, всякому злословию и всяким сектам. Конечно, мы малы, немощны, и мы носим небесное сокровище в глиняных сосудах (2Кор.4:7). Но, хотя сосуды могут быть немощными, сокровище бесконечно и непостижимо.
Слова: “Отпали от благодати”— не следует воспринимать беззаботно и безразлично, ибо они весьма выразительны. Всякий, отпадающий от благодати, просто утрачивает умилостивление, прощение грехов, праведность, свободу, жизнь и т.д., которые Христос заслужил для нас Своею крестною смертью и воскресением. Вместо этого он получает гнев и суд Божий, грех, смерть, рабство дьявола и вечное проклятие. Данный фрагмент существенно поддерживает и укрепляет наше учение о вере, или учение об оправдании. Он дает нам чудесное утешение во всех неистовствах папистов, гонящих и проклинающих нас как еретиков за то, что мы преподаем это учение. Данный фрагмент действительно должен наводить ужас на всех врагов веры и благодати, то есть на всех сторонников дел, вынуждая их прекратить преследования и хулу Слова благодати, жизни и вечного спасения. Но их бездушие и упрямство столь велики, что “они видя не видят, и слыша не слышат” (Мат.13:13) — именно в этом и заключается тот ужасный приговор, который вынес им Апостол. Посему давайте оставим их, ибо они — “слепые вожди слепых” (Мат.15:14).

5. А мы духом ожидаем и надеемся праведности от веры.

Павел завершает мысль прекрасным восклицанием , [как бы] говоря: “Вы хотите оправдаться Законом, обрезанием и делами. Мы не делаем этого, дабы Христос не стал для нас бесполезен, дабы мы не стали обязаны исполнять весь Закон, дабы нам не оказаться отделенными от Христа, и дабы нам не отпасть от благодати. Но духом ожидаем и надеемся праведности от веры”. Все слова этого высказывания должны быть проанализированы очень тщательно, потому что они весьма выразительны. Он хотел не просто сказать так, как он выражался обычно: “Мы оправданы верою”, или: “Духом, от веры”, но он добавляет: “Мы ожидаем и надеемся праведности”, включая сюда надежду, чтобы охватить веру полностью. Когда он говорит: “Духом... от веры”, нам следует рассматривать антитезу, выраженную словом “Духом”, которым он как бы говорит: “Мы не стремимся к оправданию плотью, но делаем это, чтобы оправдаться Духом. И говоря: ‘Дух’, мы не подразумеваем никакого фанатизма, как это делают сектанты или сторонники самопознания , когда они говорят о Духе, но для нас ‘Духом’ — значит ‘от веры’”. Такие понятия, как “Дух” и “вера” были весьма подробно рассмотрены выше. Но здесь он не только говорит: “Мы оправданы Духом... от веры”, но продолжает: “Ожидаем и надеемся праведности” — это новое утверждение.
В Писании слово “надежда” используется в двух значениях — как то, на что уповают, и как чувство упования [надежды]. В первом значении [например] мы встречаем этот термин в Кол.(1:5): “В надежде на уготованное вам на небесах”, то есть речь идет о чем-то таком, на что возлагается упование. Для обозначения чувства упования данный термин используется в Рим.(8:24-25): “Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении”. В данном фрагменте “надежда” может пониматься в обоих смыслах, и, соответственно, фрагмент может иметь два значения. Первое: “Духом, от веры, мы ожидаем упования на нашу праведность, то есть надежды на праведность, которая, несомненно, будет явлена в должное время”. Второе значение таково: “Духом, от веры мы ожидаем праведности, с надеждою и нетерпением. То есть мы оправданы, но все же [одновременно] мы не оправданы, потому что наша праведность все еще является тем, на что мы уповаем, как говорится в Рим.(8:24): ‘Ибо мы спасены в надежде’. Потому что до тех пор, покуда мы живем, грех все еще присущ нашей плоти. В нашей плоти и в наших членах остается закон, который противоборствует закону ума нашего и делает нас пленниками закона греховного (Рим.7:23). Пока бушуют эти плотские страсти и мы Духом боремся с ними, праведность, на которую мы уповаем, остается где-то в ином месте. Мы действительно начали оправдываться верою, которою мы также приняли зачатки [первые плоды] Духа. И умерщвление нашей плоти началось. Но мы еще не совершенно праведны. Наше совершенное и полное оправдание все еще остается чем-то грядущим, тем, что нам еще предстоит увидеть — и на это мы уповаем. Итак, наша праведность пока еще не существует фактически, но она существует в надежде”.
Это очень важное и приятное утешение, несущее прекрасное ободрение умам, угнетенным и обеспокоенным чувством греха, страшащимся огненных стрел дьявола (Ефес.6:16). Ибо, как мы знаем по собственному опыту, в этих терзаниях совести чувство греха, гнева Божия, смерти, ада и всякого страха становится огромным. И тогда всякий должен сказать тому, кто огорчен и пребывает в терзаниях: “Брат, ты хочешь иметь праведную совесть. То есть ты хочешь осознавать праведность таким же образом, как ты осознаешь грех. Этого не будет. Но твоя праведность должна превзойти в тебе осознание греха, и ты должен уповать на то, что ты праведен в глазах Божиих. То есть твоя праведность невидима и неосознаваема. Но она существует в виде надежды на то, чему предстоит открыться в должное время. Посему ты не должен судить о грехе, опираясь на твою совесть, устрашающую и огорчающую тебя, но тебе следует судить об этом на основании обетования и учения о вере, коим Христос обещан тебе, как твоя совершенная и вечная праведность”. Так среди всех страхов и в осознании греха моя надежда — то есть мое чувство надежды — порождается и укрепляется верою, уповающею на то, что я праведен; и упование — то есть то, на что возложено упование,— надеется, что невидимое в наши дни станет совершенным и откроется в должное время.
Оба истолкования хороши. Но первое, указывающее на чувство надежды, приносит более полное утешение. Ибо моя праведность пока еще не является совершенною, осознаваемою. Однако я не впадаю в отчаяние из-за этого, ибо вера являет мне Христа, на Которого я уповаю. Ухватываясь за Него верою, я борюсь против огненных стрел дьявола (Ефес.6:16). И эта надежда ободряет меня, дает мне силу превозмочь осознание своей греховности [греховную совесть], ведь я знаю, что на небесах мне уготована совершенная праведность. Посему и то, и другое истинно — и то, что я праведен здесь зарождающейся [“зачаточною”] праведностью, и что в этом уповании я укреплен против греха и стремлюсь к совершенной праведности на небесах. Эти вещи правильно понимаются тогда, когда они применяются на практике.
И здесь возникает вопрос — в чем разница между верою и надеждою. Софисты немало попотели над этим вопросом, но не смогли сказать хоть что-нибудь определенное. Даже нам — тем, кто изучает Священное Писание очень усердно и истолковывает его в лучшем духе и с лучшим пониманием (без всякого хвастовства) — трудно найти какое-то различие между этими понятиями. Ибо вера и надежда столь схожи, что их трудно отделить друг от друга. И все же между ними существует некоторое различие, основанное на несовпадении их функций и целей.
Итак, вера и надежда отличаются прежде всего по сферам их приложения, потому что вера присутствует в разуме, а надежда — в воле. И все же практически они не могут быть отделены друг от друга, как не могут быть разделены два херувима у ковчега (Исх.25:19). Во-вторых, они различаются по своим функциям. Ибо вера управляет разумом и направляет его — хотя и не отдельно от воли — и учит тому, во что следует веровать. Таким образом, вера является учением, или знанием. Надежда же является увещеванием, потому что она побуждает разум быть храбрым и решительным — так что он, набираясь отваги, терпения и выносливости, может среди всех пороков устоять в ожидании лучшего. Более того, вера является своего рода “богословом” и “судьею”, сражающимся против заблуждений и ересей, способным судить о духах и учениях. В свою очередь надежда — это “капитан”, сражающийся с чувствами — такими, как скорби, страдания, нетерпение, печаль, малодушие [трусость], отчаянье и богохульство. И она побеждает эти страшные пороки, противопоставляя им радость, храбрость и т.п. Наконец, они различаются по своим целям. Вера имеет целью истину, она учит нас ухватываться за эту истину цепко и прочно. Она взирает на слово этой своей цели [этого своего объекта], то есть на обетование. Надежда же имеет целью добродетель, она взирает на цель [на объект, на намерение] слова, то есть на обетованное, или на то, на что должна быть возложена надежда, что вера велела нам принять.
Так, когда я ухватываюсь за Христа, как я научен этому верою в Слово Божие, и когда я верую в Него всем своим сердцем, а этого не может произойти без воли — тогда я праведен посредством этого знания. Когда я вот таким образом оправдался верою, или этим знанием, ко мне тут же приходит дьявол и пытается угасить мою веру, используя для этого все свои хитроумные трюки — ложь, заблуждения и ереси, насилие, тиранию и убийства. Тогда моя борющаяся надежда ухватывается за то, что заповедано верою. Она становится сильною и побеждает дьявола, нападающего на веру. После того как он побежден, приходят мир и радость в Святом Духе. Посему фактически вера и надежда едва ли [вообще] различимы между собою. И все же между ними существует некоторое различие. Чтобы описать это различие более ясно, я воспользуюсь аналогией.
В области политики благоразумие и стойкость различаются между собою. Ибо благоразумие — это что-то одно, а стойкость — совершенно иное. И все же они соединены друг с другом столь тесно, что их не так-то просто разделить. Итак, стойкость — это устойчивость ума, позволяющая не впадать в отчаянье среди несчастий и бед, но храбро переносить все и ожидать лучшего. Но если стойкость не направляется благоразумием [мудростью], то она становится опрометчивой. С другой стороны, если к благоразумию не добавляется стойкость, то благоразумие бесполезно. Таким образом, как в политике благоразумие тщетно без стойкости, так и в богословии вера — ничто без надежды, ибо надежда способна устоять среди бедствий и пороков и победить их. И, с другой стороны, как стойкость без благоразумия — это опрометчивость, так и надежда без веры — это самонадеянное представление о Духе и искушение Бога. Ибо поскольку ей недостает знания истины о Христе, даруемого верою, то она становится слепою и опрометчивою стойкостью. Посему прежде всего верующий должен иметь правильное понимание и разум, просвещенный верою, которою разум направляется среди бед и несчастий так, что, пребывая среди пороков, он надеется на лучшее — на то, что велит и чему учит вера.
Итак, вера подобна диалектике, порождающей представление обо всем, во что следует веровать. А надежда подобна риторике, развивающей, понуждающей, убеждающей и увещевающей к стойкости — так, что вера не изнемогает в искушениях, но хранит Слово и прочно держится за него. И как диалектика и риторика — это различные искусства, но при этом все же столь родственные, что не могут быть отделены друг от друга, ибо без диалектики оратор не может ничему учить, а без риторики диалектик не может увлечь своих слушателей, но лишь тот, кто сочетает в себе и то и другое — учит и убеждает, так и вера с надеждою являются различными чувствами. Ибо вера является чем-то отличным от надежды, а надежда отличается от веры, но все же по причине огромного сходства [родства] между ними они не могут быть разделены. И как диалектика и риторика ставят друг перед другом определенные задачи, так же обстоит дело с верою и надеждою. Таким образом, различие между верою и надеждою в богословии заключается в том же, в чем состоит различие между разумом и волею в философии, между благоразумием и стойкостью в политике или между диалектикою и риторикою в ораторском искусстве.
Иначе говоря, вера зачинается учением, когда разум получает наставление о том, что такое истина. Надежда же зачинается увещеванием, потому что в результате увещевания посреди бед и несчастий возникает надежда, утешающая человека, который уже был оправдан верою — так, что он не сдается злу, но действует с еще большею смелостью. Но если луч веры не освещает воли, то надежда не может убедить ее. Итак, мы имеем веру, которая учит нас, которая делает нас мудрыми, которою мы обретаем небесную мудрость, ухватываемся за Христа и пребываем в Его благодати. Как только мы присоединяемся ко Христу верою и исповедуем Его, немедленно против нас поднимаются наши враги — мир, плоть и дьявол, люто ненавидящие и преследующие нас как телесно, так и духовно. Веруя таким образом, мы оправдываемся “Духом, от веры” и ожидаем в надежде на нашу праведность. Однако нам приходится ждать с терпением. Ибо то, что мы чувствуем и видим — прямо противоположно [тому, на что мы надеемся]. Мир и его правитель, дьявол (Иоан.16:11) обвиняют нас во всевозможных пороках, как снаружи, так и изнутри. Вдобавок грех все еще свойственен нам, и он продолжает нас печалить. Однако во всем этом мы не слабеем и не впадаем в колебания. Мы смело ободряем свою волю верою, которая освещает, наставляет и направляет нашу волю. И так мы остаемся тверды, преодолевая все пороки “силою Возлюбившего нас” (Рим.8:37) до тех пор, покуда не явится наша праведность, в которую мы теперь веруем и на которую уповаем.
Итак, мы начали верою, [продолжаем и] добиваемся надеждою и все обретаем этим откровением. Тем временем, живя и веруя, мы преподаем Слово и насаждаем знание Христово в других. Уча [других], мы подвергаемся гонениям, в полном соответствии со сказанным (Пс.115:1): “Я веровал, и потому говорил: я сильно сокрушен” . Но страдая, мы ободряемся надеждою, и Писание увещевает нас сладкозвучными и весьма утешительными обетованиями, которые нам преподает вера. И, таким образом, надежда зарождается и растет в нас, “чтобы мы терпением и утешением из Писаний сохраняли надежду” (Рим.15:4).
И посему не без оснований Павел — в Рим.5:3-5, Рим.8:17-25 и повсеместно — соединяет терпение и скорби с надеждою. Ибо надежда порождается ими. Вера же, напротив, предшествует надежде. Ибо это начало жизни. И она начинается до всяких скорбей, поскольку она познает Христа и ухватывается за Него, не перенося никаких страданий. Тем не менее страдания и борьба следуют сразу же за познанием Христа. Когда это происходит, разум должен быть ободрен, чтобы обрести мужество Духа — поскольку надежда есть не что иное, как теологическая стойкость [теологическое мужество], в то время как вера является теологическою мудростью, или благоразумием, происходящим [осуществляющимся, “имеющим место”] в терпении, согласно утверждению (Рим.15:4): “Чтобы мы терпением...” Посему пребывают сии три (1Кор.13:13) — вера, которая учит истине, защищает ее от заблуждений и ересей, надежда, которая переносит и побеждает все пороки, и любовь, которая совершает всякое благо, что видно из фрагмента (Гал.5:6). Итак, человек является целостным и совершенным в этой жизни — как внутренне, так и внешне — до откровения [явления] праведности, которую мы ожидаем и которая будет полною, совершенною и вечною.
Кроме того, данный фрагмент содержит очень важное наставление и утешение. Наставление заключается в том, что мы не оправдываемся делами, обрядами, жертвоприношениями и всею системою служения [поклонения], содержащейся в Законе Моисеевом, и уже тем более — человеческими делами и традициями, но [мы оправдываемся] одним лишь Христом. Все, что есть в нас помимо Него — будь то разум или воля, деятельность или бездействие, и т.д. — представляет собою плоть, а не Дух. Посему все, чем обладает мир вне Христа, и все, что он считает благим и святым вне Христа,— есть грех, заблуждение и плоть. И таким образом обрезание, соблюдение Закона, равно как дела, религиозные обряды, монашеские обеты и клятвы всех самоправедных людей — все это плотское. “Но мы, — [как бы] говорит Павел, — идем намного дальше всего этого, чтобы жить в Духе, потому что верою мы держимся за Христа, и в скорбях мы надеждою ожидаем той праведности, которою мы уже обладаем в вере”.
Утешение же заключается в том, что в своих глубоких тревогах — в которых ваше осознание греха, печаль и отчаяние столь велики, что они проникают во все уголки вашего сердца и полностью овладевают им — вы не следуете своей совести. Ибо если бы вы делали это, то вы сказали бы: “Я чувствую тяжкие ужасы Закона и тиранию греха, которая не только воюет против меня, но полностью меня побеждает. Я не ощущаю никакого утешения или праведности. Поэтому я не праведник, но грешник. И поскольку я грешник, то я приговорен к вечной смерти”. Но боритесь против этих чувств и скажите: “Несмотря на то что я чувствую себя совершенно сокрушенным и поглощенным грехом, считаю Бога враждебно настроенным и гневающимся Судьею, все же в действительности это неправда. Я всего лишь чувствую это. Слово Божие, которому мне надлежит следовать в этих тревогах и беспокойствах, учит совершенно иначе, а именно — что ‘близок Господь к сокрушенным сердцем и смиренных духом спасет’ (Пс.33:19), и что ‘сердца сокрушенного и смиренного’ Он не презрит (Пс.50:19). И, следовательно, здесь Павел учит, что Духом, от веры, те, кто оправданы, еще не чувствуют упования праведности, но лишь ожидают его”.
Если Закон обвиняет, а грех устрашает вас, и вы не чувствуете ничего, кроме гнева и суда Божия, не впадайте в отчаяние по этой причине. Но “приимите всеоружие Божие..., возьмите щит веры..., и шлем спасения возьмите, и меч духовный” (Ефес.6:13,16,17), и посмотрите — сколь прекрасным и храбрым воином вы являетесь. Верою ухватитесь за Христа, Господа над Законом, грехом и надо всем, что им сопутствует. Когда вы веруете в Него, вы оправданы — это что-то такое, чего ваш разум и разумение вашего сердца не говорят вам в ваших искушениях, об этом вам говорит лишь Слово Божие. Затем, в борьбе и в страхах, которые постоянно возвращаются, чтобы терзать вас, вам следует терпеливо и с надеждою искать праведности, которую вы обретаете только верою, и пока лишь в зачаточной и несовершенной форме — до тех пор, пока, в должное время, она не станет совершенною и вечною. “Однако я не осознаю того, что имею праведность, или, в крайнем случае, я осознаю ее лишь смутно и неопределенно!” Но вы и не должны осознавать того, что имеете праведность. Вы должны веровать в это. И если вы не веруете, что праведны, то оскорбляете и хулите Христа, Который очистил вас “банею водною посредством слова” (Ефес.5:26), и Который Своею крестною смертью осудил и умертвил грех и смерть, чтобы Им вы могли обрести вечную праведность и жизнь. Вы не можете этого отрицать, если не хотите быть очевидно порочным богохульником, презирающим Бога, все божественные обетования, Христа и все Его благословения. Тогда вы не можете также отрицать и того, что вы праведны.
Посему давайте усвоим, что среди великих ужасов, когда совесть не ощущает ничего кроме греха и полагает, что Бог гневен, а Христос враждебен, мы не должны обращаться за советом к совести нашего разума. Нет, тогда мы должны обращаться за советом к Слову Божию, которое говорит, что Бог не гневен, что Он взирает на смиренных, сокрушенных духом и трепещущих пред Словом Его (Ис.66:2), и что Христос не отворачивается от тех, кто труждается и обременен (Мат.11:28), но животворит их. Таким образом, данный фрагмент ясно показывает, что Закон и дела не приносят праведности и утешения, но что это совершается Духом через веру во Христа. Среди тревог и скорбей Он порождает надежду, переносящую и побеждающую зло. Очень немногие люди знают, сколь немощны вера и надежда в испытаниях и в борьбе. Тогда вера и надежда кажутся “льном курящимся” (Ис.42:3), который вот-вот будет задут сильным порывом ветра. Но те, кто с надеждою, “сверх надежды верят” (Рим.4:18) посреди всех этих столкновений и страхов. То есть те, кто верою в обетование о Христе сражаются против сознания греха и гнева Божия, в конце концов видят, как эта маленькая, блеклая искорка веры (каковою она кажется разуму, потому что он едва осознает ее) становится вечным пламенем , заполняющим все небеса и поглощающим все ужасы и грехи.
Воистину, богобоязненные люди во всем мире не имеют ничего дороже и драгоценнее этого учения. Ибо те, кто верны этому, знают то, чего не знает весь мир, а именно — что грех и смерть, а также и другие физические и духовные бедствия и пороки действуют во благо избранным. Они также знают, что присутствие Бога бывает наиболее близким тогда, когда кажется, что Он дальше всего, а также что Он наиболее милосерден и в наибольшей степени является Спасителем тогда, когда кажется, будто Он гневается, наказывает и осуждает. Они знают, что обладают вечною праведностью, которую они ищут в надежде, как совершенно несомненное сокровище, собранное на небесах, когда они наиболее сильно осознают ужасы греха и смерти. И что они являются господами надо всем тогда, когда они кажутся самыми бедными, как сказано во 2Кор.(6:10): “Мы ничего не имеем, но всем обладаем”. Это как раз то, что Писание называет обретением утешения через надежду. Но это искусство нельзя познать без частых и великих скорбей.

6. Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью.

Софисты используют данный фрагмент для подтверждения своего учения о том, будто мы оправдываемся любовью, или нашими делами. Ибо они говорят, что даже если вера была вселена божественным образом — не говоря уже о вере, которая просто обретена — она не оправдывает, не будучи создана [сформирована] любовью. Они называют любовь “благодатью, которая делает человека приемлемым”, то есть которая, если использовать наш термин, а точнее — выражение Павла, оправдывает. И они утверждают, что любовь обретается нашею “половинчатою” [надлежащею] добродетелью de congruo, и т.д. Фактически они даже провозглашают, что всел¸нная [в нас] вера может сосуществовать со смертным грехом. Этим они полностью лишают веру способности оправдывать и приписывают это исключительно любви, определенной вышеуказанным образом. И они утверждают, будто это подтверждается словами Св.Павла из данного фрагмента: “Вера, действующая любовью” — словно Павел хотел сказать: “Вы понимаете, вера не оправдывает. Фактически она — ничто, если к ней не добавляется любовь, действующая, созидая веру”.
Но все это — чудовищные искажения, выдуманные праздными людьми. Кто может стоять за учением о том, что вера, этот дар Божий, вселяемый в сердце Святым Духом, сосуществует со смертным грехом? Если бы они говорили об обретенной, или “исторической”, вере и о естественном мнении, сформированном историческими событиями, то это еще можно было бы как-то стерпеть. Действительно, они были бы правы, если бы говорили об исторической вере. Но, высказываясь подобным образом о вере всел¸нной, они открыто демонстрируют, что ничего не понимают в вопросе о вере вообще. Вдобавок они читают эти слова Павла, как говорит поговорка, как бы “через подкрашенное стекло” , и искажают текст так, чтобы он соответствовал их собственным измышлениям. Ибо Павел не говорит о “вере, которая оправдывает любовью” или о “вере, которая делает [человека] приемлемым любовью”. Они сами изобрели это содержание и насильно втиснули его в рамки данного библейского фрагмента. И уж тем более Павел не говорит: “Любовь делает человека приемлемым”. Павел не утверждает ничего подобного, он говорит о “вере, действующей любовью”. Он говорит, что дела совершаются на основании веры через любовь, а вовсе не то, что человек оправдывается любовью. И кто же столь необразован и слаб в грамматике, что не может понять, что оправдание — это одно, а действие — совсем другое? Ибо слова Павла ясны и просты: “Вера, действующая любовью”. Итак, это очевидная уловка, когда они подавляют истинное значение слов Павла, истолковывая значение термина “действующая” как “оправдывающая”, и [исходя из этого] “дела” — как “праведность”, хотя даже в этической [мирской] философии они вынуждены признать, что дела не являются праведностью, но [что] они совершаются праведностью [по добродетели].
Более того, Павел здесь отнюдь не делает из веры что-то “несформированное”, словно она является чем-то “бесформенным и беспорядочным”, не имеющим сил к существованию или к совершению чего-либо. Нет, он приписывает действия скорее вере, чем любви. Он не думает, будто это какое-то бесформенное, “несформированное” качество, но провозглашает, что вера есть нечто действующее и “результативное”, некая разновидность “субстанции”, или “субстанциональная форма”. Он не говорит: “Любовь является действующей”. Нет, он говорит: “Вера является действующей”. Он не говорит: “Любовь действует”. Но он говорит: “Вера действует”. Он делает любовь своего рода “орудием”, которым [через которое] действует вера. Итак, кто же не знает, что орудие обладает силою, движется и работает не само по себе, но ремесленник действует им, или использует его? Ибо кто станет утверждать, что топор придает силу и способность к движению плотнику, или что корабль дает силу и способность плыть моряку? Или, если процитировать пример, использованный Исаией (10:15): “Пила гордится ли пред тем, кто двигает ее? Как будто жезл восстает против того, кто поднимает его”. Нет никакой разницы, говорят ли они, что любовь является формою веры , или что она дает силу и движение вере, то есть что она оправдывает. Если Павел не приписывает любви даже способность действовать, как же он мог бы приписать ей возможность оправдывать? Посему очевидно, что, когда данный фрагмент искажается так, будто речь в нем идет о любви, а не о вере — это является огромным оскорблением не только Павлу, но самой вере и любви.
Но именно это происходит с ленивыми читателями и с теми, кто, читая Священные Писания, накладывает на них собственные представления [стремится найти в них подтверждение собственным идеям]. Что им [этим людям] следует делать, так это подойти к Священному Писанию с пустою [не заполненною никакими идеями] головою, дабы обрести все свои представления от него, а затем внимательнейшим образом рассмотреть слова, сравнить предшествующее с последующим и попытаться понять истинное значение какого-то конкретного фрагмента, вместо того чтобы привязывать собственное мнение к словам или фразам, выдернутым из контекста. Ибо в данном фрагменте Павел имеет дело отнюдь не с вопросом о том, что есть вера или что она помогает обрести в глазах Божиих. Он не обсуждает вопрос об оправдании. Этот вопрос уже был рассмотрен им весьма основательно. Но в краткой аннотационной форме он делает заключение о христианской жизни, говоря: “Во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью”, то есть вера не воображаемая и не лицемерная, но истинная и живая. Вот что порождает и стимулирует добрые дела через любовь. Это равносильно тому, чтобы сказать: “Тот, кто хочет быть истинным христианином, то есть принадлежать царству Христову, должен быть воистину верующим. Но человек не верует воистину, если дела любви не следуют за его верою”. Таким образом, он отрезает путь лицемерам с обеих сторон — и справа и слева— к царству Христову. Слева он исключает иудеев и “праведных по делам”, говоря: “Во Христе не имеет силы обрезание, то есть бесполезны дела, служение или [некий особый] образ жизни, но [имеет силу] одна лишь вера, безо всякого упования на дела”. Справа он отрезает путь ленивым, праздным и нерадивым, ибо они говорят: “Если вера без дел оправдывает, то давайте и не будем совершать никаких дел. Но будем просто веровать и делать то, что нам нравится!” “Нет, — говорит Павел, — все обстоит не так, вы — порочные люди. Это правда, что одна лишь вера без дел оправдывает. Но я говорю об истинной вере, которая, оправдав, никогда не отправляется спать, но действует любовью”.
Таким образом, как я уже говорил, в данном фрагменте Павел описывает всю христианскую жизнь: внутренне — это вера в Бога [по отношению к Богу], а внешне — это любовь или дела по отношению к ближнему своему. Так человек становится христианином в полном смысле этого слова: внутренне — верою, в глазах Бога, Который не нуждается в наших делах; внешне — в глазах людей, которым нет никакой пользы от [нашей внутренней] веры, но которые получают пользу от наших дел и от нашей любви. Когда человек слышит или узнает о такой форме христианской жизни, а именно, как я говорил, что это — вера и дела, он еще не знает [ему еще не сказано], что такое вера и что такое любовь. Ибо это отдельная тема для обсуждения. Ранее Павел, рассматривая вопрос о вере, о ее внутренней природе, силе и функции, учил, что она является праведностью, или скорее — оправданием в глазах Божиих. Здесь он связывает ее с любовью и делами. То есть он говорит о ее внешней функции. Он говорит, что она является стимулом добрых дел, или мотивом [причиною] любви но отношению к ближнему. Посему никто и никоим образом [ни в каком смысле] не может относить данный фрагмент к делу [процессу] оправдания перед Богом. Ибо здесь говорится о жизни христиан в целом, и приписывать одной части все то, что сказано о целом,— значит порождать диалектическую ошибку, или софизм. Диалектика должна избегать образных выражений — таких, как синекдохи или гиперболы, используемых в риторике. Ибо этот предмет [эта наука] занимается изучением, определением, различением и сравнением с максимально возможной точностью. Что это была бы за диалектика, если бы кто-то заявил: “Человек — это как душа, так и тело, и он не может существовать без души и тела. Поэтому тело имеет силу разумения, и душа одна [без тела] не разумеет”? Это “диалектика” того же сорта, что и утверждение: “Христианская жизнь — это вера и любовь, или вера, действующая любовью. Таким образом, дескать, любовь оправдывает, а не одна лишь вера”.
Но отбросим человеческие суждения! Из этого фрагмента мы также видим, сколь ужасна тьма в тех египтянах (Исх.10:21), которые презирают не только веру, но также и любовь в Христианстве, и которые вместо этого истязают себя делами, ими же самими для себя выбранными, тонзурами, специальными одеждами, едою и бесконечным числом других внешних деяний, которыми они стремятся произвести внешнее впечатление, будто они являются христианами. Но здесь в высшей свободе восстает Павел, говоря ясно и выразительно: “Что делает человека христианином — так это вера, действующая любовью”. Он не говорит: “Человека делает христианином [монашеская] мантия с капюшоном, или пост, или церковные рясы, или обряды”. Но это истинная вера в Бога, любящая ближнего своего и помогающая ему независимо от того, кем является этот ближний — слугою, господином, царем, папою, мужчиною, женщиною, тем, кто облачен в царские одежды, или тем, кто носит лохмотья, тем, кто ест мясо, или же тем, кто питается рыбою. Ничто из этого — абсолютно ничто — не делает человека христианином. Только вера и любовь делают это. Все остальное — ложь и идолопоклонство. И все же ничто не презирается более, чем эти самые вера и любовь среди тех, кто утверждают, что они являются самыми большими христианами и составляют самую святую церковь — более святую, чем святая Церковь Самого Бога. С другой стороны, они восхищаются и бахвалятся своим маскарадом и симуляцией дел, которые они же сами и придумали для себя, под которыми они скрывают и вскармливают свое отвратительное идолопоклонство, свои беззакония, свою скаредность, непристойность, свои убийства и все царство ада и дьявола. Столь велика сила лицемерия и предрассудков в каждом веке [поколении] — от начала и до конца мира.

7. Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?

Эти слова совершенно понятны. Павел утверждает, что он учил правильно ранее и учит правильно сейчас. В то же время он выдвигает довольно тонкое предположение, что галаты до этого шли правильным путем, то есть повиновались истине, веровали и жили правильно, но что теперь, после того как лжеапостолы совратили их с истинного пути, они этого не делают. Более того, он использует здесь новое выражение, называя христианскую жизнь “бегами” . Для иудеев бег или ходьба ассоциируется с жизнью или поведением . Учителя и учащиеся “идут” [“бегут”], когда первые преподают чисто, а вторые — принимают Слово с радостью (Мат.13:20), и когда плоды Духа зарождаются в тех и других. Именно это происходило в Павловом случае, о чем он свидетельствовал в 3-й и 4-ой главах, а также свидетельствует здесь, говоря: “Вы шли хорошо...”, то есть: “Вы жили хорошей жизнью и следовали правильным курсом к вечной жизни, обещанной вам в Слове”.
Но слова “Вы шли хорошо” содержат и утешение. Ибо этими словами Павел обращает внимание на те бедствия, которыми воспитываются и дисциплинируются благочестивые люди. Им самим их жизнь кажется мрачною и унылою, похожей скорее на ползание, чем на ходьбу или бег. Но когда существует здравое учение, которое не может быть бесплодным, поскольку оно несет Святой Дух и Его плоды, жизнь благочестивого является стремительным бегом, хотя она и может казаться ползанием. Нам, конечно, кажется, что все продвигается вперед медленно и с огромным трудом. Но то, что нам кажется медленным, является скорым в глазах Божиих, и то, что с нашей точки зрения “еле ползет”, для Него — “стремительно бежит”. Подобным же образом, то, что в наших глазах кажется печалью, грехом и смертью, является радостью, праведностью и жизнью в глазах Божиих ради Христа, Которым мы соделаны праведными. Христос свят, праведен, счастлив и т.д., и Он ни в чем не нуждается. Посему нет ничего, в чем нуждался бы также и верующий в Него. Таким образом, христиане действительно являются [своего рода] “бегущими людьми”. Все, что они делают, идет вперед успешно, будучи продвигаемо Духом Христовым, Который не медлит.
Отпадающие от благодати и веры к Закону и делам замедляют этот бег. Это именно то, что произошло с галатами. Они были обольщены и совращены с пути истинного лжеапостолами, которых Павел косвенно укоряет словами: “Кто остановил вас, чтобы вы не покорялись истине?” Аналогичным образом он говорил и ранее (3:1): “Кто прельстил вас не покоряться истине?” Павел отмечает здесь между делом, что люди доводятся лжеучениями до такого безумия, что принимают ложь и ереси за истину и духовное учение, и готовы поклясться, что здравое учение, которое они любили изначально, является заблуждением, а заблуждение [в котором они пребывают] — и есть здравое учение, и это они отстаивают изо всех своих сил. Итак, галаты, которые сначала “шли хорошо”, были приведены лжеапостолами к убеждению, что они заблуждались и двигались очень медленно, следуя за Павлом и позволяя ему быть их учителем. Но позже, будучи совращены с пути лжеапостолами и полностью отказавшись от истины, они были столь околдованы этими ложными аргументами, что веровали, будто у них в жизни все в полном порядке и они движутся успешно и в правильном направлении. В наши дни аналогичное происходит с теми, кто были введены в заблуждение духовными фанатиками. Вот почему я часто стремлюсь показать, что отпад от здравого учения является не человеческим, но демоническим [явлением, падением] с самых высот небесных в глубины ада. Люди, упорно остающиеся в заблуждении, отпадают от осознания своего греха столь сильно, что они даже защищают его как верх праведности. Поэтому они не могут получить прощения.

8. Такое убеждение не от Призывающего вас.

Эти слова содержат огромнейшее утешение и наставление. Здесь Павел учит, как тем, кого ведут на погибель порочные учителя, освободиться от их ложных убеждений. Лжеапостолы были видными людьми, они производили гораздо большее впечатление своими учениями и своею набожностью, чем Павел. Галаты были обмануты ложною внешностью и, слушая их, думали, что слушают Христа. Посему они полагали, что это их убеждение происходит от Христа. Противостоя этому, Павел весьма тонко и скромно указывает, что данное убеждение и учение происходит не от Христа, Который призвал их в благодати, но от дьявола. И таким образом он освободил многих от сего убеждения. Так и в наши дни мы призываем многих, сбитых с толку и совращенных с пути истинного сектантами, назад, от их заблуждения, показывая им, что мнения сектантов фанатичны и порочны.
Это утешение адресовано также всем тем, кто в своих скорбях и искушениях создают ложное представление о Христе. Ибо дьявол — весьма изощренный обманщик. Он знает, как раздуть мелкий, чуть ли не смехотворный грешок до таких размеров, что тот, кто подвергся этому искушению, начинает думать, будто это было самым тяжким прегрешением, какое только может быть, грехом, достойным вечной кары. В таком случае потревоженный [осознанием греха] разум должен быть утешен и ободрен таким образом, как Павел утешал галатов, а именно — ему должно быть сказано, что эта мысль, или убеждение, исходит не от Христа. Ибо это не согласуется с Евангельским Словом, изображающим Христа не как обвинителя или строгого надсмотрщика, но как Того, Кто “кроток и смирен сердцем” (Мат.11:29), как милосердного Спасителя и Утешителя.
Но у сатаны тысяча уловок , и он переворачивает этот довод вверх ногами, выставляя против него Слово и пример Христа: “Конечно, Христос кроток, добр и т.п., но только по отношению к тем, кто праведен и свят. И напротив, грешникам Он угрожает гневом и проклятием (Лук.13:27-28), провозглашая, что неверующие уже осуждены (Иоан.3:18). К тому же Христос совершил много добрых дел и перенес много скорбей, и Он заповедует нам подражать Его примеру. Но твоя жизнь не соответствует Христовой ни в словах, ни в делах, потому что ты — грешник и неверующий. Короче говоря, ты не совершил ничего хорошего. Посему к тебе относятся скорее утверждения, описывающие Христа, как Судью и т.п., а не те утешительные слова, которые показывают Его, как Спасителя”. Когда это случается, человек, подвергшийся подобным нападкам, должен утешать себя так:
“Писание представляет Христа двумя путями. Первый путь — как дар. Если я ухватываюсь за Него таким образом, то я ни в чем не буду нуждаться. ‘В Котором [во Христе] сокрыты все сокровища премудрости и ведения’ (Кол. 2:3). Во всем Его величии Бог сделал Его моею мудростью, праведностью, освящением и искуплением (1Кор.1:30). Таким образом, даже если бы я совершил многие великие грехи, все же, если я верую в Него, они все поглощаются Его праведностью. Во-вторых, Писание представляет Его мне, как пример для подражания. Но я не позволю Христу быть для меня образцом, кроме как во времена радости и веселия, когда я недосягаем для искушений (когда я едва ли могу подняться хотя бы до тысячной доли Его примера) — так, чтобы у меня было “зеркало”, глядя в которое я мог бы размышлять о том, сколь многого мне все еще не хватает, дабы я не стал самодовольным. Но во времена скорбей я не буду слушать или принимать Христа иначе как дар — как Того, Кто умер за мои грехи, Кто даровал мне Свою праведность и Кто достиг и исполнил все, чего не хватает в моей жизни. ‘Потому что конец закона— Христос, к праведности всякого верующего’ (Рим.10:4)”.
Полезно знать это — и не только для того, чтобы каждый из нас мог иметь надежное лекарство во времена искушений, лекарство, способное нейтрализовать яд отчаянья, когда Сатана пытается заразить нас им, но также чтобы мы могли противостоять свирепствующим сектантам наших времен. Ибо анабаптисты не имеют в своем учении ничего более впечатляющего, чем то, как они подчеркивают пример Христа и несение креста [перенесение страданий] — особенно потому, что существуют ясные библейские фрагменты, в которых Христос побуждает Своих учеников нести свой крест. Посему мы должны учиться тому, как противостоять сатане, когда он предстает в виде Ангела (2Кор.11:14), а именно — отличая, когда Христос проповедуется как дар, а когда — как пример для подражания. Обе формы проповеди имеют свое [надлежащее, присущее им] время. Если оно не соблюдается, то проповедь спасения превращается в проклятие.
Для тех, кто напуган, кто уже был устрашен тяжестью своих грехов, должен провозглашаться [проповедоваться] Христос, как Спаситель и дар, а не Христос-пример или Христос-законодатель. Но для самодовольных и упрямых пример Христа должен выдвигаться на первый план, чтобы они не использовали Евангелие, как предлог для свободы плоти, становясь таким образом самодовольными людьми. Итак, пусть всякий христианин учится отбрасывать ложное представление о Христе, навязываемое ему сатаною в ужасах и скорбях, говоря: “Что ты дискутируешь тут со мною о делах, сатана? Я уже достаточно запуган и обеспокоен своими делами и грехами. И поскольку я уже обеспокоен и обременен, позволь мне слушать не тебя с твоими обвинениями и проклятиями, но Христа, Спасителя рода человеческого, Который говорит, что Он пришел в мир, чтобы спасти грешников (1Тим.1:15), утешить отчаявшихся и провозгласить пленникам освобождение (Лук.4:18). Это настоящий Христос, в самом точном смысле этого слова, Он, и никто кроме Него. Я могу найти пример святой жизни у Авраама, Исаии, Иоанна Крестителя, Павла и других святых. Но они не могут простить моих грехов, не могут избавить меня от твоей власти и от смерти, спасти меня и даровать мне жизнь. Только Христос имеет власть сделать это. Он — Тот, Кого Бог Отец отметил Своею печатью. Посему я не буду слушать тебя, как своего учителя. Я стану слушать Христа, о Котором Отец сказал (Мат.7:15): ‘Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте’”. Давайте учиться таким образом ободрять себя верою среди искушений и доводов в пользу лжеучений. Иначе дьявол либо направит нас на погибель через своих посредников, либо умертвит нас своими раскаленными стрелами (Ефес.6:16).

9. Малая закваска заквашивает все тесто.

Иероним и его последователи обвиняют Св.Павла в искажении многих фрагментов Святых Писаний и придании им неправильного значения. Так, они говорят, что у Павла имеются противоречия, которых якобы нет в их собственном учении. Но они обвиняют Апостола несправедливо. Ибо он мог точно и мудро делать из общих утверждений частные — как, например, выше (3:13) он сделал общее заявление “Проклят всяк, висящий на древе” частным, применив его весьма уместно ко Христу. Или же он делает частные утверждения общими, как, например, когда он использует такое частное утверждение: “Малая закваска заквашивает все тесто” в общем смысле, обращаясь как к учению — в том фрагменте, где он имеет дело с оправданием,— так и к жизни, или порочным этическим нормам, как в 1Кор.5:6.
Все Послание содержит множество доказательств того, как разочарован был Павел падением галатов и как часто он обращался к ним то с упреками, то с мольбами, рассказывая им о неописуемо великих бедах, которые могут последовать за их падением, если они не изменят свою позицию. Эта забота и это увещевание — отеческие и воистину апостольские — не произвели на некоторых из них ни малейшего впечатления. Потому что очень многие из них не признавали более Павла своим учителем, но предпочитали ему лжеапостолов, которые, как они полагали, в отличие от Павла, передали им истинное учение. Кроме того, лжеапостолы, конечно же, злословили Павла среди галатов таким образом: “Павел, — говорили они, — является упрямым и вздорным человеком, разрушающим согласие в церквях из-за каких-то пустяков, только лишь по той причине, что он, дескать, хочет, чтобы его одного считали правым и прославляли”. Этим своим ложным обвинением они внушили многим отвращение к Павлу. Другие — те, кто еще не полностью отпали от учения Павла — ошибочно полагали, что никакого вреда не будет, если они проявят некоторое несогласие с Павлом в учении об оправдании и о вере. Соответственно, когда они слышали, что Павел придает столь огромное значение вещам, которые они считали несущественными, они изумлялись и думали: “Ну допустим, мы немного отклонились от учения Павла, и в этом есть наша вина. Но ведь это совершенно незначительное и второстепенное дело. И ему бы следовало смотреть на это проще [не замечать этого] или, по крайней мере, не придавать этому такого значения. В противном случае он может нарушить согласие между церквами из-за какого-то совершенно второстепенного вопроса”.
Павел отвечает им, используя слова хорошо известной в те времена поговорки: “Малая закваска заквашивает все тесто”. Это предостережение, которое Павел особым образом выделяет. В наше время нам также следует всячески подчеркивать это. Ибо сектанты, отрицающие телесное присутствие Христа при отправлении Святого Причастия, обвиняют нас сегодня в склочности, резкости и несговорчивости, потому что, как они говорят, мы разрушаем любовь и согласие между церквами из-за какой-то одной доктрины о Причастии. Они утверждают, что мы не должны придавать этому маленькому учению столь большого значения, тем более что оно не столь уж верно, несомненно и не было досконально определено Апостолами, чтобы только из-за этого мы отказывались уделять внимание всеобщему христианскому учению и согласию между церквами. Тем более что они согласны с нами по другим артикулам христианского учения. Используя столь правдоподобные аргументы, они не только делают нас непопулярными среди своих последователей, но даже уводят с пути истинного многих благочестивых людей, считающих, что мы не согласны с ними исключительно из-за своего упрямства или по каким-то иным корыстным соображениям. Но это — хитроумные уловки дьявола, которыми он пытается ниспровергнуть не только данный артикул о вере, но и все христианское учение.
На этот их довод мы отвечаем словами Павла: “Малая закваска заквашивает все тесто”. В философии крошечная ошибка, допущенная в начале, становится очень большой в конце. Так и в богословии маленькое заблуждение разрушает все учение. Учение и жизнь должны разделяться настолько резко, насколько это возможно. Учение принадлежит Богу, а не нам. Мы же называемся лишь его служителями. Посему мы не можем отказаться ни от малейшей черточки этого учения, или изменить ее (Мат.5:18). Жизнь же принадлежит нам. Нет ничего, с чем мы не пожелали бы примириться, чего мы не пожелали бы принять или стерпеть по настоянию сакраментариев, кроме учения и веры, о которых мы всегда говорим то, что об этом говорит Павел: “Малая закваска заквашивает все тесто”. В этом мы не можем уступить ни на волосок. Ибо учение подобно математической точке. И поэтому оно не может быть расчленено. То есть оно не переносит ни вычитания [от него], ни добавления [к нему]. С другой стороны, жизнь напоминает физическую точку. Поэтому она всегда может быть расчленена, и здесь всегда можно кому-то что-то уступить.
Мельчайшее пятнышко на глазу вредно для зрения. Поэтому немцы говорят о лекарствах для глаз так: “Очам ничто не во благо “. И Христос говорит (Лук.11:34): “Светильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло...” И снова (стих 36): “Если же тело твое все светло и не имеет ни одной темной части, то будет светло все...” Этой аллегорией Христос показывает, что око, то есть учение, должно быть совершенно чистым, ясным и искренним, не должно иметь темных [неясных] частей и пятен. И Иаков говорит прекрасно — несомненно, не от себя, но на основании того, что он слышал от отцов (Иак.2:10): “Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем”. Посему учение должно быть единым вечным сияющим “кругом”, в котором нет никаких трещин. Если там появляется хотя бы маленькая трещинка, то круг не является более совершенным. Много ли пользы иудеям веровать в то, что существует единый Бог, и что Он — Творец всего, веровать во все учения, и принимать все Святое Писание, когда они отвергают Христа? Поэтому: “Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем”.
Следовательно, данный фрагмент также должен приниматься к рассмотрению самым внимательным образом, как противовес тому, что они обвиняют нас в преступлении против любви и нанесении этим огромного вреда церквам. Несомненно, мы готовы соблюдать мир со всеми людьми и иметь любовь ко всем, но только при условии, что они оставят учение о вере совершенным и здравым. Если мы не можем добиться этого, то они тщетно требуют любви от нас. Да будет проклята любовь, наносящая ущерб учению о вере [существующая за счет учения о вере], учению, которому должны уступать все — любовь, Апостолы, Ангелы с небес и т.д.! Посему когда они умаляют данный вопрос столь нечестным образом, это является достаточным свидетельством их отношения к величию Слова. Если бы они веровали, что это — Слово Божие, то они не играли бы с ним таким образом. Нет, они относились бы к нему с величайшим почтением. Они веровали бы в него безо всяких сомнений и обсуждений. Они знали бы, что одно Слово Божие является всем, и все является одним, что одно учение является всеми учениями и все учения — есть одно учение — так что, когда утрачивается одно, в итоге теряются все [учения], потому что они едины и связаны между собою неразрывно.
Итак, давайте оставим восхваление согласия и христианской любви им. Мы же, в свою очередь, прославляем веру и величие Слова. Иногда можно, не подвергаясь опасности, пренебрегать любовью; Словом же и верою — никогда. Это любовь все переносит и всему уступает. Вера же ничего не переносит и ничему не уступает. Любовь охотно сдается [уступает], верует, примиряется и переносит все. Потому ее часто обманывают. Но, будучи обманута, она не терпит никаких лишений, которые действительно могли бы быть названы лишениями. То есть она не утрачивает Христа, и поэтому она не оскверняется, сохраняя свое постоянство в творении блага даже по отношению к тем, кто неблагодарен и недостоин. С другой стороны, в вопросе о спасении, когда фанатики, производя впечатление на многих, под видом истины преподают ложь и заблуждения, и тогда, несомненно, [по отношению к ним] не должна проявляться любовь, и их заблуждения не должны одобряться. Ибо в таком случае утрачиваются не просто добрые дела, совершенные по отношению к какому-то неблагодарному человеку, но Слово, вера, Христос и вечная жизнь. Посему если вы отвергаете Бога в одном артикуле веры, то вы отвергаете Его во всем. Ибо Бог не подразделяется на многие артикулы веры — Он присутствует полностью в каждом из артикулов, и Он един во всех артикулах веры. И когда сакраментарии обвиняют нас в пренебрежении любовью, мы неизменно отвечаем им поговоркою Павла: “Малая закваска заквашивает все тесто”. Еще одна поговорка гласит: “Человеческая репутация, его вера и его око не терпят легкомысленного обращения”.
Я говорю об этом столь пространно для того, чтобы ободрить наших людей и наставить других — тех, кто, может быть, оскорблены и обижены нашею непреклонностью, и тех, кто не думает, что у нас есть определенные и серьезные причины для такой непреклонности. Посему давайте не будем волноваться, когда они бахвалятся своим усердным стремлением к любви и согласию. Ибо тому, кто не любит Бога и Его Слова, ничто не помогает — независимо от того, что кроме этого и сколь сильно он любит. Соответственно, Павел предупреждает этими словами как проповедующих, так и слушающих, чтобы они не думали, будто учение о вере малозначительно и ничтожно и что мы можем играть с ним, как нам угодно. Это солнечный луч, сходящий с небес, чтобы освещать, озарять и направлять нас. Как мир со всею своею мудростью и всем своим могуществом не может искривлять лучи солнца, направляемые прямо с небес на землю, так и ничто не может быть отнято или добавлено к учению о вере, без его полного разрушения и уничтожения.

10. Я уверен о вас в Господе...

Этим Павел как бы говорит: “Я предупреждал, ободрял и упрекал вас достаточно, если бы вы только слушали. Но все же я уверен о вас в Господе”. Здесь возникает вопрос, правильно ли поступал Павел, говоря, что он уверен в галатах — особенно если принять во внимание тот факт, что Священное Писание запрещает надеяться на людей (Пс.117:8). Как вера, так и любовь имеют уверенность, но их намерения [объекты] различны. Вера имеет уверенность в Боге, посему она не может быть обманута. Любовь же имеет уверенность в людях. И ее часто обманывают. Уверенность, которою обладает любовь, весьма необходима в нашей повседневной жизни. Без нее жизнь на земле не может продолжаться. Если бы один человек не верил и не полагался на другого, то во что превратилась бы наша жизнь на земле? Христиане более готовы верить кому-то ради любви, чем сыны мира сего, ибо доверие по отношению к людям — это плод Духа и христианской веры в благочестивом человеке. Посему Павел хотя и имеет уверенность в галатах, отпавших от здравого учения, но [лишь] в Господе. Он как бы говорит: “Я имею в вас уверенность до такой степени, до какой Господь присутствует в вас, а вы — в Нем, то есть в той мере, в какой пребываете в истине. Если вы отпадаете от этого, погружаясь в заблуждения, навязываемые вам через посредников сатаны, то я не буду более иметь в вас уверенности”. Таким образом, благочестивому человеку позволительно верить в людей [надеяться на людей] и иметь в них уверенность.

...что вы не будете мыслить иначе .

“А именно — [у вас не будет] никакого иного воззрения на учение и веру, кроме того, которое вы слышали и которому научились от меня”. То есть: “Я уверен, что вы не примете иного учения — учения, отличного от моего”.

А смущающий вас, кто бы он ни был, понесет на себе осуждение.

Здесь Павел действует как судья, заседающий в трибунале и осуждающий лжеапостолов. Он дает им чрезвычайно негативное наименование: “смутители галатов”, хотя последние почитают их за очень хороших учителей, намного превосходящих Павла. При этом он хочет пробудить [воспламенить] галатов столь ужасным приговором, который он выносит лжеапостолам так решительно, что они [галаты] будут избегать его, как наихудшего бедствия. Он как бы говорит: “Зачем вы слушаете этих паразитов, которые не учат, но лишь тревожат и беспокоят вас? Учение, которое они преподносят вам — это не что иное, как обременение совести. Посему, сколь бы велики они ни были, их ждет осуждение”. Из слов: “Кто бы он ни был” — вполне очевидно, что лжеапостолы были людьми, казавшимися очень благими и святыми. И возможно, что среди них был какой-нибудь выдающийся ученик Апостолов, человек, обладающий авторитетом и властью. Ибо Павел не использует столь сильных и многозначительных слов без причины. Аналогичным образом он говорит в восьмом стихе первой главы: “Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема”. И нет никаких сомнений, что они были глубочайшим образом оскорблены этими резкими словами Апостола и думали про себя: “Почему Павел грешит против любви? Почему он так упрям в столь пустяковом деле? Почему он столь поспешен в вынесении приговора о вечном проклятии тем людям, которые являются такими же служителями Христовыми, как и он?” Однако это ничуть не смущает Павла, он твердо и уверенно идет вперед, осуждая противящихся учению о вере — несмотря на то что по своему внешнему виду они кажутся святыми, образованными и уважаемыми людьми.
Аналогичным образом в наши дни мы считаем отлученными от церкви и проклятыми людей, утверждающих, что учение о Таинстве Причастия, о Теле и Крови Христовых ненадежно и непрочно, или искажающих Христовы слова [установления] при отправлении Святого Причастия. Непреклонно и упрямо мы утверждаем, что все артикулы христианского учения — как главные, так и второстепенные, (хотя мы и не считаем ни один из них второстепенным) — должны соблюдаться в чистоте. Это в высшей мере необходимо. Ибо сие учение — наш единственный свет, освещающий, направляющий нас и показывающий нам путь на небеса. Если оно искажается [разрушается] в одном из своих артикулов, то оно неизбежно будет разрушено полностью. И когда это произойдет, любовь наша будет совершенно бесполезна для нас. Мы можем быть спасены без любви и согласия с сакраментариями, но никогда не спасемся без чистого учения и веры. В других же отношениях мы будем счастливы поддерживать любовь и согласие с теми, кто согласен с нами во всех артикулах христианского учения. Фактически, что касается нас, мы будем иметь мир с нашими врагами, молясь за тех, кто злословит наше учение и гонит нас по невежеству, но не с теми, кто сознательно выступает против одного или нескольких артикулов христианского учения и против своей совести.
Своим примером Павел учит нас быть столь же твердыми и решительными, каким был он, смело предсказывая, что они “понесут на себе осуждение” из-за [неприятия] того, что казалось лжеапостолам и их ученикам не только пустым и незначительным, но даже порочным. Ибо обе группы полагали, что учат надлежащим и благочестивым образом. Посему, как я часто предупреждаю вас, учение должно тщательно отделяться от жизни. Учение — это небеса. Жизнь — это земля. На земле присутствуют грех, заблуждения, аморальность и несчастья, смешанные, как гласит поговорка, “с уксусом”. Здесь любовь должна смиряться, терпеть, подвергаться обманам, здесь она должна на все уповать, всего надеяться, все переносить (1Кор.13:7). Здесь должно царствовать прощение грехов, при условии, что грех и заблуждения не получают защиты. Но как здесь нет заблуждения в учении, так здесь нет нужды в каком-либо прощении грехов. Таким образом, не может быть никакого сравнения между учением и жизнью. “Одна черта” учения стоит больше, чем “небо и земля” (Мат.5:18). Поэтому мы не допускаем ни малейшего злобного выпада против учения. Но мы можем быть мягкими и снисходительными по отношению к житейским заблуждениям. Ибо мы тоже ошибаемся ежедневно в своей жизни и своем поведении. И так же обстоит дело со всеми святыми, что они искренне исповедуют в молитве “Отче наш” и в Символе Веры. Но, по благодати Божией, наше учение чисто. У нас есть все [необходимые] артикулы веры, прочно учрежденные в Священном Писании. Дьявол очень хотел бы исказить и извратить их. Вот почему он нападает на нас столь хитроумно, используя весьма правдоподобный аргумент, будто недопустимо поступать против любви и согласия между церквами.

11. За что же гонят меня, братия, если я и теперь проповедую обрезание? Тогда соблазн креста прекратился бы.

Павел стремится использовать все возможные аргументы, чтобы призвать галатов обратно. Поэтому сейчас он прибегает к доводам, основанным на собственном примере. Он как бы говорит: “Я навлек на себя ненависть и преследования со стороны первосвященников, старейшин и всего своего народа, ибо я отрицаю, что обрезание приносит праведность. Если бы я приписывал праведность обрезанию, то иудеи не только не желали бы мне зла, но восхваляли и любили бы меня сверх меры. Но теперь, поскольку я проповедую Евангелие Христово и праведность веры, а также отмену Закона и обрезания, я испытываю гонения. В свою очередь лжеапостолы, чтобы не переносить страданий и не испытывать жгучей ненависти со стороны иудейского народа, проповедуют обрезание. Так они пользуются благорасположенностью иудеев и поддерживают их дружеское к себе отношение”. Нечто подобное он говорит в 6-ой главе (стих 12): “Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов”. Вдобавок они хотели бы, чтобы не было никаких споров вообще, но только мир и согласие между язычниками и иудеями. Однако это невозможно — разве что за счет нанесения ущерба учению о вере, которое и является учением о кресте, содержащим множество камней преткновения.
Итак, когда Павел говорит: “За что же гонят меня..., если я и теперь проповедую обрезание? Тогда соблазн креста прекратился бы”, он хочет показать, что было бы полнейшим абсурдом и позором, если бы соблазн креста прекратился. Он говорит о том же в 1Кор.(1:17): “Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова”. Он как бы говорит: “Я не хотел бы упразднять камень преткновения [соблазн] и крест Христов”. Здесь кто-то может сказать: “Должно быть христиане — безумцы, если они добровольно подвергают себя опасностям и ужасам. Ибо все, чего они достигают своею проповедью — это гнев и ненависть мира и создание соблазнов [камней преткновения]. И это, как гласит поговорка, напрасный труд и поиски проблем”. “Этот факт, — говорит Павел, — нисколько не оскорбляет и не тревожит нас. Он лишь вселяет в нас храбрость и оптимизм относительно успеха и роста Церкви, которая только процветает и возрастает в гонениях”. Ибо Христос, Глава и Жених Церкви, должен “господствовать среди врагов Своих” (Пс.109:2). С другой стороны, когда крест [страдания] и неистовства тиранов и еретиков исчезают, когда испытания заканчиваются, и когда дьявол “с оружием охраняет свой дом”, когда “в безопасности его имение” (Лук.11:21), это верный признак того, что чистое учение Слова прекратилось.
Бернард подразумевал именно это, говоря, что церковь находится в наилучшем положении, когда она испытывает давление сатаны со всех сторон, и она находится в наихудшем положении, пребывая в мире и покое. Используя замечательный литературный прием, он цитирует фразу из гимна Езекии (Ис.38:17), придавая ей следующий оттенок: “Вот, в мире и покое была моя величайшая горесть...” — и влагает это в уста Церкви, когда она живет в мире и спокойствии. Итак, когда проповедь не встречает препятствий, Павел считает это верным признаком того, что проповедуемая весть не является Евангелием. С другой стороны, мир, наблюдая, как проповедь Евангелия сопровождается великими потрясениями, беспорядками, соблазнами, появлением различных сект и т.п., считает это верным признаком того, что проповедуемое Евангелие является еретическим и бунтарским учением. Так что Бог [как бы] носит маску дьявола, а дьявол — маску Бога. Бог хочет, чтобы Его узнавали под маскою дьявола и чтобы дьявол был осужден под маскою Бога.
Термин “соблазн креста” может пониматься либо в активном, либо в пассивном смысле. Страдания [крест] следуют сразу же за учением Слова — в соответствии с утверждением из Пс.(115:1): “Я веровал, и потому говорил: я сильно сокрушен”. Итак, крест христиан — это позорные и безжалостные гонения. Посему это огромный соблазн [камень преткновения]. Сначала они страдают так, будто являются отъявленными негодяями. Пророк Исаия предрекал о Самом Христе (53:12): “И к злодеям причтен был...” Вдобавок наказания воров и преступников смягчаются и люди нередко испытывают к ним жалость и сострадание, следовательно, не существует соблазна, связанного с наказанием. В отношении же христиан мир, считающий их опасными людьми, полагает, что нет наказания, достаточно сурового для них. И мир никогда не испытывает сочувствия к ним, но предает их самой позорной смерти. Так он стремится получить двойное преимущество: во-первых, он [полагает, что] служит Богу, убивая их (Иоан.16:2). И во-вторых, он надеется восстановить мир и порядок, избавившись от этих надоедливых и вечно досаждающих людей. Посему страдания и смерть благочестивых наполнены соблазнами. “Пусть вас не беспокоит, — говорит Павел, — это нечеловеческое обращение и непрекращающиеся страдания и соблазны, но скорее — пусть это ободряет вас. Ибо до тех пор, пока все это продолжается, христианское дело идет очень хорошо”.
Христос тоже утешает Своих последователей подобным образом в Мат.(5:11-12): “Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас”. Церковь не позволит лишить ее этой радости. Посему я не хотел бы, чтобы папа, епископы, князья и духовные фанатики были в согласии с нами. Ибо это согласие было бы верным признаком того, что мы утратили истинное учение. Короче говоря, церковь должна переносить гонения по той причине, что она чисто и правильно проповедует Евангелие. Евангелие провозглашает милость и славу Божию. Оно раскрывает беззакония и коварные происки дьявола, выставляя его в истинном свете и срывая с него маску божественного величия, которой он вводит в заблуждение весь мир. То есть оно показывает, что все формы поклонения, вся религиозная жизнь, все монашеские ордены, изобретенные людьми, равно как обряды, касающиеся безбрачия, различий в еде и т.п., которыми люди — по их мнению — могут обрести прощение грехов и оправдание, все это — безбожные явления и “бесовские учения” (1Тим.4:1). Следовательно, нет ничего, что досаждало бы дьяволу более, чем провозглашение Евангелия. Ибо это срывает с него маску Бога и выставляет его таким, каков он есть — дьяволом, а не Богом. Поэтому неизбежно, что, когда Евангелие процветает, соблазн креста сопровождает его. В противном случае — нет сомнений, что дьявол в действительности вовсе не был подвержен никакому нападению, но был лишь нежно обласкан. Действительно, подвергаясь нападкам, он не сидит тихо и спокойно, но начинает возбуждать великие волнения и создавать опустошение повсюду.
Посему если христиане хотят сохранить Слово, им не следует оскорбляться и пугаться при виде мечущегося дьявола, или всего мира, пребывающего в смятении, или гневающихся тиранов, или возникающих сект. Они должны знать наверняка, что все это — знамения не ужасов, но радости, как Христос истолковал их, говоря (Мат.5:12): “Радуйтесь и веселитесь”. Итак, пусть соблазн креста никогда не исчезает — это произошло бы, если бы мы стали проповедовать то, что князь мира сего (Иоан.14:30) и его обитатели хотели бы слышать — праведность дел. Тогда дьявол был бы расположен к нам по-дружески, мир был бы на нашей стороне, а папа и все князья были бы к нам очень благосклонны. Но так как мы провозглашаем благословения и славу Христову, они преследуют нас, лишая нас наших благ и самой жизни.

12. О, если бы удалены были возмущающие вас!

Годится ли Апостолу не только провозглашать, что лжеапостолы являются причиною бед, не только осуждать их и предавать их дьяволу, но даже призывать беды на их голову, желать им погибели и полного сокрушения, выражаясь другими словами, проклинать их? Мне кажется, что Павел проводит здесь параллель с обрезанием, как бы говоря: “Они заставляют вас обрезаться. Я хотел бы, чтобы они сами были изуродованы полностью!”
Здесь возникает вопрос — позволено ли христианам проклинать? Да, им позволено делать это, но не всегда и не по любой причине. Однако, когда дело доходит до того, что на грань проклятия ставится и хулится Слово и его учение, а значит, и Сам Бог, вы должны вынести свой приговор, сказав: “Да будет благословенно Слово Божие! И да будет проклят всякий, отпавший от Слова и от Бога — будь то Апостол или Ангел с небес!” Так Павел говорит ранее (1:8): “Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема”. Здесь всякий может видеть — “малая закваска” была столь существенна в глазах Павла, что он даже осмелился предать анафеме лжеапостолов, людей, которые, как казалось, обладают огромным авторитетом. Посему давайте и мы также не будем недооценивать серьезность “закваски” учения. Сколь бы мало оно ни было, пренебрежение им в конце концов приводит к утрате истины и спасения, к отрицанию Бога. Ибо когда Слово искажается, и — что неизбежно следует за этим — когда Бога отвергают и хулят, не остается никакой надежды на спасение. Но если нас злословят, проклинают и убивают, то все же остается Тот, Кто может воскресить нас и освободить нас от проклятия, от смерти и от ада.
Так давайте же будем учиться прославлять величие и силу [авторитет] Слова. Ибо это вовсе не пустячное дело, как полагают в наши дни фанатики. Но одна черта его (см. Мат.5:18) больше, чем небо и земля. Поэтому у нас нет оснований здесь проявлять любовь или христианское согласие, и мы просто прибегаем к суду. То есть мы осуждаем и проклинаем всех, кто наносит хоть малейший ущерб величию божественного Слова, ибо (5:9): “Малая закваска заквашивает все тесто”. Однако если они позволят нам сохранять Слово здравым и нетронутым, то мы готовы не только проявлять милосердие и стремиться к согласию с ними, но стать их рабами и делать для них все. Если же они отказываются, то пусть они погибнут и будут изгнаны в ад — и не только они сами, но весь мир со всеми его благочестивыми и безбожными обитателями — только ради того, чтобы Бог остался. Ибо если Он пребывает, то пребывают жизнь и спасение, а с ними — и воистину благочестивые.
Таким образом, Павел поступает правильно и вполне обоснованно, проклиная этих возмутителей спокойствия и вынося приговор о предании анафеме их вместе со всем, что они представляют собою, чему учат и что делают, а также призывая проклятие на их голову, желая им исчезновения из этой жизни и особенно из церкви, чтобы Бог не дал их учению и всем их деяниям процветать. Это проклятие происходит от Святого Духа. Так, в Деян.(8:20) Петр проклинает Симона: “Серебро твое да будет в погибель с тобою”. Проклятия нередко используются в Святом Писании, особенно в Псалмах, и направляются против тех, кто наносит вред Духу. Так в Пс.(54:16) мы читаем: “Да найдет на них смерть; да сойдут они живыми в ад”. И еще (Пс.9:18): “Да обратятся нечестивые в ад”.
До сих пор Павел, используя веские и действенные аргументы, укреплял учение об оправдании. Теперь же, чтобы ничего не пропустить, он прибегает к полемике, содержащей упреки, похвалы, увещевания и предупреждения. В заключение он добавляет пример, поведав о своих собственных страданиях от гонений за это учение. Так он предупреждает верных и преданных христиан, чтобы они не соблазнялись и не пугались, но радовались и веселились при виде смятений, соблазнов и сект, возникающих в век Благовествования. Ибо чем больше мир свирепствует против Евангелия, тем лучшим становится положение Евангелия.
Это должно служить для нас сладкозвучнейшим утешением. Ибо, вне всяких сомнений, мир ненавидит и преследует нас лишь по той причине, что мы представляем евангельскую истину. Он не обвиняет нас в воровстве, прелюбодеяниях, убийствах и т.п. Он презирает в нас исключительно то, что мы верно и чисто проповедуем Христа и что мы не оставляем наследия истины. Итак, мы можем быть уверены, что наше учение является святым и божественным, ибо мир ненавидит нас столь яростно. В отношении всего остального — для мира нет слишком порочной, глупой и смехотворной или опасной доктрины, чтобы ее принять, защищать ее с радостью, относиться к ней с почтением, поддерживать ее, пресмыкаться перед нею, и всех в нее обращать. Учение о благочестии, жизни и спасении, а также его служители— это единственное, что мир презирает и к чему он относится как к чему-то постыдному. Это является очевидным доказательством того, что мир злобствует против нас только из-за своей ненависти к Слову. И когда наши оппоненты заявляют, что наше учение порождает лишь вражду, бунтарство, соблазны, секты и бесчисленное множество других пороков, давайте ответим так: “Да будет благословен тот день, когда у нас появится возможность увидеть все это! Весь мир в смятении. Хорошо. Если бы он не был в смятении, если бы дьявол не свирепствовал так и не создавал повсюду такое опустошение, то мы не имели бы чистого учения, за которым неизбежно следует все это смятение и опустошение. Посему то, что вы считаете порочным, мы почитаем за благо”.
Далее следуют увещевания и заповеди, относящиеся к добрым нравам. Ибо Апостол взял себе за правило после наставления в вере и назидания сердец добавлять несколько заповедей, относящихся к этике и морали. Этим он побуждает верующих относиться друг к другу благочестиво. Даже разум понимает и разделяет отчасти данный раздел его учения, но он совершенно ничего не знает относительно учения о вере. И во избежание того, чтобы у кого-то создалось впечатление, будто христианское учение подрывает добрые моральные устои и направлено против политического устройства [порядка], Апостол также призывает к добропорядочным нравам и честному внешнему поведению, к любви и согласию, и т.п. Таким образом, мир не имеет права обвинять христиан в подрыве добрых моральных устоев или нарушении общественного порядка и всеобщего уважения [респектабельности]. Ибо они [христиане] преподают этические нормы поведения и все добродетели лучше, чем иные философы или учителя, потому что они добавляют к этому веру.

13. К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти, но любовью служите друг другу.

Этим Павел как бы говорит: “Итак, вы обрели свободу во Христе [через Христа]. То есть вы намного выше всех законов как в своем сердце, так и в глазах Божиих. Вы блаженны и спасены. Христос — ваша жизнь. Посему, несмотря на то, что Закон, грех и смерть могут пугать вас, они не в силах ни навредить вам, ни повергнуть вас в отчаянье. Такова ваша славная и бесценная свобода. И теперь — от вас зависит, чтобы вы усердно охраняли свою свободу и не использовали ее как повод к угождению плоти”.
Этот порок весьма распространен. И это наихудшее из всех зол, чинимых сатаною против учения о вере — во многих людях он вскоре преобразует дарованную нам Христом свободу в повод к угождению плоти. Иуда сетует об этом же в своем послании (стих.4): “Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству...” Ибо плоть просто не понимает учения о благодати — что мы оправдываемся не делами, но лишь одною верою, и что Закон не имеет над нами власти. Посему когда она [плоть] слышит это учение, то превращает его в повод к распутству и немедленно приходит к такому выводу: “Если у нас нет Закона, то давайте жить, как нам хочется. Давайте не делать ничего доброго, давайте не давать нуждающимся. И тем более тогда нет нужды сносить какое-либо зло. Ведь нет Закона, который обязывал бы нас к чему-то или ограничивал нас в чем-то”.
Таким образом, существует двойная опасность, хотя первая более терпима, чем вторая. Если не проповедуются благодать и вера, то никто не обретает спасения. Ибо одна лишь вера оправдывает и спасает. С другой стороны, если вера проповедуется, то большинство людей понимают учение о вере по-плотски, превращая свободу духа в свободу плоти. Это можно наблюдать в наши дни во всех классах общества — как в верхах, так и в низах. Они все утверждают, что являются евангелистами, и все хвалятся своею христианскою свободою. Тем временем, однако, они относят ее [свободу] к своим похотям, обращая в скупость, половое вожделение, надменность, зависть и т.п. Никто не исполняет своих обязанностей верно, никто не служит другим любовью. Такое поведение часто столь сильно раздражает меня, что у меня появляется желание, чтобы эти “свиньи, попирающие ногами жемчуг” (см. Мат.7:6) оставались под тиранией папы. Ибо эти обитатели Гоморры не управляемы Евангелием мира.
Более того, мы, учителя Слова, сами не исполняем наших обязанностей здесь, во свете истины, с тою же заботою и тем же усердием, с какими мы это делали во тьме невежества. Чем больше мы уверены в свободе, дарованной нам Христом, тем мы более безответственны и ленивы в проповедовании Слова, в молитве, в совершении добрых дел, в перенесении зла и т.п. И если бы сатана не терзал нас, подвергая изнутри духовным скорбям, а снаружи — гонениям со стороны врагов, презрением и неблагодарностью со стороны наших же последователей, то мы впали бы в полное самодовольство, леность и неспособность ни на что хорошее. И настало бы время, когда мы утратили бы познание Христово и веру в Него, оставили бы служение Слова и стали бы искать более удобного образа жизни, более подходящего для нашей плоти. Именно это и начинают делать многие наши последователи, побуждаемые тем, что трудящиеся в Слове не только не имеют содержания [средств к существованию] от этого, но даже переносят позорное обращение со стороны тех, кого проповедуемое ими Евангелие освободило от ничтожного существования в папском рабстве. Отрекаясь от бедного, переносящего оскорбления и горести образа Христа, они начинают торговлю и служат не Христу, но собственному чреву (Рим.16:18), и результаты этого им придется испытать в свое время.
Мы знаем, что дьявол сидит в засаде, поджидая особенно нас, имеющих Слово, ведь он уже подчинил остальных пленников своей воле, и что он вознамерился отобрать у нас Свободу Духа или, по меньшей мере, превратить ее в разнузданность. Посему, подражая примеру Павла, мы заботливо и усердно учим и увещеваем своих сторонников не думать, будто эта свобода Духа, полученная ценою крестной смерти Христа, была дана им в качестве повода к угождению плоти или, как говорит Петр, “для прикрытия зла” (1Пет.2:16), но [она была дана им] для того, чтобы они служили друг другу любовью.
Таким образом, как мы сказали, Апостол связывает христиан посредством этого закона о взаимной любви, чтобы удержать их от злоупотреблений своею свободою. Посему благочестивые должны помнить, что ради Христа в сердце своем, перед Богом они свободны от проклятия Закона, от греха и от смерти, но что по плоти они связаны. Здесь, согласно заповеди Павла, каждый любовью должен служить другому. И пусть каждый соответственно своему призванию стремится исполнять свои обязанности, помогая ближнему своему, как он только может. Это то, чего требует Павел от нас словами: “Любовью служите друг другу”, не позволяя святым иметь свободу во плоти, но налагая на них обязанности.
Конечно, невозможно учить и убеждать людей недуховных в том, что среди нас должна иметь место взаимная любовь. Христиане соглашаются с этим добровольно. Но когда [все] другие слышат, как провозглашается эта свобода, они сразу же делают вывод: “Если я свободен, то имею право делать все, что мне угодно. Если эта вещь принадлежит мне, то почему я не могу продать ее по максимальной цене? Опять же, если мы не обретаем спасения за счет добрых дел, то зачем давать что-то бедным?” Становясь чрезвычайно самодовольными, такие люди сбрасывают это иго и обязанности [ограничения] плоти, превращая свободу Духа в распущенность и похоти плоти. Хотя они не поверят нам и поднимут нас на смех, мы все же скажем этим самодовольным насмешникам, что если они используют свои тела и свои способности для удовлетворения собственных похотей — чем они, несомненно, занимаются, отказываясь помогать бедным и делиться с ними, но обманывая своих братьев в торговле и делах и не брезгуя никакими методами, чтобы завладеть чем-то,— тогда, вопреки всем их громким заявлениям, они вовсе не свободны, они утратили как Христа, так и свободу, являясь рабами дьявола, так что теперь под вывескою “христианская свобода” их состояние в семь раз хуже, чем было когда-то под гнетом папской тирании (Мат.12:43-45). Ибо когда демон, изгнанный из такого человека, возвращается назад, он приводит с собою семерых духов, которые еще злее, чем он сам. Таким образом, их последнее состояние становится хуже первого.
Мы, в свою очередь, имеем божественную заповедь проповедовать Евангелие, ради Христа возвещающее всем людям, если они только веруют, дар свободы от Закона, от греха, от смерти и от гнева Божия. Мы не намерены, да и не вправе утаивать эту свободу, затмевать или отменять ее с тех пор, как она была провозглашена публично через Евангелие. Ибо Христос достиг ее Своею крестною смертью и даровал ее нам. Равно как мы не способны заставлять этих свиней, бросающихся сломя голову в похоти плоти, своим телом и своим имением служить окружающим. Но мы делаем то, что можем. То есть мы усердно увещеваем их, что это им следует делать. Если наши предупреждения не достигают успеха, то мы препоручаем это дело Богу, Которому оно принадлежит в любом случае. Когда придет время, Он накажет их. При этом нас утешает тот факт, что наш усердный труд среди благочестивых не пропадает даром, и многие из них, несомненно, избавлены нашим служением от дьявольского рабства, обретя свободу в Духе. Эти немногие — те, которые признают славу этой свободы, но в то же время готовы служить другим любовью, и которые знают, что по плоти они обязаны братьям своим — несут нам счастье, превосходящее печаль, производимую теми многими, которые злоупотребляют этою свободою.
Павел выражается ясными и точными словами, когда говорит: “К свободе призваны вы”. Чтобы никто не подумал, будто он имеет в виду свободу плоти, Павел сам уточняет, о какой свободе идет речь: “Только бы свобода ваша не была поводом к угождению плоти, но любовью служите друг другу”. Итак, каждый христианин должен знать, что в сердце своем [в совести своей] он был поставлен Христом господствовать над Законом, над грехом и над смертью, и что они не имеют над ним власти. С другой стороны, он должен также знать, что на тело его [на плоть его] наложена обязанность, и он должен служить ближнему своему любовью. Те, кто понимают христианскую свободу как-то иначе, используют преимущества Евангелия к своей же погибели и являются еще большими идолопоклонниками, чем они были при папстве — идолопоклонниками, прикрывающимися именем “христианин”. И далее Павел, опираясь на Декалог, показывает — что значит “служить любовью”.

14. Ибо весь закон... и т.д.

Заложив основание христианского учения, Павел “строит... на этом основании из золота, серебра, драгоценных камней” (1Кор.3:12). Он говорит в Послании к Коринфянам (1Кор.3:11): “Никто не может положить другого основания”, отличного от Иисуса или праведности Христовой. На этом основании он теперь созидает добрые дела, причем эти дела действительно добры, и все это он вкладывает в короткую заповедь: “Люби ближнего твоего...” Он как бы говорит: “Уча, что вы должны служить друг другу любовью, я имею в виду то, о чем Закон говорит повсюду (Лев.19:18): ‘Люби ближнего твоего, как самого себя’”. Это правильное истолкование Писания и заповедей Божиих. Софисты понимают слово “любовь” совершенно бездушно и суетно. Они утверждают, что “любить” — значит не что иное, как желать кому-то благополучия, или что любовь — это наследуемое разумом качество, посредством которого человек выявляет побуждение своего сердца, или деяние, которое они называют “желанием добра” . Это совершенно скудная, ограниченная, “математическая” любовь, которая, так сказать, не воплощается и не совершает деяний. Павел же, напротив, утверждает, что любовь должна служить, и что если она не делает этого, то она и не любовь вовсе.
Давая заповеди о любви, Павел между делом упрекает лжеучителей. Он атакует их своими стрелами, чтобы поддержать и защитить от них свое учение о делах, как бы говоря при этом: “До сих пор, мои дорогие галаты, я учил вас об истинной духовной жизни. Теперь же я буду учить вас об истинных добрых делах, дабы вы познали, что глупые и фанатические церемониальные деяния, на которых настаивают все лжеапостолы, существенно уступают истинным добрым делам и любви” . Безумие всех беззаконных учителей и духовных фанатиков таково, что они не только отвергают основания чистого и здравого учения, но никогда даже не приближаются к истинным добрым делам, так как они крепко придерживаются своих суеверий. Поэтому Павел говорит (1Кор.3:12), что они строят “из ... дерева, сена, соломы”. Так, лжеапостолы, которые были столь яростными защитниками добрых дел, не учили и не настаивали, чтобы совершались дела любви, чтобы христиане любили друг друга и чтобы они были готовы помогать ближнему, пребывающему в любой нужде, не только своим имением, но и всем своим телом, то есть своими устами, руками, сердцами и всеми своими силами. Все, на чем они [лжеапостолы] настаивали — ограничивалось соблюдением обрезания, также особых дней и месяцев, и больше никаким добрым делам они учить не могли. Ибо если разрушено основание, то есть нет Христа, и учение о вере представляется туманно и смутно, то никакого правильного представления об истинных добрых делах не может существовать в таких условиях. Когда срубают дерево, его плоды также должны погибнуть.
В наши дни сектанты имеют подобные же заблуждения относительно учения о добрых делах. Таким образом, они неизбежно учат фанатическим и суеверным делам. Они упразднили Христа, срубили дерево и разрушили основание. Посему они строят на песке (Мат.7:26) и не могут строить ни из чего, кроме дерева, сена и соломы (1Кор.3:12). Они создают великолепную видимость любви, смиренности и т.п. Но фактически, как говорит Иоанн (1Иоан.3:18), они любят словом и языком, а не делом и истиною. Они также создают видимость великой святости и под этой личиной производят немалое впечатление на людей, которые начинают полагать, будто их дела чудны и угодны Богу. Но стоит вам осветить их Словом, как вы увидите, что все, совершаемое ими — это суетные и бессмысленные дела. Все это связано с соблюдением каких-то особых мест, времен, одеяний, человеческих отношений и т.п. Верные и истинные проповедники должны призывать к совершению [воистину] добрых дел, так же, как они должны проповедовать учение о вере. Ибо сатану бесит и то и другое, и он отчаянно противостоит и тому и другому. Но при этом вера должна быть посеяна первою. Ибо без веры человек не может понять, что такое доброе дело, и что угодно Богу.
Ненависть сатаны, направленная против настоящих добрых дел, очевидно, проявляется также и в том, что каждый человек обладает некоторыми естественными знаниями, вложенными в его разум (Рим.2:14-15), которые подсказывают ему, что он должен поступать по отношению к другим людям так, как он хочет, чтобы они поступали по отношению к нему (Мат.7:15). Этот и другие подобные ему принципы, которые мы называем законами природы, является основанием человеческого законодательства и всех добрых дел, совершаемых людьми. Однако человеческий разум столь развращен и ослеплен злобными действиями дьявола, что он не осознает этого врожденного знания. Или, даже будучи наставляем Словом Божиим, он преднамеренно пренебрегает им и презирает его. Столь велика сила сатаны! К этому добавляется другое зло — дьявол делает всех самоправедных людей и еретиков столь безумными, что они не замечают учения об истинно добрых делах и настаивают на несерьезных обрядах или каких-то внешних делах, которые они сами выдумали. Не знающий веры разум будет прославлять эти дела и всячески наслаждаться ими.
Пребывая под гнетом папства, люди исполняли эти глупые и бесполезные дела, не заповедуемые и не требуемые Богом, причем исполняли их с величайшим удовольствием, усердием и ревностью, несмотря ни на что. Мы узнаем такое же бессмысленное усердие в сектантах наших дней, и в их учениках, особенно— в анабаптистах. Но удивительно, сколь великая лень и медлительность, сопровождаемая отсутствием всяческого интереса, царит в наших церквях, где усердно проповедуется истинное учение о добрых делах. Чем усерднее мы увещеваем и побуждаем наших людей совершать добрые дела, любить друг друга и избавляться от заботы лишь о своем чреве, тем более ленивыми и безразличными они становятся по отношению к любому проявлению благочестивости. Так сатана люто ненавидит и подвергает нападкам не только учение о вере, но и учение о добрых делах. В нашей среде он стремится удержать людей от изучения, или если они знают его, то от того, чтобы они жили и поступали согласно этому учению. Вне нашего движения лицемеры и еретики пренебрегают им [учением] полностью, вместо него они учат глупым церемониям или бессмысленным и фанатическим делам, которыми очень легко увлечь людей бездуховных. Ибо мир управляется не Евангелием и верою, но Законом и суевериями.
Итак, Апостол серьезно увещевает христиан, призывая их после того, как они услышали и приняли чистое учение о вере, совершать также истинные дела. Ибо в оправданных людях сохраняются остатки греха, который удерживает и всячески отгораживает их как от веры, так и от истинных добрых дел. Вдобавок человеческий разум и плоть, противостоящая Духу в святых (в неблагочестивых, она, конечно же, властвует), естественно, поражена фарисейскими заблуждениями и, как говорит Пс.(4:3), любит суету и ищет лжи. То есть она предпочла бы оценивать Бога по своим собственным теориям, а не по Его Слову, и скорее совершать дела, которые она сама себе выбрала, чем дела, заповедуемые Богом. Вот почему верные проповедники должны изо всех сил побуждать к истинной и нелицемерной любви и учить истинным добрым делам так же, как и истинной вере. И пусть никто не думает, будто он в совершенстве знает заповедь: “Возлюби ближнего своего”. Она весьма коротка, и если принимать во внимание только ее слова, то она очень проста. Но покажите мне таких проповедников и слушателей, которые воистину исполняют ее в своем учении и в своей жизни. Я понимаю, что и те и другие принимают ее легко и просто! Но слова: “Любовью служите друг другу!” и “Возлюби ближнего твоего, как самого себя”— это вечные слова, которые никто не может в достаточной мере осмыслить, преподать и исполнить. Удивительно, что благочестивые люди сталкиваются с таким искушением — как только они уклоняются от какого-нибудь пустякового дела, которое должны были бы совершить, их совесть сразу же начинает терзаться, но это не относится к пренебрежению христианскою любовью, что они делают [которою они пренебрегают] каждый день, и этого не происходит в тех случаях, когда они поступают по отношению к ближнему своему неискренне и не по-братски. Они не относятся к заповеди о любви так же серьезно, как к своим собственным суевериям, от которых они никак не могут полностью освободиться в этой жизни.
Посему Павел бранит галатов словами: “Весь закон в одном слове заключается...” Этим он как бы говорит: “Вы утонченные люди ! Вы погрязли в своих суевериях и обрядах, касающихся особых мест, времен и различий в еде, от которых нет никакой пользы ни вам самим, ни кому-то другому. И при этом вы пренебрегаете любовью — единственным, что должно соблюдаться. Сколь же безумны вы!”
Так и Иероним говорит: “Мы изнуряем свои тела монашескими бдениями, постами и трудами, но пренебрегаем любовью, которая есть госпожа всех дел”. Это особенно очевидно среди монахов. Они упорно и тщательно соблюдают свои традиции, касающиеся обрядов, различий в еде и одеянии. Если кто-то пренебрегает здесь чем-то, хоть даже самым малым, [считается, что] он совершает смертный грех. Но они ничуть не пугаются того, что не только пренебрегают любовью, но даже ненавидят друг друга люто.
Таким образом, этою заповедью Павел не только учит совершать добрые дела, но осуждает фанатические и суеверные дела. Он не только “Строит ... на этом основании из золота, серебра, драгоценных камней” (1Кор.3:12), но также разрушает построенное из дерева и сжигает построенное из сена и соломы. Действительно, когда Бог дал иудеям многочисленные церемонии, это было благодатным деянием. Этим Он хотел показать, что человеческий разум, суеверный по природе своей, не заботится вовсе о любви, но очаровывается обрядами и находит удовольствие в праведности плоти. Тем временем, однако, Бог удостоверяет специальными знамениями — и даже в Ветхом Завете— сколь важна для Него любовь. Ибо Он хочет, чтобы Закон и все его обряды всегда уступали любви. Когда Давид и его спутники взалкали, и у них не было еды, они ели святой хлеб, который простым мирянам по Закону не разрешалось принимать в пищу, его могли есть только священники (1Цар.21:6). Подобным же образом ученики [Христа] нарушали Субботу, срывая колосья (Мат.12:1). И, согласно мнению иудеев, Сам Христос нарушил Субботу тем, что исцелил в этот день больного (Лук.13:14). Все это показывает, что любви должно отдаваться безусловное предпочтение перед всеми законами и обрядами, и что Бог не требует от нас ничего так, как любви по отношению к ближним своим. Христос удостоверяет это, говоря (Мат.22:39): “Вторая же подобная ей...”

14. Ибо весь закон в одном слове заключается : люби ближнего твоего, как самого себя.

Павел как бы говорит: “Зачем вы обременяете себя Законом? Зачем изо всех сил стараетесь и мучите себя обрядовыми законами о пище, временах, особых местах и т. п., а также о том, как правильно есть, пить, соблюдать праздники и совершать жертвоприношения? Забудьте этот вздор и послушайте, что я говорю! Закон во всей его полноте кратко выражен в одной этой фразе: “Люби ближнего твоего, как самого себя”. Бог не находит никакого удовольствия в соблюдении обрядовых законов, оно Ему и не нужно. Вот чего Он сейчас от вас требует — чтобы вы верили во Христа, Которого послал Он Сам. Тогда в Нем вы станете совершенны и будете иметь все. А если к вере, к такому поклонению Богу, которое наиболее угодно Ему, вы хотите прибавлять какие-то законы, то вам следует знать, что в эту короткую заповедь: “Люби ближнего твоего, как самого себя” — включены все законы. Старайтесь соблюсти эту заповедь, ибо, если вы ее соблюдете, вы исполните все законы”.
Павел — выдающийся толкователь заповедей Божиих. Ибо он сжато выразил всего Моисея в очень кратком резюме и показал, что во всех его законах, которым почти нет конца, не содержится ничего, кроме этого очень краткого слова: “Люби ближнего твоего, как самого себя”. Конечно, разум оскорбляется скупостью и сжатостью слов, когда так коротко говорят: “Веруй во Христа”, и: “Люби ближнего твоего, как самого себя”. Поэтому разум с презрением относится к учению о вере и к учению о подлинно добрых делах. Для тех же, кто имеет веру, эта скупая и негромкая фраза: “Веруй во Христа” — есть сила Божия (Рим. 1:16), которою они побеждают грех, смерть, дьявола и обретают спасение. Разуму кажется, будто служить другому человеку по любви — это тоже значит заниматься всякими незначительными делами, как то: учить заблудших, утешать скорбящих, ободрять немощных, помогать ближнему чем только возможно, быть снисходительным к его грубым манерам и невежливости, терпеливо переносить досады, труды, неблагодарность и презрение со стороны людей в церкви и в государстве, слушаться правителей, с уважением относиться к родителям, с терпением относиться к капризной жене и к непослушным детям, и тому подобное. Но поверьте мне — это столь выдающиеся и яркие дела, что всему миру не постичь их пользы и ценности. Мир не может оценить по достоинству даже одно крохотное подлинно доброе дело, потому что он оценивает дела, да и все остальное, основываясь не на Слове Божием, а на разуме, который грешен, слеп и глуп.
Поэтому люди глубоко ошибаются, воображая, будто и вправду понимают заповедь о любви. Она, конечно, написана у них в сердце, потому что по природе они считают, что человек должен поступать с людьми так, как он хочет, чтобы они поступали с ним (Мф. 7:12). Однако отсюда не следует, что они это понимают. Ибо если бы они понимали, то показывали бы это своими поступками, а любовь предпочли бы всем другим делам. И не превозносили бы, не расхваливали бы свои детские забавы, т. е. вздор и суеверие, вроде хождения с кислым лицом и понуро опущенною головою, жизни в безбрачии, существования на хлебе и воде, обитания в пустыне, ношения грязной одежды и тому подобного. Эти неестественные и суеверные дела, которые они определяют себе без повеления Бога и без Его одобрения, почитаются столь яркими и святыми, что они превосходят и затмевают любовь — солнце, пред светом которого бледнеют все дела. Слепота человеческого разума столь необъятна и безгранична, что он не может выносить здравые суждения даже о жизни и делах, не говоря уже о вероучении. Поэтому мы должны непрестанно сражаться не только с мнениями своего сердца — в том, что касается спасения, нам по природе хочется скорее положиться на свое сердце, а не на Слово Божие,— но также с ложностью и внешней святостью самочинных дел. Так мы научимся прославлять те дела, которые каждый человек совершает в своем звании — даже если внешне они кажутся мелкими и ничтожными — при условии, что они заповеданы Богом, и с другой стороны — презирать те дела, которые разум определяет сам себе без заповеди от Бога, какими бы яркими, значительными, великими или святыми они ни казались.
В других местах я объяснял эту заповедь обстоятельно и более подробно , поэтому здесь я обсуждаю ее достаточно кратко. Эти несколько слов прекрасны и сильны по своей выразительности: “Люби ближнего твоего, как самого себя”. Ни одному человеку не найти более хорошего, более верного и более доступного примера, чем он сам, нет более благородного, более глубокого душевного чувства, чем любовь, и нет более прекрасного предмета для такого чувства, чем ближний. Так что и пример, и душевное чувство, и предмет чувства — все они великолепны. Поэтому, если вы хотите знать, как надлежит любить своего ближнего, и желаете видеть этому прекрасный пример, хорошо призадумайтесь над тем, как вы любите самого себя. В нужде или в опасности вам непременно хочется, чтобы вас любили и помогали вам своими советами, способностями и возможностями не только все люди, а вообще все творение. И поэтому вам не нужна никакая книга, которая учила бы вас и наставляла тому, как любить своего ближнего, ибо вы имеете прекраснейшую и наилучшую из книг со всеми законами прямо у себя в сердце. Нет нужды, чтобы вам об этом рассказывал какой-нибудь профессор — просто спросите у своего сердца, и оно скажет вам лучше, чем кто-либо, что вам надо любить своего ближнего так, как вы любите самого себя. Более того, любовь — это высочайшая добродетель. Она готова послужить не только своими устами, руками, деньгами и способностями, но даже своим телом и самой своей жизнью. Это чувство нельзя вызвать какими-то заслугами, и его не остановить отсутствием заслуг или благодарности. Мать лелеет своего ребенка и заботится о нем, просто потому что она его любит.
Наконец, ваш ближний — это самое благородное их всех творений, по отношению к которым вы должны проявлять любовь. Он не дьявол, не лев, не медведь и не волк, он не камень и не бревно. Он — живое создание, очень похожее на вас. Из всего живого на земле нет ничего более приятного, более милого, более отзывчивого, доброго, утешительного и необходимого. Кроме всего этого, он по природе своей приспособлен для цивилизованного и социального существования. Поэтому во всей вселенной нет ничего, что можно было бы счесть более достойным любви, чем наш ближний. Но таково поразительное коварство дьявола, что он способен не только очень ловко убрать этот благородный предмет любви из моего сознания, но еще и убедить мое сердце в совершенно обратном — чтобы оно считало, что ближний заслуживает не любви, а самой лютой ненависти. Он делает это очень легко, просто внушая мне: “Смотри, вот этот человек имеет такой-то и такой-то недостаток. Он тебя бранил. Он тебе навредил”. И сразу же это самое милое из созданий становится отвратительным, и уже кажется, что мой ближний — это не человек, которого надо любить, а враг, заслуживающий жгучей ненависти. Так сатана очень умело превращает чувство любви в моем сердце в холод и безразличие, он даже может совершенно его угасить, чтобы мы забыли про свою любовь к нашему ближнему и поддавались бы только своим низким желаниям. К тому же, помимо обид со стороны наших ближних, существует еще и наше собственное предубеждение и равнодушие, превращающие нас из людей любящих в ненавистников. И тогда от этой заповеди у нас остаются только голые и бессмысленные буквы и слоги: “Люби ближнего твоего, как самого себя”.
Так мы не верим в то, что говорится в этой заповеди, и еще менее соблюдаем это. А ведь наш ближний — это любой человек, особенно тот, кто нуждается в нашей помощи, как объясняет Христос в Лк. 10:30-37. Даже тот, кто нанес мне какую-то обиду или причинил вред, тем не менее не лишил себя своего человеческого естества из-за этого и не перестал быть плотью и кровью, творением Божиим, очень похожим на меня. Другими словами, он не перестает быть моим ближним. Поэтому, пока в нем сохраняется человеческое естество, заповедь любви остается в силе и требует от меня, чтобы я не презирал свою собственную плоть и не воздавал злом за зло, но побеждал зло добром (Рим. 12:21). Иначе любовь никогда не “перенесет”, не “выстоит” и т.д. (1 Кор. 13:7). Она не ампутирует пораженный болезнью член, но ухаживает за ним и заботится [о нем]. “И которые нам кажутся менее благородными в теле, — говорит Павел (1 Кор. 12:23), — о тех более прилагаем попечения”. Однако некоторые люди столь невнимательны к этой заповеди, что, даже если знают человека, одаренного многими выдающимися качествами и добродетелями, но могут найти в нем хоть один маленький изъян или недостаток, они будут смотреть только на это, забдыв о всех его добрых качествах и достоинствах. Много можно найти насмешников столь бесчеловечных и злобных, что они называют предметы своей злобы не их собственными именами, а описывают их каким-нибудь презрительным прозвищем, вроде: “косой”, или “крючконосый”, или “губошлеп”. Короче говоря, мир — это царство дьявола, которое в своем величайшем самодовольстве презирает веру, любовь, все слова и дела Божьи.
Вот почему Павел так возвышенно говорит галатам и всем христианам о любви и увещевает их быть слугами друг другу. Он как бы говорит: “Не надо обременять себя обрезанием и обрядами Моисея. Но прежде всего пребывайте в учении веры, которое вы приняли от меня. Потом, если вы желаете творить добрые дела, я покажу вам в одном слове самые возвышенные и великие дела и покажу, как можно соблюсти все законы — посвящайте себя друг другу в любви. У вас не будет недостатка в людях, которым вы сможете помочь, ибо мир полон людей, нуждающихся в помощи других”. Вот совершенное учение о вере и о любви. Это также самое краткое и самое обширное богословие — краткое в том, что касается слов и фраз, но на практике, на деле— по широте, долготе, глубине и высоте оно обширнее всего мира.

15. Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом.

Этими словами Павел удостоверяет, что не может быть мира и согласия в церквях, равно как и в жизни, если основание, то есть учение о вере подорвано порочными учителями. Но немедленно начнут возникать какие-то раздоры, мнения и т.п. относительно учения, веры и дел. Как только нарушается церковное согласие, это зло становится в церкви беспредельным и нескончаемым. Зачинатели раскола не имеют согласия между собою — один утверждает, что одно [какое-то] дело необходимо для праведности, а другой говорит, что совсем другое. В таких условиях неизбежно возникновение группировок и фракций, начинающих терзать и пожирать друг друга, то есть судить и порицать до тех пор, пока, наконец, все не будут истреблены. Мы можем видеть это не только в Писании, но также и на исторических примерах, ибо такое существовало во все века. Когда Африка была сокрушена манихейцами , вслед за ними появились донатисты. Они не поладили между собою и раскололись на три секты. В наши времена сакраментарии были первыми, отколовшимися от нас [несогласными с нами]. Затем последовали анабаптисты, никто из которых не имеет согласия друг с другом. Таким образом, секта всегда порождает другие секты, и все они порицают друг друга. Математики говорят, что единица заключает в себе бесконечную последовательность чисел. Итак, если единство Духа нарушено и уничтожено, то не может быть никакого согласия ни в учении, ни в этических нормах, но в обеих этих областях будут постоянно возникать все новые и новые заблуждения. Мы видели это очень хорошо на примере папства. Поскольку учением о вере пренебрегали, не могло существовать и никакого согласия в Духе. Когда учение о вере было заменено доктриною о делах, возникло неисчислимое множество сект и монахов. Они соперничали друг с другом и мерились своею святостью, соревнуясь в суровости [уставов] своих орденов и трудности суеверных дел, которые они сами же и выдумали. На этом основании они хотели, чтобы их признавали более святыми, чем других. Кроме того, монахи имели расхождения во мнениях не только с теми, кто принадлежал к другим орденам, но также и между собою, внутри одного и того же ордена. Один минорит завидует другому минориту подобно тому, как один горшечник завидует другому горшечнику. В конечном счете в каждом монастыре возникло столько различных мнений, сколько там было монахов. И они порождали и поддерживали соперничество, споры, ссоры, злобу, клевету и взаимоистребление повсюду среди себя до тех пор, пока, как сказал Павел, не истребили [не пожрали] друг друга.
Те же, кто принимают учение о вере и, в соответствии с этой заповедью Павла, любят друг друга,— не критикуют жизненные пути и дела других. Но каждый одобряет образ жизни другого и те обязанности, который тот исполняет согласно своему призванию. Ни один благочестивый человек не думает, будто положение судьи в глазах Божиих лучше, чем положение подчиненного, ибо он знает, что и то и другое учреждено Богом и основано на божественной заповеди. Он не будет различать положения или деяния отца и сына, учителя и ученика, господина и слуги. Он с уверенностью провозгласит, что и то и другое угодно Богу, если это совершено в вере и покорности Богу. В глазах мира, конечно, образ жизни и положение этих людей отнюдь не является одинаковым. Но это внешнее неравенство никоим образом не препятствует единству духа, в котором они все думают одинаково и веруют в одно и то же относительно Христа, а именно — что только через Него одного мы обретаем прощение грехов и праведность. Что же касается внешнего поведения и положения в мире, один человек не судит другого и не критикует его дела, восхваляя свои, даже если последние и лучше. Но едиными устами и единым Духом они исповедуют, что имеют одного и того же Спасителя, Христа, Который не делает различия ни между людьми, ни между их делами (Рим.2:11).
Для тех, кто пренебрегает этим учением о вере и любви, проповедуя суеверные дела, это невозможно. Монах не согласится, что дела, совершаемые простым мирянином соответственно его призванию, столь же хороши и приемлемы для Бога, как и его собственные дела. Монахиня свой образ жизни и свои деяния ставит значительно выше, чем образ жизни и деяния замужней домохозяйки. Ибо она полагает, будто ее собственные дела позволяют заслужить ей благодать и вечную жизнь, а дела другой женщины — нет. Именно по этой причине такие люди отчаянно сражались в своем порочном стремлении к золоту. Они также убеждали мир, что их общественное [жизненное] положение и их деяния значительно более величественны и святы, чем положение и дела мирян. Если бы они сами не принимали и по сей день не поддерживали этого представления о святости своих собственных дел, то им никогда не удалось бы сохранить своего высокого положения и своей власти так долго. Посему вы никогда не убедите монаха или какого-то другого самоправедного человека, кем бы они ни был, что дела обычного, рядового христианина, совершенные в вере и послушании Богу, более хороши и приемлемы для Бога, чем эти его суеверные “чудные” деяния, изобретенные им же самим. Ибо, как только разрушается основание, самоправедные люди не могут удержаться от вывода, что истинные святые — это они сами, те, которые совершают столь величественные и блистательные дела, и которые — как современные анабаптисты [воображают] — страдают от нужды, голода, холода и ходят в лохмотьях в противоположность людям, владеющим собственностью и т.п. И они не могут пребывать в мире с теми, кто не согласен с их мнениями, они будут терзать и истреблять их.
Павел же, напротив, учит, что таких поводов к разладу следует избегать. И он показывает, как их можно избежать. “Путь к достижению согласия, — как бы говорит он, — заключается в том, чтобы каждый исполнял свои обязанности на том жизненном пути, к которому его призвал Бог. Не превозноситесь над другими и не критикуйте дела других, восхваляя при этом свои собственные дела так, будто они лучше, но служите друг другу любовью”. Это — чистое и простое учение о добрых делах. Те, кто “потерпели кораблекрушение в вере” (1Тим.1:19), обретя фанатические представления о вере и о жизни или делах, не делают этого. Они в своей среде сразу же приходят к разногласиям относительно учения о вере и о делах, они терзают и пожирают друг друга. То есть они обвиняют и проклинают, как Павел высказывается здесь о галатах: “Берегитесь, чтобы вы не были истреблены друг другом”. Этим он как бы говорит: “Не обвиняйте и не осуждайте друг друга из-за обрезания, из-за соблюдения святых дней или же других церемоний. Вместо этого поступайте так, чтобы служить друг другу любовью. В противном случае если вы будете упорно кусать и пожирать друг друга, то берегитесь чтобы вам не поглотить друг друга, то есть не погибнуть совсем, не подвергнуться физическому истреблению”. Такое происходит почти всегда, особенно — с зачинателями сект, как [некогда] случилось, например, с Арием и другими, а кое с кем происходит и в наше время” . Ибо тот, кто возводит основание на песке (Мат.7:26), и тот, кто строит на основании из дерева, сена, соломы (1Кор.3:12), будет неизбежно повержен и истреблен. Ведь все это приготовлено для огня. И без [лишних] слов ясно, что за таким “угрызанием и съеданием” обычно следует уничтожение не только отдельных городов, но целых регионов и стран. Далее он поясняет — что значит служить друг другу любовью.
Трудно и опасно учить, что мы оправданы верою без дел, но при этом все же требовать дел. Если служители Христовы не проявляют в этом верности и благоразумия и не являются истинными “домостроителями таин Божиих (1Кор.4:1), верно преподающими Слово истины” (2Тим.2:15), они немедленно смешивают и перестают различать веру и любовь в этом вопросе. Как веру, так и дела следует тщательно проповедовать и подчеркивать, но [делать это надлежит] таким образом, чтобы они оставались в своих рамках. В противном случае, если преподавать лишь одни дела — что происходило во времена папства,— утрачивается вера. Если же учить одной вере, то бездуховные люди сразу же возомнят, будто дела просто не нужны.
Уже раньше Апостол призывал их к добрым делам и говорил, что “весь закон в одном слове заключается: люби ближнего твоего, как самого себя”. И здесь кто-то может подумать: “Повсюду в послании Павел отделяет праведность от Закона. Он говорит (2:16): ‘Человек оправдывается не делами закона’, и еще (3:10): ‘Все, утверждающиеся на делах закона, находятся под клятвою’. Но теперь, когда он говорит, что весь Закон исполняется одним словом, похоже, что он забыл лейтмотив всего своего послания и утверждает прямо противоположное, а именно — что те, кто совершают дела любви, исполняют Закон и праведны”. На это предполагаемое возражение он отвечает следующим образом:

16. Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти.

Этим Павел как бы говорит: “Я не забыл сказанного мною в предыдущей дискуссии о вере. И я не отказываюсь от этого теперь, призывая вас ко взаимной любви и говоря, что весь Закон исполнен в любви. Я утверждаю и подтверждаю то же самое, что говорил ранее. “И для того, чтобы вы наверняка поняли меня надлежащим образом, я добавляю: ‘Поступайте по Духу!’”
Хотя Павел выразил свою мысль здесь четко и определенно, это не помогло. Ибо софисты взяли слова Павла: “Любовь есть исполнение закона” (Рим.13:10), и, истолковывая их ошибочно, заявили: “Если любовь есть исполнение Закона, то любовь является праведностью. Следовательно, если мы любим, то мы праведны”. И эти умники переходят от слова к делу, от учения, или от заповедей — к жизни, утверждая следующее: “Закон заповедует любовь. Таким образом, отсюда сразу же вытекает дело”. Но совершенно ошибочно приводить заповеди в качестве аргумента и делать из этого выводы о делах.
Конечно, нам следует соблюдать Закон и, соблюдая его, получить оправдание. Но грех стоит на нашем пути и препятствует этому. Закон предписывает и заповедует нам любить Бога всем сердцем и ближнего своего — как самого себя (Мат.22:37-39). Но отсюда вовсе не следует, что записанное в Законе уже исполнено. “Закон, дескать, заповедует любить, и потому мы любим”. Вы не сможете найти на земле ни одного человека, который любит Бога и ближнего своего так, как того требует Закон. В жизни грядущей, когда мы будем полностью очищены от всех своих недостатков и грехов, и станем чисты, как солнце, мы будем любить совершенною любовью и будем праведны этою своею совершенною любовью. Но в нынешней жизни такой чистоте препятствует наша плоть, которой, покуда мы живы, будет присущ грех. И посему наша собственная извращенная любовь к самим себе столь сильна, что она многократно превосходит любовь к Богу и к ближнему своему. Однако для того, чтобы стать праведными уже в этой жизни, мы имеем Умилостивителя, Христа (Рим.3:25). Если мы веруем в Него, то грех не вменяется нам. Таким образом, вера — это наша праведность в нынешней жизни. В жизни же грядущей, когда мы будем очищены надлежащим образом и полностью свободны от всякого греха и всех похотей плоти, нам не нужны будут более вера и надежда.
Посему большое заблуждение — приписывать оправдание любви, которой не существует, или же которая если и существует, то не достаточно велика, чтобы умилостивить Бога. Ибо, как я уже говорил, даже святые любят в этой жизни несовершенною и нечистою любовью, и ничто нечистое не войдет в Царствие Божие (Ефес.5:5). Теперь же [тем временем] нас поддерживает упование на то, что Христос, Который “не сделал никакого греха...”, и в устах Которого не было лести (1Пет.2:22), покрывает нас Своею праведностью. Находясь под покровом и защитою этого небесного прощения грехов и престола милосердия, мы начинаем любить и соблюдать Закон. В этой жизни мы не оправданы и не проняты Богом за счет исполнения Закона. Но “когда Он [Христос] предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу” (1Кор.15:24), и когда “будет Бог все во всем” (1Кор.15:28), тогда вера и надежда прейдут, а любовь будет совершенною и вечною (1Кор.13:8). Софисты не понимают этого. Посему когда они слышат, что любовь является сутью Закона, то сразу же делают вывод: “Значит, любовь оправдывает”. Или, с другой стороны, когда они читают у Павла, что вера оправдывает, они добавляют: “То есть, когда она (вера) формируется любовью “. Но Павел имеет в виду вовсе не это, о чем уже достаточно обстоятельно говорилось выше.
Если бы мы били чисты от всякого греха и если бы мы пламенели совершенною любовью к Богу и ближнему своему, то мы, несомненно, были бы праведны и святы посредством этой любви, и Бог не мог бы требовать от нас ничего сверх этого. Такого не происходит в настоящей жизни, но это будет в жизни грядущей. Мы действительно принимаем дар и начаток Святого Духа здесь (Рим.8:23) и начинаем любить. Но чувство это весьма немощно. Если бы мы любили Бога истинною и совершенною любовью, как того требует Закон (Втор.6:5): “Люби Господа, Бога твоего, всем сердцем твоим”, то нищета была бы для нас столь же приятна, как и богатство, печаль была бы тем же, что и удовольствие, смерть — тем же, что и жизнь. Действительно, если бы кто-то любил Бога истинною и совершенною любовью, то он не смог бы жить долго, но был бы поглощен своею любовью. Однако нынешняя человеческая природа столь глубоко погрязла во грехе, что она не может иметь верные представления о Боге или чувства к Нему. Она не любит Бога. Она злобно ненавидит Его. Потому, как говорит Иоанн (1Иоан.4:10): “Не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши”. И выше (Гал.2:20): “[Живу верою] в Сына Божия, возлюбившего меня и предавшего Себя за меня”. И в четвертой главе (стихи 4-5): “Бог послал Сына Своего ... чтобы искупить подзаконных”. Будучи искуплены и оправданы через этого Сына, мы начинаем любить, как Павел говорит в Рим.(8:3-4): “Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего ... чтобы оправдание закона исполнилось в нас”, то есть чтобы оно начало исполняться. Посему все, что софисты говорят об исполнении Закона,— чистой воды вымысел”.
Словами: “Поступайте по духу” — Павел показывает, как следует понимать его предыдущие высказывания : “Любовью служите друг другу” (5:13) и “Любовь есть исполнение закона” (Рим.13:10). Этим он как бы говорит: “Заповедуя вам любить друг друга, я требую, чтобы вы поступали по Духу. Ибо я знаю, что вы не исполните Закон. Поскольку грех присущ вам на протяжении всей вашей жизни, вы не можете исполнить Закона. Но, живя в этом мире, тщательно следите за тем, чтобы поступать по Духу — Духом вы боретесь против плоти и исполняете свои духовные желания”. Таким образом, Павел вовсе не забыл [сути] вопроса об оправдании. Ибо, когда он заповедует им поступать по Духу, он ясно и определенно отвергает оправдание делами. То есть он как бы утверждает: “Говоря об исполнении Закона, я не хочу сказать, что мы оправдываемся Законом. Но я говорю, что в вас присутствуют две противоположные движущие силы: Дух и плоть. Бог породил конфликт и борьбу в вашем теле. Ибо Дух борется против плоти, а плоть — против Духа. Все, что я требую от вас сейчас, и все, что вы способны произвести в этой области,— это следование руководству Духа и сопротивление руководству плоти. Повинуйтесь первому и боритесь против второго! Посему, когда я учу Закону и призываю вас ко взаимной любви, не думайте, будто я отказался от учения о вере и приписываю теперь оправдание Закону или любви. Я лишь хочу сказать, что вы должны поступать по Духу и не потворствовать желаниям плоти”.
Таким образом, Павел выбирает очень точные и осторожные слова, как бы говоря: “Мы не достигли еще исполнения Закона. Следовательно, мы должны поступать по Духу — так, чтобы мы думали, говорили и делали то, что от Духа, и противостояли тому, что от плоти”. Вот почему он добавляет: “И вы не будете исполнять вожделений плоти”. То есть этим он хочет сказать: “Желания плоти еще живы, они постоянно пускают ростки и противостоят Духу”. Ни один святой не имеет столь святой плоти, что, подвергшись соблазну, она не станет противостоять заповеди о любви, или по меньшей мере — не убавит от нее что-то. При первом же столкновении [противоречии] она [плоть] не может удержаться от негодования по поводу [поведения] ближнего, от желания отомстить и ненависти по отношению к нему, словно он является врагом, или по меньшей мере — она любит его не так [сильно], как она это должна делать по заповеди. Такое случается даже со святыми.
Поэтому Апостол учредил для святых правило — они должны служить друг другу любовью, чтобы носить немощи и бремена друг друга (6:2), и чтобы прощать прегрешения друг другу (Мат.6:12-15). Без такой  не существует мира и согласия среди христиан. Неизбежно то, что вы часто подвергаетесь оскорблениям, равно как и то, что вы оскорбляете в ответ. Во мне вы видите много такого, что оскорбляет вас, и я в свою очередь вижу в вас много такого, что мне не нравится. Если человек не уступает другому, не проявляет снисходительности и любви в подобных вещах, то раздорам, соперничеству и вражде не будет конца. Таким образом, Павел хочет, чтобы мы поступали по Духу и не потворствовали вожделениям плоти. Этим он как бы говорит: “Несмотря на то что вы полны гнева и зависти по отношению к оскорбившему вас брату или к кому-то, кто делает вам что-то неприятное, все же сопротивляйтесь этим чувствам и подавляйте их Духом. Сносите немощи ближнего своего и любите его, согласно заповеди: ‘Люби ближнего твоего, как самого себя’. Ибо брат твой не перестает быть твоим ближним только лишь потому, что он уклонился от пути [истинного] или потому, что он нанес тебе оскорбление, но это как раз то самое время, когда он нуждается в твоей любви к нему более всего. Заповедь: ‘Люби ближнего твоего, как самого себя’ — требует того же самого, а именно — чтобы вы не подчинялись желаниям плоти, которая ненавидит, истребляет и пожирает, будучи обижена кем-то или чем-то, но чтобы вы сопротивлялись ей Духом, и посредством этого Духа продолжали любить ближнего своего, несмотря на то что вы, может быть, не находите в нем ничего такого, что заслуживало бы вашей любви”.
Софисты понимают под словами: “Вожделения плоти” — половое влечение. Действительно, каждый благочестивый человек, особенно еще не достигший зрелости или живущий под обетом целибата, испытывает половое влечение. Наша плоть столь развращена и испорчена, что даже состоящие в браке люди не свободны от половых влечений . Всякий, кто внимательно исследует свои чувства — я говорю сейчас о благочестивых людях обоего пола, состоящих в браке,— увидит, что ему нравятся внешность и манеры какой-то другой женщины больше, чем своей. Всякому мужчине надоедает его законная жена, и он начинает любить женщину, запретную для него. Во всем проявляется следующий принцип — человек пренебрегает тем, что он имеет, и любит то, чего у него нет. Как говорится:
Что имеем — не храним,
Потерявши — плачем .
Итак, я не отвергаю, что вожделения плоти включают в себя [порочное] половое влечение. Но все же это понятие касается не только полового желания, но также и всех других порочных чувств, которыми воспаляются благочестивые люди — некоторые больше, некоторые меньше,— это надменность, ненависть, жадность, нетерпение и т.п. Чуть позже Павел называет среди деяний плоти не только эти грубые и явные грехи, но также идолопоклонство, распри [“дух разделения”] и тому подобное (5:20) — то, что относится к чувствам, имеющим лучшую репутацию. Посему ясно, что он говорит вообще о вожделениях плоти и о целом царстве греха, которое борется против царства Духа в благочестивом человеке, принявшем начаток Духа (Рим.8:23). Следовательно, он говорит не только о половом влечении или о надменности, но также и о неверии, отсутствии упования, отчаянии, ненависти, презрении к Богу, идолопоклонстве, ересях и т.п.
То есть Павел как бы говорит: “Я пишу, что вы должны любить друг друга. Вы не делаете этого, да и не можете делать, так как вы имеете плоть, извращенную порочными вожделениями, которая не только пробуждает грех в вас, но сама по себе является грехом. В противном случае если бы вы имели совершенную любовь, то ее никакими скорбями или бедствиями невозможно было бы сокрушить. Ибо она распространялась бы по всему вашему телу. Никакая жена, сколь дурна внешностью она ни была бы, не могла бы быть нелюбима своим мужем, напротив, он любил бы ее горячо и потерял бы всякий интерес к другим женщинам, даже самым прекрасным. Но такого в действительности не происходит. Посему вы не можете оправдаться любовью. И не думайте, будто я отказываюсь от своего учения о вере. Вера и надежда должны оставаться, и нам следует оправдываться первою и ободряться последнею, дабы устоять в бедах. Наконец, мы служим друг другу любовью, потому что вера не тщетна, хотя [несмотря на то, что] любовь мала и слаба. Итак, заповедуя вам поступать по Духу, я совершенно ясно подчеркиваю, что вы не оправдываетесь любовью.
Более того, когда я говорю, что вы должны поступать по Духу и не подчиняться плоти, или не потворствовать похотям плоти, я требую от вас не того, чтобы вы отбросили плоть совсем, или умертвили ее, но чтобы вы сдерживали ее. Бог хочет, чтобы мир пребывал до Последнего Дня. Этого не может произойти, если люди не рождаются и не вырастают. Последнее же, в свою очередь, требует, чтобы пребывала плоть, и следовательно, грех остается, поскольку плоть не может существовать без греха. И таким образом, если смотреть на плоть, то мы грешны. Но если смотреть на Дух, то мы праведны. Мы отчасти грешники и отчасти праведники. И все же наша праведность преобладает над грехом , потому что святость и праведность Христа, нашего Умилостивителя, значительно превосходит грех всего мира. Следовательно, прощение грехов, которое мы имеем через Него, столь велико, столь изобильно и столь бесконечно, что оно легко поглощает всякий грех — при условии, что мы стойко пребываем в вере и уповаем на Христа”.
Кроме того, необходимо отметить, что Павел адресует все сказанное не только отшельникам и монахам, живущим под обетом целибата, но всем христианам. Я говорю это, чтобы удержать вас от совершения той же ошибки, какую уже совершили паписты. Они ошибочно посчитали, что эта заповедь относится только к духовенству. Дескать, это их Апостол увещевает поступать по Духу, то есть усмирять и покорять свою плоть бдениями, постами и трудами, ведя таким образом целомудренную жизнь. И затем он повелевает им не потворствовать вожделениям плоти, то есть половому влечению. Будто все похоти плоти можно преодолеть усмирением и подавлением полового влечения, хотя даже этого они не способны были подавить всеми своими истязаниями плоти! Не будем говорить о других, но даже Иероним, великий поборник целомудрия, честно признается: “О, как часто, уединяясь в пустыне, в этой покинутой всеми и опустошенной земле, столь раскаленной лучами палящего солнца, что даже монахам такое место обитания кажется ужасным, я представлял себя среди роскоши и наслаждений Рима!” И еще: “Я — тот, кто из страха ада проклял и обрек себя на такой ад, пребывая в обществе скорпионов и диких животных,— часто мечтал, что танцую с барышнями. Мое лицо было бледным от постов, но разум мой пылал страстными желаниями, жившими в замерзающем теле. И, несмотря на то что моя плоть, плоть мужчины, была уже мертва— безумное половое влечение овладевало мною” . Если Иероним, питавшийся хлебом и водою в пустыне, испытывал такое страстное влечение, то что же тогда чувствуют представители духовенства в наши дни — эти чревоугодники, потчующие себя таким количеством деликатесов, что удивительно, как это они еще не лопнули? Итак, эти слова обращены не к монахам, равно как не только к грешникам, живущим в миру, но ко вселенской Церкви и ко всем верующим. Это их Павел увещевает поступать по Духу, чтобы не потворствовать вожделениям плоти, то есть сдерживать не только грубые плотские порывы — такие, как половое влечение, гнев, нетерпение и т.п., но также и “духовные” вожделения — такие, как сомнение, богохульство, идолопоклонство, презрение и ненависть по отношению к Богу и т.д.
При этом Павел не требует от верующих, чтобы они полностью уничтожали и умерщвляли свою плоть, но только чтобы они управляли ею таким образом, что она была бы подчинена Духу. В Рим.(13:14) он заповедует нам заботиться о плоти. Ибо как мы не должны быть жестоки по отношению к телам других людей, досаждая им несправедливыми требованиями, так мы не должны делать этого и по отношению к своим собственным телам. Итак, согласно заповеди Павла, мы должны заботиться о своей плоти, чтобы дать ей возможность удовлетворять потребности как ума, так и тела. Однако при этом он хочет, чтобы мы удовлетворяли ее потребности, но не исполняли ее вожделений. Итак, если ваша плоть становится похотливой, то подавляйте ее Духом. Если это все равно продолжается — вступайте в брак! “Ибо лучше вступить в брак, нежели разжигаться” (1Кор.7:9). Поступая так, вы ходите в Духе. То есть вы следуете Слову и исполняете волю Божию. Как я уже говорил, заповедь о необходимости поступать по Духу касается не только отшельников и монахов, но и всех других верующих, даже если они и не испытывают никаких искушений. Так князь поступает по Духу, если он усердно исполняет свои обязанности, хорошо управляет своими подчиненными, наказывает виноватых и защищает невиновных. Его плоть и дьявол противостоят ему, когда он поступает так: они побуждают его начать несправедливую войну или уступить своим алчным побуждениям. Если он не следует Духу, как своему наставнику, и не подчиняется Слову Божию, которое верно наставляет его относительно его обязанностей, то он потворствует вожделениям плоти.

17. Ибо плоть желает противного духу, а дух — противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы.

Утверждая, что желания плоти противны Духу и далее, Павел при этом разъясняет, что нам следует осознавать свои плотские желания — т.е. не только похоть, но и гордыню, гнев, уныние, нетерпимость, неверие и т.п. Но он хочет от нас такого понимания, чтобы мы им не потворствовали — т.е. не говорили и не делали того, что плоть наша побуждает нас говорить и делать. Так, когда она побуждает нас гневаться, мы должны, как учит Пс. 4:5, гневаться так, чтобы не согрешать. Павел как бы хотел сказать: “Я знаю, что плоть ваша побуждает вас гневаться, завидовать, сомневаться, не верить и прочее в том же роде. Но противодействуйте ей духом так, чтобы не согрешать. Если же вы отрекаетесь от водительства духа, следуя своей плоти, — вы потворствуете желаниям своей плоти и умрете” (Рим. 8:13). Посему это утверждение следует понимать не только применительно к половому желанию, но и ко всей совокупности греха.
Я понимаю слова: “Так что вы не делаете, что хотели бы”— в смысле нашей неспособности, т.е. что они означают: “Вы не можете делать того, что бы вам хотелось”. Этот фрагмент ясно показывает нам, что Павел пишет святым, т.е. церкви, верующей во Христа, крещеной, оправданной и возрожденной и имеющей прощение грехов. И, несмотря на это, он утверждает, что у нее есть плоть, борющаяся с духом. Подобным же образом он говорит и о самом себе в Рим. 7:14: “Я плотян, продан греху”, и также (Рим. 7:23): “В членах моих вижу иной закон, противоборствующий закону ума моего”, и еще (Рим. 7:24): “Бедный я человек!” Тут не только софисты, но даже и некоторые священники очень стараются оправдать Павла, ибо они считают, будто недостойно для “избранного сосуда” Христова (Деян. 9:15) заявлять, что он грешен . Мы со своей стороны доверяем словам Павла, в которых он чистосердечно признает, что продан греху, порабощен грехом, имеет закон, которому противоборствует, служа своею плотью закону греха. Здесь они отвечают, будто Апостол говорит это от имени нечестивых. Но нечестивые не жалуются на свое неповиновение, сопротивление Духу и на свою порабощенность грехом, т.к. грех властно господствует над ними. Посему сетования эти действительно принадлежат Павлу и всем святым. Следовательно, не только неблагоразумными, но даже нечестивыми являются их отговорки, будто Павел и другие святые не имеют греха. Ибо этим своим убеждением, происходящим из их невежества в учении о вере, они лишают церковь великого утешения, отменяют прощение грехов и делают бесполезным Христа.
Следовательно, Павел не отрицает, что у него есть плоть и плотские грехи, говоря: “В членах моих вижу иной закон”. И в таком случае неудивительно, что он в то или иное время испытывал похоть. Тем не менее я считаю, что он успешно останавливал ее, благодаря многим великим испытаниям ума и тела, которым, как показывают нам его Послания, он постоянно подвергался и [которые его] мучили. Иначе говоря, если он, будучи в веселом и бодром настроении, осознавал в себе похоть, нетерпение либо гнев — он противостоял им духом, не позволяя этим чувствам руководить собою. Поэтому давайте ни в коем случае не будем позволять подобным глупым истолкованиям лишать нас этих в высшей степени утешительных мест, в которых Павел описывает борьбу плоти с духом в своем собственном теле. Софисты и монахи никогда не переживали испытаний духа. Единственною борьбою, которую они когда бы то ни было вели, было подавление и преодоление своего полового желания. Хотя в действительности им никогда не удавалось удержать это свое желание, эта победа делала их такими гордыми, что они считали себя несравненно более чистыми и более святыми, чем женатые люди. Я даже не говорю о всевозможных ужасных грехах, которые они взращивали и усиливали в себе этою ложною видимостью своей праведности — о разгульном духе, гордыне, ненависти, о презрении к ближнему, о вере в собственную праведность, о высокомерии, о забвении благочестия и Слова, о неверии, богохульстве и тому подобном. Они не борются с этими грехами, на самом деле они даже не думают о них, как о грехах. Они полагают, будто праведность состоит лишь в соблюдении их нелепых обетов, а неправедность — в пренебрежении ими.
Но мы провозглашаем как несомненное, что Иисус Христос — наш глава и полная и совершенная праведность . Если же нет ничего, на что бы мы могли положиться, тем не менее, как утверждает Павел (1 Кор. 13:13): “Пребывают сии три: вера, надежда, любовь”. Посему мы должны всегда верить, любить и всегда держаться Христа, как Главы и Основы нашей праведности. “Всякий, верующий в Него, не постыдится” (Рим. 9:33). Кроме того, нам следует принимать страдания, чтобы и внешне оставаться праведными, т.е. не поддаваться своей плоти, всегда внушающей нам что-либо дурное, — но противодействовать ей духом. Нам не следует огорчаться от нетерпимости, неблагодарности и презрения толпы, злоупотребляющей христианскою свободою, — мы должны с помощью Духа преодолевать эти и другие испытания. Насколько мы духом боремся с плотью, настолько мы праведны внешне, — даже если это и не та праведность, которая делает нас угодными в глазах Божиих.
Посему пусть никто не впадает в отчаяние, если он чувствует, что его плоть вступает в новую битву с духом, или если ему не удается немедленно заставить свою плоть подчиниться духу. Я также хочу, чтобы у меня был более твердый и более непоколебимый дух, который мог бы не только презирать угрозы тиранов, ереси, насаждаемые фанатичными натурами, и прочие обиды и смятения чувств, которые они возбуждают, — но который мог бы быстро избавляться от страхов и печалей ума и который мог бы даже отказаться от своего страха перед неизбежностью смерти, напротив, принимая ее как самую дорогую гостью. “Но в членах моих вижу иной закон, противоборствующий закону ума моего” (Рим. 7:23). Другие борются с меньшими испытаниями, такими как бедность, бесчестье, нетерпимость и тому подобное.
Никому не следует удивляться или пугаться, чувствуя в своем теле это противодействие плоти духу, но должно укрепляться словами Павла “плоть желает противного духу” и “они друг другу противятся, так что вы не делаете, что хотели бы”. Этими высказываниями он утешает тех, кто проходит испытания, как бы говоря: “Невозможно вам следовать Духу, как своему руководителю, минуя все, безо всякой осведомленности о плотских помехах. Ваша плоть будет препятствием, которое будет мешать вам делать то, что бы вам хотелось. И вполне достаточно, если вы противостоите плоти, не потворствуя ее желаниям, — т.е. если вы следуете духу охотнее, нежели плоти, легко расстраиваемой нетерпением, ищущей мести, недовольной, ненавидящей, огрызающейся и т.д.” Когда кто-то начинает осознавать эту борьбу своей плоти, он не должен из-за этого унывать, но ему следует противиться духом, говоря: “Я — грешник и сознаю свой грех, ибо я пока еще не сбросил с себя своего тела, к которому, пока оно живо, будут прилипать грехи. Но я буду повиноваться Духу охотнее, чем плоти. То есть с верою и надеждой я буду держаться Христа. Я буду укреплять себя Его Словом и, так укрепившись, буду отказывать в потворстве желаниям плоти”.
Верующим очень полезно знать это учение Павла и размышлять о нем, потому что оно дает им чудесное утешение в испытаниях. Будучи монахом, я имел склонность думать, что мое спасение пропадает, когда я чувствую всякое плотское желание— т.е. всякую злобу, либо похоть, либо гнев, либо зависть к моим братьям. Я испробовал множество способов. Ежедневно исповедовался и прочее. Но ничто не приносило мне ни малейшей пользы, ибо плотские желания продолжали возвращаться. Посему я не мог обрести мира, и меня постоянно распинали мысли вроде таких: “Ты совершил тот или этот грех, ты виновен в зависти, нетерпимости и т.д. Поэтому для тебя было бесполезно вступать в этот святой орден, и все твои добрые дела без пользы”. Если бы я правильно понял утверждения Павла, что “плоть желает противного духу” и что “они друг другу противятся”, я бы не терзал себя до такой степени, а думал про себя так, как думаю ныне: “Мартин, тебе никогда не стать совершенно безгрешным, потому что у тебя есть еще плоть. И ты постоянно будешь сознавать ее противодействие, согласно утверждению Павла: “Плоть желает противного духу”. Поэтому не отчаивайся, а сопротивляйся и не потворствуй желаниям плоти. Тогда ты не будешь под Законом”.
Я помню, что Штаупиц имел обыкновение говорить: “Больше тысячи раз я торжественно обещал Богу исправиться, но никогда не выполнял обещанного. Впоследствии я уже не давал таких обещаний, ибо отлично понимал, что не буду их достоин. Если Бог не будет снисходителен и милосерден ко мне ради Христа и не дарует мне благословенного последнего часа , когда наступит мое время оставить эту несчастную жизнь, — я не посмею предстать перед Ним из-за всех своих обетов и добрых деяний” . Это отчаяние не только правильное, но благочестивое и священное. Всякий, желающий спасения, должен исповедовать это своими устами и в своем сердце. Святые не полагаются на собственную праведность, они поют вместе с Давидом (Пс. 142:2): “Не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих”; и (Пс.129:3): “Если Ты, Господи, будешь замечать беззакония, — Господи! кто устоит?” Поэтому они неотрывно глядят на Христа, своего Искупителя, отдавшего жизнь за их грехи. И если в их плоти есть какой-нибудь остаток греха, то они знают, что он не ставится им в вину, но прощается им благодаря искуплению грехов. Но в то же время они духом борются с плотью. Это не означает, что они совсем не чувствуют желаний своей плоти, — это означает, что они не потворствуют ей. И даже чувствуя, как неистовствует их плоть, восстающая против Духа, и видя, как сами впадают в грехи и в них живут, — они не печалятся из-за этого и не думают сразу же, что их образ жизни, общественное положение и дела, совершаемые ими согласно их призванию, неугодны Богу. Нет, они укрепляются в вере.
Итак, это учение Павла содержит для верующих великое утешение, ибо благодаря ему они знают, что в них присутствует частью плоть, а частью дух, но таким образом, что дух правит, а плоть подчиняется, и что праведность возвышается, а грех служит. Не осознающий этого будет совершенно подавлен духом уныния, придя в полное отчаяние. Но в том, кто знает и правильно применяет это учение, зло вынуждено способствовать благу. Ибо когда плоть побуждает его грешить, он восстает, будучи побуждаем искать прощения грехов через Христа и избирая праведность веры, что он в противном случае не считал бы столь важным и чего не жаждал бы с такою силою. Итак, очень полезно нам иногда осознавать зло в своей природе и плоти, ибо таким образом мы воскресаем, пробуждаясь в вере и во взывании ко Христу. Благодаря такой возможности, христианин становится искусным мастером, замечательным творцом, способным создавать радость из уныния, утешение из страха, праведность из греха и жизнь из смерти, — обуздывая для этого свою плоть, приводя ее к смирению и подчинению Духу. Тем, кто осознает желания своей плоти, не следует сразу же отчаиваться из-за нее в своем спасении. Для них будет полезно осознавать это, при условии, что они своей плоти не уступают; очень хорошо, что у них возникает страх или похоть, если они не уступают им; очень хорошо, что грех их волнует, если они ему не потворствуют. В действительности чем более верующий благочестив, тем сильнее он будет осознавать это противоречие. Оно — причина стенаний святых в Псалмах и во всем Писании. Отшельники, монахи, софисты и все, оправдывающие себя делом, вовсе ничего не знают об этом противоречии.
Здесь могут возразить, что опасно учить о том, что человек не проклят просто потому, что он не преодолевает все испытываемые им плотские страсти немедленно, ибо когда это учение распространяется в толпе, то люди становятся самоуверенными, вялыми и ленивыми. Я это имел в виду раньше, утверждая что если мы учим вере, то плотские люди станут пренебрегать делами. Однако если мы будем настаивать на делах, то вера и утешение совести будут напрасны. Здесь нельзя никого принуждать и нельзя предписывать никакого определенного правила. Пусть каждый тщательно проверит себя сам, чтобы увидеть какая плотская страсть вредит ему особенно сильно. Когда он это обнаружит, то пусть он не будет самоуверен и не льстит себе, — но стоит на страже и духом борется с этою страстью, так что, если ему и не удастся ее обуздать, он по крайней мере не станет ей потворствовать.
Все святые имели и переживали эту борьбу плоти и духа. Мы также испытываем ее. Всякий, кто бы ни советовался со своею совестью, если он не лицемерит, несомненно найдет свое положение именно таковым, как его описывает здесь Павел, а именно — что плоть желает противного духу. Посему каждый святой чувствует и признает, что его плоть противится духу, и что плоть и дух противостоят друг другу, так что он не может делать того, что бы ему хотелось, как бы он для этого ни напрягался и ни потел. Плоть мешает нам выполнять Божии Заповеди, начиная с того, чтобы любить ближних как самих себя, а особенно с того, чтобы возлюбить Бога всем своим сердцем и так далее. Поэтому мы не можем оправдаться делами Закона. Добрая воля проявляется, как ей и надлежит,— это, конечно же, Сам Дух противостоит нашей плоти, охотнее делая доброе, исполняя Закон, любя Бога и ближнего и т.д. Но плоть не повинуется Его воле, а противится ей. И тем не менее Бог не ставит этот грех нам в вину, ибо Он милосерден ради Христа. Но из этого никак не следует, что вам надо умалять свой грех или думать о нем, как о чем-то пустяковом из-за того, что Бог не ставит этот грех вам в вину. Он действительно не ставит его в вину — но кому и по какой причине? Не жестокосердным, не самодовольным, но тем, кто раскаивается и своею верою держится Христа Искупителя, ради Которого им прощены их грехи и остатки греха в них не ставятся им в вину. Такие люди не умаляют греха, они подчеркивают его, ибо знают, что грех нельзя смыть никакими жертвами, деяниями и праведностью — но только смертью Христовой. Однако они не отчаиваются из-за величины греха, а убеждены в том, что их грех прощен им ради Христа.
Я говорю это для того, чтобы удержать кого бы то ни было от предположения, что если вера уже была принята, то грех не следует подчеркивать. Грех остается грехом, независимо от того, совершили ли вы его до или после того, как пришли ко Христу. И Бог не терпит греха. Фактически, до тех пор пока рассматривается сущность греха, каждый грех — смертный. Он не является смертным для верующего, но лишь благодаря Христу Искупителю, очистившему его Своею смертью. Что же касается человека неверующего во Христа, то не только все его грехи являются смертными, но даже его добрые дела становятся грехами, согласно утверждению (Рим. 14:23): “Все, что не по вере, грех”. Посему пагубным является ошибочное стремление софистов различать грехи скорее по сути, нежели по личности совершившего . Грех верующего такой же и столь же велик, как и грех неверующего. Но верующему грех прощается и не вменяется в вину, тогда как за неверующим он сохраняется и вменяется. Для первого грех простителен, для второго — смертелен. И это не из-за разницы между их грехами, если даже грех верующего меньше, а грех неверующего больше, — но из-за разницы между людьми. Ибо верующий знает, что его грех прощается ему ради Христа, искупившего его Своею смертью. Даже когда он грешен и грешит, он все же остается благочестивым. С другой стороны, когда грешит неверующий, то он остается нечестивым. Таковы мудрость и утешение истинно благочестивых, что, даже если они имеют и совершают грехи, они знают, что из-за их веры во Христа эти грехи не вменяются им в вину.
Из сказанного очевидно, кто такие настоящие святые. Это не пни или камни, каковыми их представляют себе софисты и монахи. Это не люди, защищенные от всякого влияния или никогда не испытывающие никаких плотских желаний. Но, как утверждает Павел, плоть их желает противного духу. Посему в них есть грех, и они способны грешить. Пс. 31:5-6 свидетельствует нам о том, что святые исповедуют свои преступления и молятся о прощении их грехов, там говорится: “Я сказал: ‘исповедаю Господу преступления мои’, и Ты снял с меня вину греха моего. За то помолится Тебе каждый праведник”. Вся церковь, которая несомненно свята, молится о прощении своих грехов и верит в их прощение. В Пс. 142:2 Давид молится: “Не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих”; и в Пс. 129:3-4: “Если Ты, Господи, будешь замечать беззакония, — Господи! кто устоит? Но у Тебя прощение”. Так говорят и молятся величайшие святые — Давид, Павел и другие. Потому все святые говорят и молятся в одном и том же духе. Софисты не читают Писания, а если даже и читают, то с покрывалом на лице (2 Кор. 3:14). Поэтому они не способны придти к правильному суждению ни о грехе, ни о святости.

18. Если же вы духом водитесь, то вы не под законом.

Павел не может забыть своего учения о вере, но продолжает его повторять и подчеркивать, даже говоря о добрых делах. Здесь кто-то может возразить ему: “Как же это возможно, что мы не под Законом? Ведь ты же, Павел, сам учишь, что у нас есть желающая противного духу плоть, которая нам противится, изводит и порабощает нас. И мы действительно осознаем свой грех и не можем быть от него освобождены в том смысле, в каком нам больше всего этого бы хотелось. Это, несомненно, и означает быть под Законом. Так почему же ты, Павел, утверждаешь, что мы не под Законом?” “Пусть это вас не беспокоит, — отвечает он. — Лишь сосредоточьтесь на том, что вас ведет Дух, то есть что вы повинуетесь воле, которая противостоит вашей плоти, и что вы отказываетесь потворствовать своим плотским желаниям, ибо это и означает, что вас ведет и побуждает Дух. Тогда вы не будете под Законом”. Так Павел говорит о себе в Рим. 7:25: “Я умом моим служу закону Божию, — то есть духом я невиновен во грехе, — а плотию [служу] закону греха”. И поэтому благочестивые не под Законом именно благодаря Духу, ибо Закон бессилен обвинять их и исполнять над ними смертный приговор, хотя они и сознают свой грех и признают себя грешниками. Христом, Который “подчинился закону, чтобы искупить подзаконных” (4:4-5), — Закон был лишен своей законной власти над ними. Посему благочестивых Закон не может обвинять во грехах, действительно являющихся нарушениями Закона.
Следовательно, власть Духа столь велика, что Закон не может обвинять то, что действительно является грехом. Ибо Христос, наша Праведность, Которую мы постигаем верою, — превыше всякого осуждения, и потому Его не может обвинять Закон. До тех пор пока мы остаемся верными Христу, нас ведет Дух и мы свободны от Закона. И потому когда Апостолы учат нас добрым делам, они не забывают свое учение об оправдании, но постоянно указывают нам на то, что нам невозможно оправдаться делами Закона. Остатки греха прилипают к нашей плоти, которая, пока жива, не прекращает желать противного Духу. И все-таки это не подвергает нас никакой опасности, ибо мы свободны от Закона, если ходим по Духу.
Словами: “Если же вы духом водитесь, то вы не под законом”, — вы можете успешно утешать себя и других, переживающих суровые испытания. Часто бывает, что человека так неудержимо обуревает гнев, ненависть, нетерпимость, похоть, душевная подавленность или какое-нибудь другое плотское желание, что он просто не может от него избавиться, как бы сильно ему этого ни хотелось. Что ж ему делать? Должен ли он по этому поводу отчаиваться? Нет, но он должен сказать себе: “Твоя плоть неистовствует, борясь с духом. Пусть себе неистовствует, сколько хочет! Но ты ей не поддавайся. Иди по Духу, пусть Он ведет тебя так, чтобы ты не потворствовал желаниям своей плоти. Делая это, ты свободен от Закона. Он, конечно, будет обвинять и пугать тебя, но тщетно”. Посему в такой борьбе плоти с Духом нет ничего лучше, чем держать в памяти Слово, черпая из него утешение Духа.
В испытаниях верующего не должно волновать великое искусство дьявола преувеличивать наш грех, заставляя человека думать, будто из-за этого нападения его воля совершенно сломлена и будто он ничего не сознает, кроме Божия гнева и отчаяния. В это время ему ни в коем случае нельзя следовать собственному сознанию — он должен следовать только словам Павла: “Если же вы духом водитесь, то вы не под законом”. Если человек остается в этой твердой вере, то у него будет надежный щит, который может “угасить все раскаленные стрелы лукавого” (Еф. 6:16). Неважно, как разъярится и разбушуется плоть — никакое ее волнение или бешенство не может причинить ему вред или осудить его, ибо тот, кто идет по Духу, кого ведет Дух, отказывается уступать плоти или потворствовать ее желаниям. Поэтому, когда наша плоть взволнована и бушует, единственным средством для нас будет “меч духовный, который есть Слово Божие” (Еф. 6:17), им нам и надлежит сражаться. Тогда мы несомненно окажемся победителями — пусть даже во время этой борьбы мы можем думать совсем наоборот. Но если мы упускаем Слово, то тогда уже мы остаемся без помощи и совета. Я утверждаю это на основании собственного опыта. Я терпел всякого рода испытания и притом самые суровые. Но как только я хватался за какое-нибудь утверждение Писания, как за святой спасительный якорь, я обретал безопасность, и мои испытания утихали — без Слова я бы не вынес их даже короткое время, не говоря уже о том, чтобы их преодолеть.
В этом обсуждении борьбы между плотью и Духом Павел, как бы подводя итог, учит нас тому, что смиренные и святые не могут выполнить того, что желает их дух. Ибо дух хотел бы быть совершенно чистым, но прикрепленная к нему плоть этого не позволяет. Однако, несмотря на это, святые спасаются благодаря прощению грехов, которое во Христе. Более того, потому что они ходят по Духу и Он их ведет, они не под Законом. То есть Закон не может обвинить и устрашить их. И даже если он пытается это сделать — то не может довести их до грани отчаяния.

19. Дела плоти известны...

Этот фрагмент очень близок к утверждению Христа (Мф. 7:16-17): “По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы? Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые”. Ясно, что здесь Павел учит тому же, о чем говорит Христос в последней фразе, т.е. что дела и плоды достаточно ясно свидетельствуют о том, добрые деревья или худые, — следуют люди плоти или Духу. Это как если бы он говорил: “Чтобы удержать любого из вас от утверждения, что ему непонятно это мое учение о борьбе плоти и Духа, я буду сначала показывать вам дела плоти, большинство из которых признаются за таковые даже нечестивыми, а затем буду обсуждать плоды Духа”. Павел делает это потому, что среди галатов было множество лицемеров, совсем как в настоящее время среди нас. Они притворялись благочестивыми, похвалялись Духом и на словах превосходно знали истинное учение. Но в то же время они ходили по плоти, а не по Духу, совершая ее дела. Посему Павел публично обвиняет их в том, что они не те, за кого себя выдают. И, дабы удержать их от сопротивления своему предупреждению, объявляет им страшный приговор — что они не наследуют царства Божия. Он делает это в надежде, что его предостережение заставит их исправить свои обычаи.
Неудивительно, что в каждом возрасте свои искушения,— даже для благочестивых. Так, молодой человек особенно ощущает похоть, зрелый — честолюбие и тщеславие, старый — алчность. Как я уже говорил раньше, не было еще святого, чья плоть не побуждала бы его часто к нетерпимости, гневу и т.п. Потому Павел говорит о святых, утверждая, что их плоть желает противного Духу. И потому желания и терзания плоти не исчезнут. Однако они не навредят тем, кто отдает в них себе отчет. Вот, что им следует думать: “Это [осознание в себе плотских желаний] — единственное, что производится плотью и не дает ее желаниям никакого развития, кроме побуждения идти по Духу и с Его помощью противостоять плоти. Противоположным действием будет уступить плоти, совершая плотские дела с самоуверенным видом ради того, чтобы в них упорствовать, но в то же самое время претендовать на благочестие и похваляться Духом”. Он утешает первых, говоря, что их ведет Дух и что они не под Законом, и угрожает последним вечною погибелью.
Однако случается порою, что и святой может пасть, потворствуя желаниям плоти. Так Давид в великом и ужасном падении совершил прелюбодеяние и оказался виновен в смерти многих людей, когда обрек Урию на смерть в бою (2 Цар. 11). Тем самым он дал своим врагам повод похваляться перед народом Божиим, поклоняться своему идолу и поносить Бога Израиля. Петр также впадал в ужасный грех, отрекаясь от Христа. Но неважно, сколь велики были эти грехи, они совершались не умышленно, а по слабости. К тому же когда этих людей наставляли, они не упорствовали в своих грехах, а вразумлялись. Позже (6:1) Павел указывает, что этих людей надлежит выслушивать, наставлять и возрождать, говоря: “Если и впадет человек в какое согрешение” и далее. Те, кто грешат по слабости, даже если они грешат часто, не станут отрицать прощения — если только они опять поднимаются и не упорствуют в своих грехах, ибо упорство во грехе — наихудшее из всего. Если же они не вразумляются, упорно продолжая потворствовать своим плотским желаниям, то это самый верный из всех возможных признаков нечестности в их духе.
Итак, никому никогда не избежать желаний, покуда он живет во плоти. Следовательно, никто никогда не будет свободен и от искушений. Разные люди искушаются по разному, соответственно их характеру и положению. Один человек подвержен менее заметным чувствам, таким, как упадок духа, богохульство, неверие или отчаяние, другой — более очевидным, как похоть, гнев или ненависть. Но здесь Павел требует, чтобы мы следовали Духу, не поддаваясь плоти. Всякий, кто поддается своей плоти и упорствует, самодовольно потакая ее желаниям, должен знать, что он не принадлежит Христу. И хотя он может весьма гордиться званием христианина, — он попросту обманывает себя.
Как я уже указывал вкратце, этот фрагмент предоставляет нам величайшее изо всех утешений, говоря, что невозможно жить без желаний и искушений плоти, без греха. Оно убеждает нас не уподобляться людям, о которых пишет Герсон, — они стремились избавиться от всякого чувства искушения или греха, другими словами, обратиться в камень . Софисты и монахи представляют святых чурбанами и колодами, не имеющими вовсе никаких чувств. Несомненно, Мария испытывала великую душевную скорбь, когда потерялся ее Сын (Лк. 2:48) . Во всех Псалмах Давид жалуется, что он едва ли не совершенно обуян великою скорбью из-за своих многочисленных искушений и грехов. Павел также жалуется на то, что чувствует “отвне — нападения, внутри — страхи” (2 Кор. 7:5), и что он своею плотью служит закону греха (Рим. 7:25). Он говорит, что “испытывает заботу о всех церквах” (2 Кор. 11:28), и что Бог сжалился над ним, вернув к жизни Епафродита, когда тот был близок к смерти, чтобы не прибавлять Павлу печаль к печали (Флп. 2:25-27). Посему святой, как его определяют софисты, похож на мудреца, как его определяют стоики, открывшие вид мудреца, никогда не существовавшего на свете. Таким нелепым и нечестивым представлением, порожденным невежеством в этом учении Павла, софисты подводят себя и бесчисленное множество других ко грани отчаяния.
Когда я был монахом, меня часто охватывало искреннее желание увидеть жизнь и поступки хотя бы одного праведника. И при этом я представлял себе такого святого, который живет в пустыне, воздерживаясь от пищи и питья и потребляя лишь корни и холодную воду. Представление об этих невозможных святых я извлек из книг, написанных не только софистами, но даже и священниками. Ибо Иероним где-то пишет: “Я не говорю ничего о пище и питье, так как это роскошь даже для тех, кто столь немощен, что может отпить немного холодной воды и отведать приготовленной пищи” . Однако теперь, когда сияет свет истины, мы абсолютно ясно видим, что Христос и Апостолы называют святыми не тех, кто ведет жизнь по обету безбрачия, не тех, кто умерен в питье и пище или совершает иные дела, придающие им внешний блеск и величие, но тех, кто, будучи призван Евангелием и крещен, веруют что они были освящены Кровью и смертью Иисуса Христа. Так всякий раз, когда Павел пишет о христианах, он называет их святыми, детьми и наследниками Божиими и т. п. Поэтому святыми являются все верующие во Христа — мужчины они или женщины, рабы или свободные. И они святы не по собственным делам, но по принимаемым ими верою делам Божиим, — таким, как Слово, таинства, страдания, смерть, воскресение и победа Христовы, как ниспослание Святого Духа и так далее. Другими словами, они святы не деятельным, но пассивным благочестием.
К таким истинным святым относятся проповедники Cлова, правители, родители, дети, хозяева, слуги и т.д. — если они прежде всего объявляют Христа своею премудростью, праведностью, своим освящением и искуплением (1 Кор. 1:30), — и во-вторых, если они исполняют обязанности своего призвания по велению Cлова Божия, воздерживаясь от плотских желаний и пороков ради Христа. У них нет одинаковой для всех твердости характера, и многочисленные слабости и проступки заметны у каждого. Верно и то, что многие из них впадают во грех. Однако это вовсе не вредит их святости, пока они грешат по собственной слабости, но не по сознательной нечестивости. Ибо, как я уже несколько раз говорил, благочестивые осознают свои плотские желания, они противостоят и не потворствуют им. Когда же они неожиданно впадают во грех, то получают прощение, если верою обращаются ко Христу, желающему не чтобы мы изгоняли заблудшую овцу, но чтобы искали ее. Посему я ни в коем случае не заключаю поспешно, что слабые в вере или нравственности нечестивы, когда вижу, что они любят и чтят Слово Божие, принимают Святое Причастие и так далее, ибо Бог их приемлет и считает их оправданными через прощение грехов. Ведь именно перед Ним они стоят или падают (Рим. 14:4).
Вот что всюду говорит о святых Павел. И я счастлив благодарить Господа за Его преизобильный дар, к которому я стремился, будучи монахом, ибо я увидел не одного святого, а многих, фактически несчетное число истинных святых, — и не тех, которых изображают софисты, но тех, которых показывают и описывают Христос и Апостолы, к которым, по милосердию Божию, принадлежу даже я. Ибо я был крещен, и я верую в то, что Христос, мой Господь, Своею смертию искупил мои грехи и даровал мне вечную праведность и святость. И да будет проклят всякий, не воздающий чести Христу верою в свое оправдание и освящение через Его смерть, Слово, Таинства и все остальное.
Несмотря на то что мы отвергали нелепое и нечестивое представление о наименовании “святые”, которое считалось применимым только к святым на небе, а на земле — к отшельникам и монахам, совершающим в некотором роде показное действо, — давайте учиться из писаний Апостолов тому, что все верующие во Христа святы. Мир восхищается святостью Бенедикта, Григория, Бернарда, Франциска и людей им подобных, потому что слышит о том, как они совершали дела, замечательные и необыкновенные внешне. Безо всякого сомнения, Св. Амвросий, Августин и другие были тоже святыми. Они не жили такою аскетическою и ужасною жизнью как те другие, а оставались среди людей, ели обычную пищу, пили вино и носили нарядную, пристойную одежду. Что касается заурядных жизненных обычаев, то они почти не отличались от других уважаемых людей, и, несмотря на это, они заслуживают, чтобы их считали выше упомянутых ранее. Ибо они, безо всяких суеверий, учили вере во Иисуса Христа во всей ее чистоте, боролись с еретиками и очищали церковь от бесчисленных заблуждений. Общение с ними приносило радость многим людям, особенно скорбящим и бедствующим, которых они утешали и ободряли Словом, ибо они не удалялись из общества, а выполняли свои обязанности среди частых волнений. Те другие, напротив, не только учили многому, противоречащему вере, но были также и основателями бесчисленных суеверий, заблуждений и нечестивых форм богослужения. Посему если они в свой смертный час не держались за Христа, веруя исключительно в Его смерть и в Его победу, — то их воздержанная жизнь была для них совершенно бесполезною.
Из этого ясно видно, кто такие истинные святые и какую жизнь следует называть святою. Это не жизнь тех, кто прячется в расщелинах и пещерах, терзает свое тело постами, носит власяницу и так далее, думая об обретении на небесах какой-то особенной награды, превышающей награду других христиан, невзирая на саму жизнь этих других христиан, — крещеных, верующих во Христа и так далее. Эти другие христиане не справляются со всем сразу, чтобы отрешиться от греховности человеческой натуры со всеми ее делами, и на протяжении всей жизни их не покидают плотские желания, однако осознание этих желаний не причиняет им вреда до тех пор, пока они не позволяют желаниям овладеть собою, но подчиняют их Духу. Это учение несет утешение благочестивым душам, и они не отчаиваются, ощущая плотские стрелы, которыми сатана поражает их дух (Еф. 6:16). Вот что было со многими людьми при папстве — они считали, что им вообще не полагается чувствовать никаких плотских желаний. И тем не менее ни Иероним, ни Григорий, ни Бенедикт и никто из тех, кого монахи объявляют примером для подражания в целомудрии и всяческих христианских добродетелях, — никто из них не смог добиться того, чтобы вообще не испытывать никаких плотских желаний. Они, конечно же, чувствовали подобные желания и притом очень сильно, как откровенно не раз признается в своих книгах один из них. Посему Бог не ставил им в вину их незначительные проступки или даже те опасные заблуждения, которые кое-кто из них принес в церковь. Так Григорий был создателем обедни без пения — величайшей мерзости, когда-либо существовавшей в церкви Христовой . Другие мерзости были придуманы монашеством — нечестивые виды богослужения и самовольные действия религиозного поклонения. Киприан настаивал на том, чтобы крещеные еретиками были крещены заново .
Посему мы истинно исповедуем в символе веры, что мы веруем в святую Церковь. Ибо она незрима , пребывает в Духе, в “неприступном” месте (1 Тим. 6:16), от чего святость ее увидеть нельзя. Бог прячет ее, скрывая ее под нашею слабостью, грехами, заблуждениями, под различными проступками и видами распятия так, что она вообще не очевидна для нашего восприятия. Не знающие этого немедленно оскорбляются, замечая слабости и грехи людей крещеных, верующих и имеющих Слово Божие. Они решают, что подобные люди не принадлежат Церкви. Между тем они воображают, будто Церковь состоит из отшельников, монахов и им подобных людей, чтущих Господа языком, но тщетно, ибо они учат не Слову Божию, а учениям и заповедям человеческим (Мф. 15:8-9). Из-за того, что они совершают дела суеверные и противоестественные, которые хвалит и которыми восхищается человеческий разум, — они рассматриваются как святые и как Церковь. Всякий, думающий таким образом, полностью извращает статью вероисповедания: “Верую в святую Церковь”, — он подменяет слово “верую” словом “вижу”. Такие разновидности человеческой праведности и самовольной святости в действительности являются родом духовной магии, посредством которой взоры и помыслы людей ослепляются и уводятся прочь от понимания истинной святости.
Мы же учим тому, что Церковь не имеет пятна или порока (Еф. 5:27), но свята одною лишь верою во Иисуса Христа, притом она свята в самой своей жизни, в смысле воздержания от плотских желаний и применения своих духовных даров. Но тем не менее она не свята в смысле освобождения и спасения от любых дурных желаний или очищения от любых нечестивых мнений и заблуждений. Ибо Церковь постоянно исповедует свои грехи, молясь об их прощении (Мф. 6:12), и она “верует в прощение грехов”. И потому святые грешат, падают и даже сбиваются с пути, но делают это по своему невежеству. Ибо они не хотят отказываться от Христа, от своего Крещения, не хотят лишаться Евангелия и так далее. Вот почему они обретают прощение грехов, а если по своему невежеству они и заблуждаются в учении, то им это прощается, ибо в конце концов они признают свое заблуждение, полагаясь исключительно на истину и благодать Божию во Христе. Вот что делали Иероним, Григорий, Бернар и другие.
Верующим чрезвычайно полезно сознавать нечистоту своей плоти, ибо это будет удерживать их от переполнения тщетным и нечестивым убеждением в праведности своих дел, как если бы те по своей полезности были угодны Богу. Так делали монахи, которые из-за своего праведного образа жизни считали себя праведными настолько, что торговали своею праведностью и святостью вразнос, даже если при этом сердце и убеждало их в собственной нечистоте. Вот сколь опасным бедствием является вера в собственную праведность и мечты о собственной непорочности. Мы же не расположены верить в собственную праведность, ибо сознаем нечистоту своей плоти. Это сознание смиряет нас настолько, что мы опускаем головы, не полагаясь на свои добрые дела, и это вынуждает нас прибегать к Искупителю Христу, Который Свою плоть — не тленную и порочную, а совершенно чистую и святую, — отдал ради жизни всего мира. В Нем мы находим полную и совершенную праведность. Так мы пребываем в смирении — не в притворном, или монашеском, а в подлинном, из-за скверны и прегрешений, пристающих к нашей плоти. И если бы Господь хотел судить нас сурово, то из-за них мы бы заслуживали вечной казни. Мы не гордимся перед Господом, а скромно и с раскаянием в сердце признаем свои грехи. Мы просим прощения, полагаясь на милость Христа Примирителя, прибегаем к Богу и молимся о прощении своих грехов ради Христа. Посему Господь Бог простирает над нами безмерное небо Своей благодати и ради Христа не ставит нам в вину прилипших к нашей плоти остатков греха.
Я говорю это для того, чтобы вы смогли избежать нечестивых заблуждений софистов о жизненной святости. Эти заблуждения настолько овладевают нашим разумом, что мы не можем от них избавиться без огромных усилий. Посему будьте очень внимательны, чтобы правильно отличать истинную праведность, или святость, от лицемерной. Тогда вы сможете глядеть на царство Христово не взглядом разума, а иным, то есть духовным взором. Вы сможете уверенно утверждать, что святым является тот, кто был крещен и верует во Иисуса Христа. И такой святой будет воздерживаться от плотских желаний, благодаря своей вере, по которой он оправдан и по которой его грехи — прошлые и настоящие — прощены, но тем не менее он не полностью очищен от них. Ибо желания его плоти все еще противятся Духу. Эта нечистота остается в нем для поддержания его смирения, дабы в этом смирении ему были сладостны благодать и благословение Божие. Посему подобная нечистота и подобные остатки греха для благочестивых являются не помехою, а великим преимуществом. Ибо чем больше они осознают свою слабость и свой грех, тем больше они прибегают ко Христу, покрывающему Завет (Рим. 3:25). Они умоляют Его о помощи, чтобы Он Своею праведностью украсил их и умножил их веру, дав им Духа, под руководством Которого они бы побеждали свои плотские желания, заставляя их служить себе, а никак не господствовать. Так христианин вновь и вновь борется со грехом, но все-таки он не сдается в этой борьбе, добиваясь победы. Я сказал это для того, чтобы побудить вас понять не на основании человеческих фантазий, но на основании Слова Божия, кто такие истинные святые. Мы видим, что христианское учение — это величайшее из существующих средств воодушевления сознания, и что это учение имеет дело не с сутанами, тонзурами, четками и подобными бесполезными предметами, но с вещами труднейшими и важнейшими, а именно — как одолеть плоть, грех, смерть и дьявола. Посему это учение не известно лицемерам, и они не могут наставить ни одно заблудшее сознание, или принести мир и утешение хотя бы одному сознанию, испытывающему муки ужаса и отчаяния.

...блуд, нечистота, непотребство
20. идолослужение, волшебство (и далее).

Павел перечисляет все дела плоти и, вместо бесконечного числа таких дел, использует определенное число их [разновидностей]. Первыми он упоминает несколько видов похоти. А похоть— вовсе не единственное плотское дело, как выдумали паписты. Они столь целомудренны, что брак, Создателем которого явился Сам Господь Бог, и который сами они причислили к таинствам, — определили среди “дел плоти”. Но, как мы уже несколько раз говорили раньше, Павел причисляет к делам плоти также идолослужение и другие грехи. Таким образом, этот фрагмент отчетливо показывает нам, что для Павла означает “плоть”. И если кто-нибудь желает узнать, что значат эти отдельные выражения, пусть он, если хочет, читает наше старое разъяснение, подготовленное в 1519 году, ибо в нем мы, насколько могли, достаточно подробно показали содержание и смысл отдельных выражений во всем этом перечне дел плоти и плодов Духа . При этом наша главная цель состояла в том, чтобы, комментируя Послание к Галатам, изложить как можно яснее учение оправдания.

...идолослужение...

Высочайшие виды религии и святости и самые ревностные виды преданности у тех, кто поклоняется Богу без Его Слова и Его указания, — являются идолослужением. Так при папстве делом высочайшей духовности считалось то, что монахи сидели в своих кельях, размышляя о Боге и Его делах, или что их пылкая преданность воспламеняла их настолько, что когда они, стоя на коленях, молились и созерцали божественное, — то плакали от истинного наслаждения и истинной радости. Здесь не было мыслей о женщинах или о каких-либо иных созданиях, но лишь о Создателе и о Его чудных делах. И тем не менее это действие, которое умом почитается в высшей степени духовным, является, согласно Павлу, “делом плоти”. Посему каждый подобный вид религии, поклонения Богу без Его Слова и Его указания, является идолослужением. Чем более духовным и священным он представляется, тем более он опасен и разрушителен, ибо он отвлекает людей от веры во Христа, побуждая их полагаться на свои собственные силы, дела и праведность. Такова сегодня религия анабаптистов, хотя они изо дня в день и свидетельствуют о том, что сами они одержимы дьяволом и являются людьми мятежными и кровожадными.
Следовательно, посты, ношение власяниц, святые деяния, монастырский устав и весь образ жизни картузианцев, самого сурового монашеского ордена, — все это дела плоти, ибо картузианцы воображают, будто они являются святыми и будут спасены не Христом, Которого они страшатся как строгого Судии, а соблюдением своего монастырского устава. Они рассуждают о Боге, о Христе и о других священных вещах, основываясь не на Слове Божием, а на собственном разуме. На этом основании они воображают, будто их монастырский обычай, пища и все их поведение — святы и угодны Христу. Они надеются не только задобрить Его своим воздержанием, но и получить от Него плату за свои добрые дела и свою праведность. И потому мысли, которые, по их воображению, являются самыми духовными, — не только самые материальные, но даже и самые нечестивые, ибо они не допускают и презирают Слово Божие, веру и Христа, стремясь искупить свои грехи и обрести прощение и вечную жизнь верою в свою праведность. Поэтому все виды поклонения и вероисповедания, кроме поклонения Христу, являются идолопоклонством. Лишь ко Христу благоволит Отец наш Небесный (Мф. 3:17; Мф. 17:5). Всякого, кто Его слушает и исполняет Его указания, Отец любит ради Своего Возлюбленного Сына. И Он повелевает нам веровать в Его Слово, креститься и все остальное, а не изобретать новых видов поклонения.
Я уже говорил раньше, что дела плоти известны, и каждому, конечно, хорошо знакомы прелюбодеяние, блуд и им подобное. Но идолослужение является настолько впечатляющим и возвышенным, что хорошо известно немногим, лишь тем, кто верует во Христа. Ибо если картузианец живет в безбрачии, постится, молится, соблюдает уставные часы молитвы, жертвует и т.д., то он не только не верит в то, что он идолопоклонник и совершает дела плоти, но он твердо убежден в том, что его направляет и ведет Святой Дух, что он ходит в Духе, что он не думает, не совершает и не говорит ничего, кроме вещей духовных, и что он поклоняется Господу таким образом, который весьма угоден Ему. В наше время никому не убедить папистов и их антихриста в том, что их обедня без пения — это богохульство и идолослужение самое ужасное из существовавших когда-либо в церкви, основанной Апостолами. Они слепы и упрямы, поэтому у них искаженное суждение о Боге и о божественных вещах, согласно которому они считают идолослужение высшим и истинным вероисповеданием, а веру — идолослужением. Мы же, верующие во Христа и обладающие Его разумом, судящие обо всем, но сами никем не судимые (1 Кор. 2:15), — истинны также и в глазах Божиих.
Отсюда видно, что под “плотью” Павел подразумевает все, что есть в человеке, включая все три его душевные силы, то есть волю желающую, волю гневающуюся и ум . Дела воли желающей — это безнравственность, нечистота и им подобные. Дела воли гневающейся — ссоры, разногласия, убийства и им подобные. Дела рассудка, или ума, — это заблуждения, ложные виды религии, или поклонения, суеверие, идолослужение, ересь, дух разделения и другие. Это очень важно хорошо знать, ибо во всем папском царстве слово “плоть” было столь сильно затуманено, что выражение “дела плоти” означало лишь половые сношения либо явную похоть. Отсюда неизбежно следовало, что паписты не могли понять Павла. Мы же здесь видим, что среди дел плоти Павел называет идолослужение и дух разделения — высшую степень мудрости, религии и святости в человеке. Папская религия проявляла подобную видимость святости; даже великие люди вроде Григория, Бернара и других какое-то время обманывались ею. В Послании к Колоссянам (2:18) Павел называет это “служением Ангелов”. Но независимо от того, сколь бы священным и духовным оно ни казалось, это не что иное, как дела плоти, мерзость и идолослужение, противное Евангелию, вере и истинному почитанию Бога. Благочестивые верующие, обладающие духовным зрением, это видят, но люди самодовольные полагают иначе. Точно так же, как монаха невозможно убедить в том, что его обеты являются делами плоти, — так и турок совершенно не желает верить тому, что делами плоти являются его почитание Корана, омовения и прочие соблюдаемые им обряды. Несомненно важно, что идолослужение включено в дела плоти.

...волшебство...

О волшебстве я уже говорил раньше (гл. 3) . Оно было обычным грехом нашего времени до Евангельского откровения. В годы моего детства было много ведьм, насылавших порчу на скотину и на людей, особенно на детей. Они также портили урожай, вызывая колдовством бури и град . Ныне, когда открыто Евангелие, о подобных вещах не слышно, ибо Евангелие прогнало дьявола и все его наваждения, лишив их силы. Но своим колдовством он как и прежде насылает на людей еще более страшную порчу — духовную.
Павел причисляет к делам плоти волшебство, которое, как всем известно, не вызывается плотскими желаниями, а является злоупотреблением, либо подражанием идолослужению. Черная магия заключает договор с бесами, тогда как суеверие или идолослужение заключает договор с Богом, хотя скорее с ложным богом, нежели с истинным. Посему идолослужение в действительности является источником духовного волшебства. Ибо как ведьмы наводят порчу на людей и скотину, так и идолопоклонники наводят порчу на Бога, чтобы заставить Его быть таким, каким они Его себе представляют, то есть они не желают, чтобы Он оправдывал нас просто по Своему милосердию и по нашей вере во Христа, но чтобы Он принимал во внимание их обряды поклонения, их самовольные дела и за это даровал бы им праведность и вечную жизнь. Однако же в действительности они наводят порчу не на Бога, а на самих себя, ибо из-за упорства в этом своем нечестивом представлении о Боге они погибнут в идолослужении и будут прокляты. Большинство дел плоти достаточно хорошо известны и не требуют никаких объяснений.

...дух разделения...

Павел объясняет “духом разделения” не только мирские разногласия, возникающие между гражданами и государственными служащими, когда одни не уважают других и, надеясь на свою власть или на поддержку толпы, возносятся над другими, глядят на них сверху вниз и противостоят им публично. При таких обстоятельствах неизбежно нарушается общественное спокойствие и дух разделения приводит людей к бунту и свержению правительства. Павел осуждает здесь не дух разделения, возникающий главным образом в домах и в государстве из-за материальных или мирских вопросов, — это тот дух разделения, который возникает в церкви из-за учения, веры и дел. Как уже неоднократно говорилось, ереси всегда были в церкви, но папа является верховным ересиархом и главою всех еретиков. Он наводнил весь мир разделениями, как некогда мир был наводнен потопом. Ни один монах не может согласиться с другим монахом, ибо они измеряют свою святость строгостью монастырских уставов. Так картузианец утверждает, что он более свят, нежели францисканец и т.д. Посему в папской церкви нет ни единства в Духе, ни согласия во взглядах. Напротив, там высшая степень разногласия. У них нет единства в учении, в вере, в религии, в богослужении и во взглядах, — все они в высшей степени разнообразны. Но среди христиан все эти вещи едины и общи для всех: Слово Божие, вера, богослужение, вероучение, таинства, Христос, Бог, сердце, чувства, душа и воля. И этому духовному согласию нисколько не вредят различия в общественном положении и во внешних обстоятельствах, как уже не раз говорилось раньше. Имеющие это единство в Духе могут верно судить обо всех разделениях. Иначе их никто не поймет. Так, при папстве никто из теологов не понимал, что в этом фрагменте Павел осуждает всякие формы богослужения и религии, воздержание, внешне пристойное поведение и святую жизнь всех папистов и сектантов. Они полагали, будто он говорит о явном идолослужении и о ересях язычников, открыто поносивших имя Христово.

21. ...пьянство, бесчинство...

Павел не говорит, что еда и питье — это дела плоти, он говорит о пьянстве и бесчинстве, а ничто не распространено в нашей земле сильнее, чем это. Тот, кто подвержен этой распущенности, разлагающей человека до поведения хуже звериного, должен знать, что он не духовен, — как бы он ни хвалился, — но что он следует своей плоти, совершая ее дела. Такие люди слышали адресованный им суровый приговор — что они не наследуют Царства Божия. Итак, Павел хочет, чтобы христиане избегали пьянства и опьянения, живя трезвою и умеренною жизнью, дабы раскормленная плоть не побуждала их к распутству, ибо обычно наша плоть сильно возбуждается после излишнего пития и обжорства. Однако сдерживать буйную похоть, сопутствующую опьянению, недостаточно — даже трезвую плоть следует держать под надзором, чтобы не потворствовать ее желаниям. Ибо часто бывает, что самые трезвые искушаются более всего. Так Иероним пишет о себе: “Мои губы побелели от поста, а мой ум воспламенялся желаниями холодного тела. Плоть моя уже шла впереди меня к смерти, но пожары похоти все еще волновали меня” . Будучи монахом, я также испытывал это. Посему простое воздержание от пищи само по себе не гасит жара похоти — к этому должен быть присоединен Дух, т.е. размышление над Словом, вера и молитва. Постом действительно преодолеваются наиболее грубые вспышки похоти, однако же сами по себе плотские желания побеждаются не воздержанием от пищи и питья, но серьезным размышлением над Словом и взыванием ко Христу.

...и тому подобное.

Ибо невозможно перечислить все дела плоти.

Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют.

Это самый суровый, но и самый необходимый приговор лжехристианам и самодовольным лицемерам, похваляющимся Евангелием, верою и Духом, но между тем продолжающим украдкою совершать дела плоти. Особенно еретики, как бы они ни раздувались в своих мнениях о вещах, которые они считают весьма духовными, — являются людьми совершенно плотскими, одержимыми дьяволом. Посему они всеми силами души потворствуют своим плотским желаниям. Следовательно, было в высшей степени необходимо, чтобы Апостол объявил столь грозный и страшный приговор подобным людям со всем их самодовольным презрением и упрямым лицемерием. “Поступающие так, — говорит Павел, — Царствия Божия не наследуют”. Быть может, этот суровый приговор столь сильно устрашит кое-кого из них, что они примутся бороться Духом против дел своей плоти и перестанут их совершать.

22. Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера,
23. кротость, воздержание.

Павел не говорит: “дела Духа”, подобно тому, как он говорил: “дела плоти”. Он украшает эти христианские добродетели более достойным названием и именует их “плодом Духа”. Ибо они приносят весьма великие блага и плоды, потому что человек, стяжавший их, воздает славу Богу и этими добродетелями привлекает других к учению и вере Христовой.

...Любовь...

Достаточно было бы упомянуть только любовь, ибо она охватывает весь плод Духа. Поэтому Павел и относит к ней весь плод, который происходит от Духа, говоря (1 Кор. 13:4): “Любовь долготерпит, милосердствует и т. д.”. Тем не менее здесь он пожелал упомянуть ее, как составляющую плода Духа и поставить ее на первое место. Таким образом он хотел дать христианам наставление о том, что прежде всего они должны любить друг друга, с любовью предупреждать друг друга в почтительности (Рим. 12:10), и что каждый должен считать другого превосходнее себя — и все это благодаря живущему в них Христу и Святому Духу, а также благодаря Слову, Крещению и остальным божественным дарам, которые имеют христиане.

...Радость...

Это голос Жениха и невесты, сюда относятся радостные мысли о Христе, здравое наставление, счастливые песнопения, хвала и благодарение, которыми благочестивые люди увещевают, ободряют и укрепляют друг друга. Следовательно, Богу претит печаль духа, Он ненавидит тоскливое назидание, тоскливые мысли и слова — Он любит радость. Ибо Он пришел для того, чтобы ободрить нас, а не опечалить. Потому-то пророки, Апостолы и Сам Христос всегда настоятельно призывают и даже повелевают нам радоваться и ликовать. Зах. 9:9: “Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се Царь твой грядет к тебе”. А также часто в Псалмах (31:11): “Веселитесь о Господе”. Павел говорит (Флп. 4:4): “Радуйтесь всегда в Господе”. И Христос говорит (Лк. 10:20): “Радуйтесь тому, что имена ваши написаны на небесах”. Когда это радость Духа, а не плоти, сердце внутренне радуется верою во Христа, ибо оно точно знает, что Он наш Спаситель и Первосвященник, а внешне оно показывает эту радость в своих словах и делах. Верные также радуются, когда распространяется Евангелие, и когда многие приходят к вере, и таким образом умножается царство Христово.

...Мир...

Мир с Богом и с человеком — поэтому христиане мирны и спокойны. Они не сварливы и не имеют ненависти один к другому, но носят бремена друг друга (Гал. 6:2) с терпением, ведь без терпения не может существовать мир, и потому Павел ставит терпение сразу вслед за миром;

...**********...

Я думаю, что это означает стойкое терпение, благодаря которому человек не только переносит невзгоды, оскорбления, раны и т. д., но даже терпеливо ждет перемен к лучшему в тех, кто навредил ему. Когда дьявол не может победить жертв своего искушения силою, он побеждает их упорством. Он знает, что мы— глиняные сосуды (2Кор. 4:7), которые не могут выдержать частых и непрекращающихся ударов и сотрясений. Так он побеждает многих своим упорством. И чтобы, в свою очередь, победить его упорство, следует иметь долготерпение, которое выносливо ждет и перемен к лучшему в тех, кто использует против нас силу, и окончания искушений, устроенных дьяволом.

*********.

Это означает доброту, мягкость в поведении и вообще во всей жизни. Ибо христиане не должны быть жесткими и мрачными, им надлежит быть мягкими, человечными, приветливыми, учтивыми — людьми, с которыми другим нравится общаться, которые прощают ошибки других или обращают их к лучшему, которые готовы уступить другим, которые с терпением относятся к людям своенравным и т. д. Ведь даже язычники говорили: “Надо знать нравы твоего друга, а не ненавидеть их”. Таким был Христос, как можно видеть во всех Евангелиях. Мы читаем о Св.Петре, что он плакал всякий раз, когда вспоминал ту доброту, которую Христос являл в Своей повседневной жизни. Это весьма великая добродетель, необходимая во всех областях жизни.

...Милосердие...

Это означает с готовностью помогать другим людям в их нужде, быть щедрым и давать им взаймы.

...Вера...

Когда Павел упоминает здесь “веру”, как часть плода Духа, понятно, что он имеет в виду верность или честность, а не веру во Христа. Поэтому он и говорит в 1 Кор. 13:7, что “любовь всему верит”. Всякий, имеющий эту веру, не подозрителен, это искренний человек с простым и честным сердцем. Даже если его обманули и он на своем опыте сталкивается с чем-то другим, а не c тем, чему он верит,— он столь мягок, что с радостью не замечает этого. Короче говоря, он верит всем, но не всякому доверяет. Те же, кому не достает этой добродетели,— люди подозрительные, беспокойные, ожесточенные и ядовитые. Они не верят никому кроме самих себя, не могут ни к чему отнестись со снисхождением, никому не уступят, охаивают и передергивают всё, что видят и слышат, сторонятся всякого, кто не принадлежит к их классу. Когда такое происходит, то невозможно, чтобы сохранились среди людей любовь, дружба, согласие и мир. А когда их нет, то эта нынешняя жизнь становится сплошным угрызанием и съедением . Так что любовь верит всему, и потому ее часто обманывают. В этом она поступает хорошо, ибо лучше быть обманутым и в какой-то мере понести убыток, нежели чтобы исчезли среди людей всеобщая дружба и согласие. Верность означает, таким образом, что один человек сохраняет веру другому человеку в том, что касается этой нынешней жизни. Ибо какова была бы эта наша нынешняя жизнь, если бы один человек не верил другому?

...Кротость...

Это добродетель, благодаря которой человека нелегко спровоцировать на гнев. Бессчетное число ситуаций провоцирует нас на гнев, но они побеждаются кротостью.

...Воздержание...

Это означает трезвость, сдержанность и умеренность во всех отношениях. Павел противопоставляет ее делам плоти. Поэтому он желает, чтобы христиане жили целомудренной и трезвой жизнью, чтобы не были прелюбодеями, безнравственными или похотливыми людьми, чтобы вступали в брак, если не могут жить целомудренно, чтобы не были сварливы, чтобы не сутяжничали и т. п., чтобы не напивались, не имели пристрастия к пьянству, но чтобы воздерживались от всего перечисленного. Все это входит в целомудрие, или воздержание. Иероним истолковывает это исключительно как девственность, словно состоящие в браке люди не могут быть целомудренны, или словно Апостол написал это только для девственников и девственниц. В Послании к Титу 1:8 и 2:5 Павел недвусмысленно увещевает женатых епископов и замужних молодых женщин, чтобы они были целомудренны и чисты.

На таковых нет закона.

Закон, конечно, действует, но не против таковых. Так, в другом месте Павел говорит (1 Тим. 1:9): “Закон положен не для праведника”. Ибо праведник живет так, словно ему и не нужно, чтобы какой-либо Закон увещевал, заставлял и принуждал его. Непроизвольно, без всякого юридического принуждения он делает больше, нежели требует Закон. Итак, Закон не может обвинять и осуждать праведных, и также он не может лишить покоя их совесть. Он, конечно, пытается это сделать, но когда Христос обретен верою, Он развеивает Закон вместе со всеми его ужасами и угрозами. Таким образом, Закон для них полностью упразднен — прежде всего в Духе, а затем и в делах. Он не имеет права обвинять их, ибо они непроизвольно делают то, чего требует Закон — если не посредством совершенно святых дел, то по крайней мере посредством прощения грехов по вере. Итак, христианин исполняет Закон внутренним образом — верою, потому что Христос есть конец Закона, к праведности всякого верующего (Рим. 10:4), и внешним образом — делами и прощением грехов. Однако творящих дела плоти и потворствующих ее вожделениям Закон обвиняет и осуждает как в политическом, так и в богословском смысле.

24. Но те, которые Христовы, распяли плоть со страстями и похотями.

Все данное высказывание о делах показывает, что истинные верующие — не лицемеры. Поэтому никто не должен обманываться. Всякий, принадлежащий Христу, — говорит Павел, — распинает плоть со всеми ее болезнями и пороками. Ибо поскольку святые еще не сбросили с себя полностью свою растленную плоть, они склонны ко греху. Они не достаточно боятся и любят Бога и т. д. Они воспаляются гневом, завистью, нетерпением, похотью и тому подобными чувствами. Тем не менее они не претворяют в жизнь эти чувства, потому что, как Павел здесь говорит, они распинают свою плоть с ее страстями и пороками. Это происходит, когда они не только подавляют развращенность плоти постом или другого рода епитимьями, но и когда они, как Павел сказал ранее (5:16), поступают по Духу, т. е. когда угроза наказания Божия за грех сурово предупреждает их и отпугивает их от греха, а также когда, наученные Словом, верою и молитвою, они отказываются поддаваться желаниям плоти. Сопротивляясь таким образом плоти, они пригвождают ее ко кресту с ее страстями и желаниями. Так что, хотя плоть еще жива и движется, она не может осуществлять то, чего желает, ибо пригвождена ко кресту руками и ногами. Таким образом, пока верные живут в миру, они распинают свою плоть, т. е. они знают о ее желаниях, но не поддаются им. Облеченные во всеоружие Божие, с верою, надеждою и мечом Духа (Еф. 6:11-17), они оказывают сопротивление плоти и этими гвоздями прибивают ее ко кресту, так что против своей воли она вынуждена подчиняться Духу. В конце концов, когда они умрут, они полностью отложат ее, а в воскресении будут иметь плоть чистую, лишенную каких-либо страстей или злых желаний.

25. Если мы живем духом, то по духу и поступать должны.

Ранее Павел упомянул ереси и зависть в числе дел плоти, вынеся приговор завистникам и раскольникам, что они “Царствия Божия не наследуют” (ст. 21). Теперь же, словно забыв только что сказанное, он вновь начинает укорять тех, кто раздражает друг друга и завидует друг другу. Зачем он это делает? Разве одного раза не достаточно? Павел делает это сознательно — он хотел решительно выступить против этого страшного порока, называемого ********* , который вносил разлад во все галатийские церкви и который всегда был опасен и разрушителен для христианской церкви. Так, обращаясь к Титу (1:7), он говорит, что не следует назначать человека епископом, если он “дерзок” , т. е. если любит свое собственное учение и авторитет. Ибо, как верно говорит Августин, гордыня — мать всем ересям . И действительно, как свидетельствуют о том и священная, и светская история, она [гордыня] является источником всякого греха и погибели.
Как вам известно, ********* была широко распространенным злом во всех слоях общества и на всех этапах истории, против нее яростно выступали даже языческие поэты и историки. Нет ни одной сферы, в которой не было бы кого-нибудь, кто хотел бы казаться мудрее и важнее, чем все остальные. Однако главным образом этим пороком страдают люди одаренные, люди состязающиеся в учености и мудрости. Здесь никто не желает уступать другому, как в пословице: “Из человека, готового уступить таланту другого, ничего не выйдет” . Приятно ведь, когда на тебя показывают и говорят: “Вот он!”. Италия сегодня сильно заражена *********, как раньше заражена была Греция. Однако в частных лицах, даже в тех, кто находится в правительстве, этот порок не так пагубен, как в тех, кто является руководителями в церкви. Хотя и в управлении (обществом) этот порок, особенно если им поражены первые люди, тоже является причиной не только беспорядка в правительствах и их свержения, но даже причиной беспорядка в целых королевствах, империях и их полного падения. О том свидетельствует и священная, и светская история.
Однако когда этот яд проникает в церковь, или в духовную сферу, то вред, который он причиняет, не описать словами. Ибо здесь спор идет не об учености, одаренности, красоте, богатстве, царствах и тому подобном — вопрос стоит так: либо спасение и жизнь, либо погибель и вечная смерть. Поэтому Павел со всей серьезностью предупреждает об этом пороке тех, кто занимается служением Слову. Он говорит: “Если мы живем Духом... и т.д.”. Он как бы говорит: “Если мы действительно живем Духом, то давайте и поступать надлежащим образом и жить по Духу. Ибо где есть Дух, там Он обновляет людей и создает в них новые умонастроения. Он изменяет людей тщеславных, гневливых и завистливых, делая их людьми смиренными, кроткими и любящими. Такие люди ищут не своей славы, но Божией. Они не раздражают друг друга и не завидуют; они уступают друг другу и предупреждают друг друга в почтительности (Рим. 12:10). С другой стороны, люди, жаждущие славы, раздражающие друг друга и завидующие, могут хвастаться, что они имеют Духа и живут по Духу. Но они обманывают сами себя, ибо они послушны плоти и творят ее дела, и суд их в том, что они не обретут Царство Божие”.
И как нет в церкви ничего более опасного, чем этот отвратительный порок, так и нет ничего более распространенного. Ибо когда Бог высылает делателей на Свою жатву, сатана тоже немедленно возбуждает своих слуг, которые не желают, чтобы их считали в чем-то уступающими тем, кто призван в должном порядке. Тут в скором времени возникают споры. Нечестивцы ни на йоту не желают уступать благочестивым, ибо они полагают, что намного превосходят других по одаренности, по учению, по благочестию и по Духу. Еще менее благочестивые желают уступать нечестивцам, чтобы не пострадало вероучение. К тому же искусность и ловкость слуг сатаны такова, что среди своих последователей они не только знают, как изображать любовь, согласие, смирение и другие плоды Духа, но они еще и хвалят друг друга, отдают другим предпочтение перед собою и говорят, что другие лучше их. Так они хотят казаться какими угодно, только *********, и клянутся, что единственная их цель — это слава Божия и спасение душ. Тем не менее они на самом деле в высшей степени тщеславны и делают все, чтобы снискать среди людей больше уважения и похвал, чем имеют другие. Короче говоря, они “думают, будто благочестие служит для прибытка” (1Тим. 6:5) и будто служение Слову было предано им, чтобы прославить их. Так что они неизбежно становятся источником разногласий и сект.
Поскольку именно ********* лжеапостолов послужила причиной произведенных ими волнений в галатийских церквях и их отхода от Павла, он хотел выступить против этого пагубного порока с отдельным поучением и рассуждением. Фактически это пагубное влияние и послужило для Павла поводом составить все это Послание. Если бы он его не написал, то весь труд его благовествования у галатов оказался бы произведенным впустую. Ибо в его отсутствие в Галатии на первый план вышли лжеапостолы — люди, которые внешне казались весьма авторитетными, и которые, помимо того что притворялись искавшими славы Христовой и спасения галатов, еще прежде находились рядом с Апостолами, по стопам которых, как они заявляли, они шли в своем учении. Более того, поскольку Павел не видел Христа во плоти и не был прежде с Апостолами, они смотрели на него свысока, отвергали его учение и объявляли свое собственное учение верным и истинным. Таким образом, они смущали галатов и производили среди них разделения, так что те раздражали друг друга и завидовали друг другу. Это был самый верный признак того, что ни учителя, ни ученики не жили и не поступали по Духу, но следовали плоти и творили ее дела, т. е. они потеряли истинное учение, веру, Христа, все дары Духа и стали хуже язычников.
Однако здесь Павел выступает не только против лжеапостолов, которые при его жизни вносили в церкви неспокойствие. В Духе он предвидит, что до скончания мира таких людей будет бессчетное число. Испорченные этим ядовитым пороком, они будут незвано вламываться в церковь, хвалиться Духом, своим небесным учением и под этим предлогом ниспровергать истинную веру и учение. Мы видели таких и в наше время — незвано вторглись они в царство Духа, т. е. в служение Слову, и некоторое время намеренно создавали впечатление, будто учат тому же, что и мы. Таким притворством они создали себе доброе имя и репутацию евангелических богословов, живущих Духом и следующих принципам доброго порядка. Но как только их сладкие речи овладели умами толпы, они сделали все возможное, чтобы совратить людей с истинного пути. Они начали учить чему-то новому, надеясь стать знаменитыми и убедить толпу, что это они первыми стали указывать на ошибки в церкви, упразднять и исправлять злоупотребления, ниспровергать папство и открывать совершенно новое учение. Так они притязали на первенство среди евангелических богословов. Однако поскольку их слава утверждалась не на Боге, а на том, что говорили люди, она не могла оставаться твердой и незыблемой, но, как предрек Павел, возник беспорядок, и “их конец — погибель” (Флп. 3:19). Ибо “не устоят нечестивые на суде... но они — как прах, возметаемый ветром” (Пс. 1:5, 4). Тот же суд ждет всех, кто в проповеди Евангелия преследует цели свои собственные, а не Христа Иисуса.
Ибо Евангелие было дано нам не для того, чтобы мы через него искали своей похвалы и славы, или чтобы на основании этого нам, его служителям, рукоплескал простой народ. Дано же оно было для того, чтобы через него воссияли благословение и слава Христа, чтобы прославлен был Отец в Своей милости, которую Он явил нам во Христе, Сыне Своем, Которого Он предал за нас и с Ним даровал нам все (Рим. 8:32). Так что Евангелие — это такое учение, где искать своей славы — последнее дело. Оно раскрывает вещи небесные и вечные, которые не принадлежат нам, вещи, которых мы не сотворили, не заслужили, но которые оно дарует нам, недостойным, по одной лишь доброте Божией. Зачем же нам тогда притязать на какую-то славу от этого? Следовательно, тот, кто в Евангелии ищет своей славы, говорит от себя самого. А тот, кто говорит от себя самого,— лжец, и в нем неправда. Тот же, Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем (Ин. 7:18).
Таким образом, Павел выносит серьезнейшее предупреждение всем служителям Слова, говоря: “Если мы живем Духом, то по Духу и поступать должны”. То есть: давайте сохранять порядок, а именно — однажды переданное учение истины, и давайте пребывать в братолюбии и согласии Духа. Давайте в простоте сердца провозглашать Христа и славу Божию, а все, что получаем, будем получать, как [дарованное] от Него. Давайте не будем превозноситься над другими и не будем производить раскол. Ибо так поступать — неправильно; это значит оставлять принципы доброго порядка, заменяя их новым, извращенным порядком.
Отсюда видно, что Бог целенаправленно сопроводил учение Евангелия страданиями и что Он сделал это по необходимости, для нашего же великого блага. Потому что иначе Он никогда бы не смог подавить и сокрушить этого зверя, называемого *********. Ибо если бы это учение сопровождалось лишь восхищением и похвалой от людей, если бы за ним не следовали гонения, страдания и немилость, то все проповедующие его несомненно заразились бы этим ядом и погибли. По этому поводу Иероним говорит в одном месте, что он видел многих людей, которые могли стойко переносить всякого рода затруднения телесные или финансовые, но не видел ни одного человека, который бы пренебрег похвалою в свой адрес. Ибо невозможно человеку не возгордиться, когда ему воспевают хвалу. Даже Павел, который имел Дух Христов, говорил, что, для того чтобы он не превозносился от обилия откровений, дан ему был ангел сатаны, удручать его (2 Кор. 12:7). Так что Августин правильно говорит: “Если служителя Слова хвалят, он в опасности, если какой-то брат смотрит на него свысока и не хвалит его, то в опасности этот брат” . Всякий слышащий, как я проповедую Слово Божие, должен относиться ко мне с почтением ради Слова. Если он относится ко мне с почтением, то хорошо поступает. Но если я из-за этого начинаю гордиться — я в опасности. С другой стороны, если он смотрит на меня свысока, я в безопасности, а он — нет.
Поэтому мы всячески должны заботиться о том, чтобы почитать “наше доброе” (Рим. 14:16), т. е. служение Слову, таинства и т. д., и чтобы проповедники и слушающие проявляли взаимное уважение друг к другу по заповеди (Рим. 12:10): “В почтительности друг друга предупреждайте”. Правда, когда так делается, это сразу же услаждает плоть, и она впадает в высокомерие. Потому что даже среди благочестивых нет ни одного, кому не нравилось бы более, чтоб его хвалили, нежели чтоб оскорбляли, если только это не такой человек, который настолько устойчив в данном отношении, что остается непоколебим и при порицаниях, и при похвале, как сказала о Давиде та женщина в 2Цар.(14:17): “Господин мой царь, как Ангел Божий, и может выслушать и доброе и худое”. Также и Павел говорит (2Кор. 6:8): “В чести и бесчестии, при порицаниях и похвалах”. Такого рода люди, которые не возносятся при похвале и не унывают при оскорблениях, а просто стараются проповедовать славу Христову и искать спасения душ — такие люди следуют принципам доброго порядка. Те же, которые гордятся, когда им поют хвалу, и ищут своей славы, а не Христовой, а также и те, кого оскорбления и клевета заставляют оставить служение Слову — и те, и другие отвратились от доброго порядка.
Посему пусть всякий, хвалящийся Духом, позаботится о том, чтобы оставаться в надлежащих рамках. Если принимаешь хвалу, то ты должен знать, что хвалят Христа, а не тебя, ибо хвала и слава принадлежат Ему. Тот факт, что ты проповедуешь верное учение и живешь святою жизнью,— это не твой дар, это дар Божий. Посему не ты принимаешь хвалу — в тебе ее принимает Бог. Если признаешь это, то поступишь правильно. Тогда ты не превознесешься от похвалы — “что ты имеешь, чего бы не получил?” (1 Кор. 4:7), а также не поколеблешься от оскорбления, клеветы или гонений и не оставишь свое призвание.
Итак, по особой благодати Бог сегодня покрыл нашу славу клеветою, лютою ненавистью, гонениями и хулою от всего мира, а также презрением и неблагодарностью со стороны наших собственных последователей среди крестьян, горожан и дворян; поскольку враждебность и гонения таковых против Евангелия — тайны и внутренни, они более опасны, чем враждебность и гонения тех врагов, которые преследуют его открыто. Бог сделал это, чтобы не дать нам возгордиться нашими дарами. Этот жернов нужно привязать нам на шею, чтобы мы не заразились ядом тщеславия. Среди наших последователей есть, конечно, некоторые, уважающие нас за служение Слову, но на одного уважающего нас приходится сотня ненавидящих, презирающих и преследующих нас. Так что клевета и гонения наших противников — а также великое презрение, неблагодарность и тайная жгучая ненависть тех, посреди кого мы живем — это чудесное зрелище, которое так нас радует, что мы легко забываем о тщеславии.
Радуясь в Господе, Который есть наша слава, мы, таким образом, поступаем, как должно. По духовным дарам мы намного превосходим других, но, поскольку мы признаем их не своими дарами, но Божьими, дарованными нам для созидания Тела Христова (Еф. 4:12), мы не гордимся этим. Ибо мы знаем, что от того, кому много дано, потребуется больше, чем от того, кому дано мало (Лк. 12:48). К тому же мы знаем, что “нет лицеприятия у Бога” (Рим. 2:11). Посему добросовестный пономарь не менее угоден Богу со своим даром, чем проповедник Слова, ибо он служит Богу в той же вере и в том же духе. И поэтому мы не должны уважать малейших из христиан сколь-либо менее, чем они уважают нас. Так мы остаемся свободными от яда тщеславия и поступаем по Духу.
Духовные же фанатики, поскольку ищут своей славы, почета и рукоплескания людского, мира с миром и безмятежности плоти, а не славы Христовой и спасения душ — хотя и клянутся все время, что ищут именно последнего,— не могут удержаться, чтобы не расхвалить собственное учение и труды и не извергнуть из себя оскорбления и порицания в адрес других, ведь их цель — создать себе лучшую, чем у других, репутацию и славу. “Никто,— говорят они,— никогда не знал этого до меня. Я первым увидел и начал учить этому”. Посему все они *********. Т. е. они хвалятся не Богом — они славны, храбры и смелы тогда, когда им рукоплещет толпа, расположения которой они добиваются очень умело, потому что своими словами, действиями и произведениями они умеют притворяться кем угодно. Без рукоплесканий толпы они самые робкие из людей, потому что они ненавидят крест Христов и гонения и бегут от них. Но когда у них есть рукоплещущая толпа, тогда они — самые гордые и отважные, и по храбрости и смелости с ними не сравнится никакой Гектор, никакой Ахиллес.
Плоть — это такой лукавый зверь, что она не станет оставлять добрый порядок, искажать и извращать учение и разрушать гармонию церкви по какой-либо другой причине, кроме как ради этой проклятой *********. Недаром поэтому Павел столь резко выступает против нее и здесь, и в других местах. Так в Гал. 4:17: “Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них”. Т. е.: “Они хотят отодвинуть меня в тень и возвеличить себя. Они не ищут славы Христовой и вашего спасения, но ищут славы для себя, бесчестья для меня и рабства для вас”.

26. Не будем тщеславиться...

То есть: “Да не станем тщеславны”. Как я уже сказал, это значит гордиться не Богом и истиною, но ложью, а также мнением, похвалою и рукоплесканием толпы. Это не твердое основание для славы — это основание ложное. Потому оно долго простоять не может. Всякий, кто хвалит человека, как человека, лжет, ибо в нем нет ничего достохвального, но все в нем достойно проклятия. Что касается нашей собственной личности, то вот наша слава: “Все согрешили” (Рим. 3:23),— и в очах Божьих приговорены к вечной смерти. Однако совсем другое дело, когда похвально отзываются о нашем служении. Мы должны не только желать этого, но и стремиться всеми силами к тому, чтобы люди хвалили его и относились к нему с религиозным почтением, ибо это способствует их спасению. Павел предупреждает римлян, чтобы они никого не обижали, “да не хулится ваше доброе” (Рим. 14:16); и в другом месте он говорит (2 Кор. 6:3): “Чтобы не было порицаемо служение”. Поэтому когда похвально отзываются о нашем служении, то хвалят не нас в лице нас самих, но, как сказано в Псалме (104:3): “Хвалят нас в Боге и в имени Его святом” .

...друг друга раздражать, друг другу завидовать.

Здесь Павел описывает последствия тщеславия. Учащий заблуждению или создатель нового учения не может не раздражить других. И если они не одобряют его учение и не принимают его, то он сразу же начинает люто их ненавидеть. В наше время мы видели, какой неукротимой ненавистью духовные фанатики распаляются на нас из-за того, что мы отказались уступить им и одобрить их заблуждения. Не мы первыми раздражали их, и не мы распространяли по миру нечестивое учение — мы сохраняли добрый порядок, выступая против злоупотреблений в церкви и верно преподавая учение об оправдании. Оставив это, они учили многим вредным учениям о таинствах, о первородном грехе, об устном Слове и т. д., противоречившим Слову Божию. Чтобы не потерять истину Евангелия, мы выступали против них по этим вопросам и осуждали их вредные заблуждения. Они этого не приняли. Они не только первыми стали раздражать нас без всякой вины с нашей стороны, но теперь они даже завидуют нам и люто нас ненавидят. Ими движет одно лишь тщеславие, ибо им хотелось бы отодвинуть нас в тень и царствовать самим. Ибо они воображают, будто в проповедовании Евангелия есть великая слава, когда на самом деле в глазах мира нет большего бесчестья.


Глава 6

Глава 6

1. Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости...

Это второе моральное наставление , и к тому же такое, которое совершенно необходимо для нынешнего века. Ибо сакраментарии уцепились за этот стих и делают из него вывод, будто в терпении мы должны в какой-то степени уступать перед нашими падшими братьями и должны покрывать их проступки по любви, которая “всему верит, всего надеется, все переносит” (1 Кор. 13:7). Павел учит здесь ясными словами, что духовные должны исправлять заблудших в духе кротости. Они [сакраментарии] утверждают, что этот вопрос не так уж важен, чтобы дать нам право из-за одного этого поучения нарушать христианское согласие, ибо в церкви нет ничего более прекрасного или более благотворного, чем согласие. Так они проповедуют нам прощение грехов и обвиняют нас в упрямстве, потому что мы ни на йоту не хотим им уступать или терпеть их заблуждение (хотя они не хотят публично признать, что это именно заблуждение), не говоря уже о том, чтобы обвинять их и в то же время исправлять в духе кротости. Вот так эти милые люди обеляют себя и свое дело, возбуждая на нас злобу во многих людях.
Христос свидетель, в течение уже нескольких лет ничто не огорчает меня так сильно, как это несогласие в учении. Даже сакраментарии, если они способны признать правду, прекрасно знают, что не я во всем этом виноват. То, как я с самого начала нашего дела учил об оправдании, о таинствах и обо всех остальных артикулах христианского учения — в это я по-прежнему верю и так проповедую сегодня, только с еще большей уверенностью, т. к. она возросла, благодаря исследованиям, практике и опыту, а также благодаря великим и частым искушениям. Каждый день я молю Христа, чтобы Он сохранил и укрепил меня в этой вере и исповедании ко дню Своего славного пришествия. Аминь. Ко всему прочему по всей Германии можно видеть, что сначала на учение о Евангелии не нападал никто, кроме папистов. Среди тех, кто принимал его, было полное согласие по всем артикулам христианского учения. Это согласие продолжалось, пока не явились сектанты со своими новыми мнениями не только о таинствах, но и о нескольких других доктринах. Они первыми стали смущать церкви и нарушать их согласие. С тех пор сект неизбежно возникало все больше и больше, и за ними всегда следовали еще большие раздоры. Так что они наносят нам эту огромную обиду вопреки своей же совести и возбуждают перед всем миром всю эту невыносимую злобу на нас совершенно незаслуженно. Невинному человеку, особенно в таком важном вопросе, очень тяжко терпеть наказание, которое заслужил кто-то другой.
Впрочем, мы могли бы забыть эту обиду и принять их обратно в духе кротости, если бы только они вернулись на правильный путь и последовательно шли бы вместе с нами, т. е. если бы они верно думали и учили о Вечере Господней и об остальных артикулах христианского учения, и если бы в единодушном согласии с нами они возвещали всем не о своих мнениях, а о Христе, чтобы Сын Божий прославился через нас, а Отец — через Него. Однако для нас невыносимо, когда они превозносят только лишь любовь и согласие, но сводят до минимума важность вопроса о Таинстве, будто бы и не имеет особого значения, как мы понимаем Евхаристию, которая была установлена Христом, Господом нашим. Мы должны настаивать на согласии в учении и в вере так же, как они настаивают на согласии в жизни. Если они будут нерушимо сохранять это вместе с нами, мы вместе с ними станем славить согласие любви, которое должно стоять на втором месте после согласия веры или Духа. Ибо если вы потеряли это, то вы потеряли Христа; а если вы потеряли Его, то от любви вам не будет никакого толку. С другой стороны, если вы сохраните Христа и единство Духа, то не так уж важно, что у вас не будет согласия с теми, кто извращает Слово, и кто, таким образом, разрушает единство Духа. Лучше уж чтобы они отошли от меня и были моими врагами, и весь мир с ними вместе, нежели чтобы я отступил от Христа, и Он бы стал мне врагом — именно это и случилось бы, если бы я оставил Его ясное и простое Слово и пошел бы за суетными помыслами, которыми они передергивают слова Христа на свой лад. Одинокий Христос значит для меня больше, чем несметное число согласий в любви.
Что же касается тех, кто любит Христа, верно учит и верит Его Слову, то мы готовы не только сохранять мир и согласие с ними, но и терпеливо относиться к их грехам и слабостям и, когда они падают, исправлять таковых, как велит здесь Павел, в духе кротости. Именно так, с терпением, Павел относился к немощи и падению галатов и других людей, введенных в заблуждение лжеапостолами и впоследствии образумившихся. Так он милосердно отнесся к тому коринфянину, который был виновен в кровосмешении (2Кор.2:7-8). Так и Онисим, беглый раб, отцом которого Павел стал ради Христа в своем узничестве в Риме (Фил. 10), был примирен Павлом со своим господином. Таким образом, он на практике исполнял то, чему он учит здесь и в других местах о снисхождении к немощным и о возвращении падших — учит, правда, касательно тех, кто был излечим, т. е. кто искренне признал свой грех, падение, заблуждение и образумился. И, напротив, он очень сурово обходился с лжеапостолами, которые упрямо защищали свое учение как правильное и не признавали его ошибочность. “О, если бы удалены были возмущающие вас!”—говорил он (5:12). И еще (5:10): “Смущающий вас, кто бы он ни был, понесет на себе осуждение”. И еще (1:8): “Но если бы даже мы или Ангел с неба... и т. д., да будет анафема”. Несомненно, находилось много людей, защищавших лжеапостолов вопреки Павлу, говоря, что они имеют Духа, что они служители Христа и благовествуют столько же, сколько и Павел, что несмотря на то что они не согласны с Павлом по всем пунктам учения, он не должен выносить им такой страшный приговор, и что все, чего он добьется своим упрямством, так это волнение в церквях и расстройство их великолепного согласия. Не будучи поколеблен такими заявлениями, он с полной уверенностью проклинает и осуждает лжеапостолов, называя их возмутителями церквей и ниспровергателями Евангелия Христова. В то же время он так хвалит свое учение, что хочет, чтобы перед ним отступило все — согласие в любви, Апостолы, Ангел с неба или что-либо еще.
И мы также не допускаем, чтобы преуменьшалась важность этого дела — ибо велик Тот, Чье это дело. Когда-то Он был мал — когда лежал в яслях,— и все-таки даже тогда Он был настолько велик, что Ангелы поклонились Ему и объявили Его Господом (Лк. 2:11). Поэтому Он не позволит, чтобы Его Слово терпело поругание в какой-либо из доктрин. В доктринах о вере ничто не должно казаться нам малым или незначительным, словно от этого нужно и можно отказываться. Ибо прощение грехов принадлежит тем, кто слаб в вере и в нравственном отношении, кто сознает свой грех и ищет прощения, а не ниспровергателям учения, которые не признают своего заблуждения и греха, но решительно их защищают, так, словно все это истина и правда. Этим они добиваются того, что мы не находим прощения грехов, так как они искажают и опровергают то Слово, которое объявляет и дарует прощение грехов. Так что пусть они сначала придут в согласие с нами во Христе, т. е. пусть признают свой грех и исправят свое заблуждение. Тогда, если у нас недостанет духа кротости, у них будет право нас обвинять.
Всякий, кто хорошо взвешивает слова Апостола, ясно увидит, что он говорит не о ересях и не о грехах против учения, а о гораздо менее значительных грехах, в которые человек впадает не по злому умыслу и не нарочно, но из-за слабости. Поэтому он и употребляет такие добрые и отеческие слова, называя это не заблуждением или грехом, а “согрешением”. К тому же, желая смягчить тяжесть греха, почти желая найти ему оправдание и снять вину с человека, он добавляет: “Если и впадет человек”, т.е. если он будет обольщен дьяволом или плотью. Даже слово “человек” играет роль смягчающего обстоятельства. Он как бы говорит: “Что более свойственно человеку, как не способность падать, обманываться и заблуждаться?”. Так Моисей говорит в Лев. 6:3: “У людей входит в привычку грешить” . Так что эта фраза исполнена утешения, и однажды она спасла меня от смерти в разгар одного из борений. В этой жизни святые не только живут во плоти, но даже — по тому или иному наущению от дьявола — потворствуют вожделениям плоти, т. е. впадают в нетерпение, зависть, гнев, заблуждение, сомнение, неверие и т. д. Ибо сатана постоянно нападает и на чистоту учения, которую он стремится разрушить посредством сект и разногласий, и на непорочность жизни, которую он пятнает нашими ежедневными проступками и грехами. По этой причине Павел учит нас, как обращаться с теми, кто потерпел такое падение, а именно — что сильные должны исправлять таковых в духе кротости.
Крайне важно, чтобы имеющие попечение о церквях знали эти вещи, так чтобы, когда будут резать все по живому, не забыли этого отцовского и материнского чувства, которого Павел здесь требует от занимающихся исцелением душ. Он проиллюстрировал это свое повеление во 2Кор.2:6-8, где говорит: “Для такого довольно сего наказания от многих, так что вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью”. “И потому прошу вас,—заключает он,—оказать ему любовь”. Да, пасторы должны строго укорять заблудших, но когда они видят, что те впадают в уныние, тогда они должны уже ободрять их, утешать и, насколько возможно, смягчать тяжесть их грехов. Однако делать все это они должны в милосердии, которое они должны противопоставить грехам, чтобы заблудшие не были поглощены чрезмерной печалью. Святой Дух, насколько [Он] непреклонен в сохранении и защите вероучения, настолько же великодушен и добр в снисхождении ко грехам и смягчении их тяжести — при условии, что согрешившие сожалеют о них.
Но здесь, как и везде, “сборище” папы (Откр. 2:9) учило и поступало вопреки наставлению и примеру Павла. Первосвященник римский и епископы воистину оказались тиранами и преследователями совести людей, ибо они постоянно обременяли их совесть новыми традициями и осуждали их отлучением от церкви по самым мелким поводам. Чтобы заставить совесть быстрее подчиняться их суетным и отвратительным устрашениям, они приводили следующие высказывания папы Григория: “Благим умам свойственно бояться виновности там, где никакой виновности нет”,— и: “Даже наших несправедливых утверждений следует бояться”. Этими высказываниями, которые дьявол занес в церковь, они утвердили практику отлучения от церкви и величие папства, перед которым весь мир пребывает в страхе. Такая “благость ума” не нужна, но достаточно признать вину там, где она действительно есть. Кто дал тебе право, римский сатана, своими нечестивыми утверждениями устрашать и осуждать души, которые и так уже в полном ужасе — тогда как их, напротив, надо ободрить, освободить от их ложных страхов, увести ото лжи и привести к истине? Всем этим ты пренебрегаешь, и, сообразно своему названию — “человек греха, сын погибели” (2Фесс.2:3), ты выдумываешь виновность там, где никакой виновности нет. Воистину это и есть хитрость и обман антихриста, благодаря которым папа так прочно утвердил практику отлучения и свою тиранию. Ни один человек не смог бы проигнорировать его нечестивые утверждения, чтобы при этом его не сочли упрямцем и совершенным грешником. Так некоторые князья проигнорировали их, но при этом совестились, потому что в этой тьме не знали, что проклятия папы не имеют никакого значения.
Пусть те, кому вверено попечение и забота о совести людей, научатся из этого повеления Павла, как они должны обращаться с заблудшими. “Братья,—говорит он,—если и попутается человек, не добавляйте ему горечи и не печальте его еще больше, не отвергайте и не осуждайте его. Но исправьте, подкрепите, обновите его (ибо таково значение греческого слова ) и кротостью своей восстановите в нем то, что было утрачено из-за обольщения сатаны или по слабости его плоти. Ибо царство, в которое вы призваны, не есть царство страха и уныния — это царство уверенности и счастья. Если вы видите, что какой-то брат находится в ужасе от совершенного им греха, бегите к нему и протяните ему свою руку в его падшем состоянии. Утешьте его нежными словами и заключите в свои материнские объятья. Закоснелых и упрямых, которые небоязненно и нагло продолжают заниматься своими грехами, вы должны сурово укорять. Но таких, которые впали в согрешение и скорбят и печалятся о своем падении, вы, духовные, должны воодушевить и наставить. И это следует делать в духе кротости, а не в духе рвения к праведности или жестокости, как делали некоторые исповедники, которые, вместо того чтобы подкрепить жаждущие сердца нежным утешением, давали им пить желчи и уксуса, как иудеи распятому Христу” (Мф. 27:34).
На основании всего этого мы хорошо можем понять, что прощение грехов должно превалировать не в сфере учения, как утверждают сакраментарии, а в сфере жизни и наших дел. Здесь никто да не осуждает другого. Да не укоряет он его яростно и жестоко, как Иезекииль говорит о пастырях Израиля, что “правили ими с насилием и жестокостью” (Иез. 34:4). Но пусть один брат утешит другого, оступившегося брата в духе кротости. И оступившийся, в свою очередь, пусть услышит слово утешающего его и поверит ему. Ибо Бог хочет не отвергать, но “восставлять всех низверженных”, как сказано в Псалме (144:14), ведь Он заплатил за них более дорогую цену, чем мы, а именно — Свою жизнь и кровь. Поэтому и мы тоже должны приходить к ним на помощь, лечить и помогать им с величайшей кротостью. Так что мы не лишаем прощения сакраментариев или прочих основателей зловредных сект; но мы искренне прощаем их надругательства и хуления против Христа и никогда больше не будем упоминать те обиды, которые они нанесли нам,— при условии, что они покаются, оставят свое нечестивое учение, которым они смутили церкви Христовы, и добропорядочно будут идти вместе с нами. Если же они будут упорствовать в своем заблуждении и нарушать добрый порядок, то бесполезно им требовать от нас прощения грехов.

...наблюдая каждый за собою, чтобы не быть искушенным.

Это довольно серьезное предупреждение. Его цель — умерить суровость и жестокость тех, кто не воодушевляет и не укрепляет оступившихся. “Нет такого греха,— говорит Августин,— который совершил один человек, и не мог бы совершить другой”. Мы живем на скользком месте, поэтому, если мы возгордимся и оставим добрый порядок, нам легче будет падать, чем стоять. Так что правильно сказал тот человек в “Житиях Отцов”, когда ему донесли, что один из братьев впал в блуд. “Вчера — он, а сегодня мог быть и я”,— сказал он . Павел прибавляет это серьезное предупреждение, чтобы пасторы не проявляли жестокость и нетерпение по отношению к падшим и чтобы не мерили свою святость, сравнивая ее с грехами других, как сделал фарисей (Лк. 18:11). Напротив, ими должны двигать материнские чувства по отношению к этим людям, и им следует думать про себя: “Этот человек пал. Может случиться, что и ты потерпишь падение гораздо более опасное и позорное, чем он”. Если бы те, кто слишком скоро судят и осуждают других, внимательно посмотрели на свои грехи, то обнаружили бы, что грехи тех, кто пал,— это “сучки”, а их собственные — огромные “бревна” (Мф. 7:3).
“Посему, кто думает, что он стоит, берегись, чтобы не упасть” (1Кор.10:12). Если Давид — такой святой человек, исполненный веры и Духа Божия, получивший такие великолепные обетования и совершивший такие великие дела для Господа — так позорно пал и, хотя и был в летах, был охвачен юношеской страстью после суровой школы всех тех многоразличных испытаний, которые посылал ему Бог, то какое право имеем мы самонадеянно помышлять о своей устойчивости? На таких примерах Бог раскрывает нам нашу собственную слабость, чтобы мы не были самоуверенны, но имели бы должный страх. Он также раскрывает и Свое суждение, а именно — что для Него нет ничего более невыносимого, чем гордыня, будь то гордыня по отношению к Нему или по отношению к братьям. Недаром поэтому Павел говорит: “Наблюдая каждый за собою, чтобы не быть искушенным”. Подвергавшиеся искушениям знают, сколь необходима эта заповедь. Однако те, кто не бывал испытан ими, не понимают Павла, и поэтому ими не движет никакое милосердие к падшим— это можно было видеть в папстве, где царила лишь тирания и жестокость.

2. Носите бремена друг друга, и таким образом исполните закон Христов.

Очень проникновенная заповедь, к которой Павел присовокупляет великую похвалу, как своего рода восклицание. Закон Христов — это закон любви. Искупив, возродив и воздвигнув из нас Свою церковь, Христос не дал нам никакого нового закона, кроме закона взаимной любви (Ин. 13:34): “Заповедь новую даю вам, да любите друг друга, как Я возлюбил вас”; и еще (ст. 35): “По тому узнают все, что вы Мои ученики”. Любить — это не значит, как представляют софисты, желать другому добра , но это значит носить бремена другого, т. е. переносить то, что вам в тягость и что вам не хотелось бы переносить. Поэтому у христианина должны быть широкие плечи и крепкие кости, чтобы нести на себе плоть, т. е. слабость братьев, ведь Павел говорит, что у них есть бремена и трудности. Любовь кротка, добра и терпелива не в получении, а в делании, потому что она обязана закрывать глаза на многие вещи и терпеливо сносить их. В церкви верные пасторы видят множество ошибок и грехов, которые они обязаны терпеть . В государстве послушание подданных никогда не соответствует полностью закону правителя, поэтому, если правитель не умеет скрывать те или иные вещи, он не будет пригоден для управления государством. В семье происходит множество вещей, которые не нравятся главе семьи. Но если мы способны терпеть и прощать свои собственные проступки и грехи, которые мы совершаем каждый день и в большом количестве, то давайте же терпеть проступки и грехи других, согласно этим словам: “Носите бремена друг друга”— и: “Люби ближнего твоего, как самого себя” (Лев. 19:18).
Поскольку погрешности есть на всех ступенях общества и у всех людей, Павел излагает для христиан закон Христов, которым он увещевает их носить бремена друг друга. Те, кто этого не делают, тем самым ясно свидетельствуют о том, что они не понимают ни одной йоты (Мф. 5:18) из закона Христова, который есть закон любви — как Павел говорит в 1 Кор. 13:7, она всему верит, всего надеется и переносит все бремена братьев. Однако всегда сохраняется фундаментальный принцип, согласно которому согрешающие — это не те, кто преступает закон Христов, то есть любовь, и кто наносит обиду своему ближнему, а те, кто наносит обиду Христу и Его царству, которое Он создал Своею собственною кровью. Это царство сохраняется не законом любви, но Словом, верою и Духом. Посему эта заповедь о том, что надо носить бремена других, не относится ни к тем, кто отрекается от Христа и не только не признает свой грех, но еще и защищает его, ни к тем, кто упорно продолжает заниматься своими грехами (кто тоже в какой-то мере отрекается от Христа). Таких людей надо избегать, чтобы нам не стать соучастниками их злых дел. Однако те, кто верят и с радостью слышат Слово, но впадают во грех против своей воли и после увещания не только слушаются, но и ненавидят свой грех, стараясь исправить свою жизнь,— таковые суть “впавшие в согрешение” и имеющие бремена, которые Павел велит нам носить. Здесь да не будем мы немилостивы и суровы, но, по примеру Христа, Который поддерживает и терпит таких людей, давайте и мы будем поддерживать и терпеть их. Если Он их не наказывает, хотя с полным правом мог бы сделать это, тем более и мы не должны наказывать их.

3. Ибо кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя.

Здесь Павел вновь критикует сектантов, показывая их в истинном свете, как людей жестоких и безжалостных. Они испытывают лишь презрение к слабым, не неся своего бремени. Подобно угрюмому мужу или суровому учителю, они утверждают, что все должно быть именно так. Они не любят ничего, кроме того, что делают они сами. В конце концов они станут вашими злейшими врагами, если вы не будете одобрять все их слова и дела и полностью не примиритесь с их обычаями. Такие люди исключительно высокомерны, они осмеливаются все приписывать самим себе. Вот что утверждает здесь Павел. “Они считают себя чем-нибудь”, — то есть [думают] что они обладают Духом, а следовательно, понимают все тайны Писания (1Кор.13:2) и не могут сбиться с пути или пасть, поэтому им вовсе не нужно прощение грехов. Вот почему Павел справедливо добавляет, что они, будучи ничто, сами себя обольщают нелепыми допущениями своей святости и мудрости. Посему они не понимают ничего ни в Христе, ни в Законе Христовом — в противном случае они бы говорили: “Блат мой, твоя беда по этой твоей вине, моя — по этой моей. Бог простил мне [долг в] десять тысяч талантов, я прощаю тебе десять динариев” (Мф.18:23-35). Но из-за того, что они хотят держать всех в строжайшем Законе, отказываясь терпеть и нести бремена слабых, люди, обиженные их суровостью, начинают презирать, ненавидеть и избегать их. Люди не ищут их совета и участия, не интересуются, чему и как они учат. Подлинному же пастору надлежит вести себя с вверенными ему прихожанами так, чтобы они его уважали и восторгались им — но не его личностью, а его служением и его христианской добродетелью, которая должна особо озарять его.
В этом месте Павел дает прекрасное описание столь суровых и безжалостных проповедников, говоря: “Они почитают себя чем-нибудь”, — то есть они гордятся собственными нелепыми представлениями и мечтаниями, превознося собственные знания и собственную святость; на самом же деле они ничто и просто обольщают самих себя. Явное обольщение, когда кто-то уверяет, что он является чем-то, а на деле он ничто. Такие люди описаны в Откр. (3:17) словами: “Ты говоришь: ‘я богат, разбогател и ни в чем не имею нужды’; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг”.

4. Каждый да испытывает свое дело, и тогда будет иметь похвалу только в себе, а не в другом.

Павел продолжает порицать этих презренных тщеславных людей. Тщеславие — гнусный и отвратительный порок. Оно является причиною всяческого зла, вызывая смятение как в государстве, так и в сердцах людей. А в вопросах духовных оно и вовсе неизлечимое зло. И хотя данный фрагмент может быть понят применительно к делам и к поведению в этой жизни, тем не менее Апостол обсуждает здесь главным образом вопросы пасторского служения и критикует этих тщеславных , которые своими изуверскими взглядами смущают совесть тех, кто уже были наставлены добродетельно.
Характерная особенность зараженных тщеславием в том, что их вовсе не интересует, совершенно или нет их дело, т.е. их служение. Их интересует лишь снискание восхищения толпы. Поэтому лжеапостолы, увидев, что Павел проповедует Евангелие галатам совершенно и что сами они не умеют это лучше, принялись превозносить свое учение над учением Павла, понося то, что он излагал столь верно и преданно. Улещивая таким образом галатов, они склонили их отвратиться от Павла. Итак, те, кто тщеславны, соединяют в себе три прегрешения: во-первых, они безмерно честолюбивы; во-вторых, они поразительно искусны в поношении того доброго, что говорят и делают другие, таким образом добиваясь восхищения людей; в-третьих, они, прославившись среди людей — хотя и за счет чужих трудов и чужого риска,— становятся дерзкими и бесстрашными настолько, что не остается уже ничего, на что у них не хватило бы наглости. Поэтому они являются людьми погибшими, заслуживающими полного проклятия, в моих глазах они омерзительны более, нежели пес или змей . Они “ищут своего, а не того, что угодно Иисусу Христу” (Фил.2:21).
Именно таких людей и критикует здесь Павел. Это как если бы он говорил: “Такие тщеславные духом делают свое дело, т.е. проповедь Евангелия, имея целью добиться у людей похвалы и восхищения. Они желают, чтобы их приветствовали, как выдающихся и знаменитых теологов, с которыми Павла и прочих невозможно даже сравнивать. Достигнув столь доброй славы, они принимаются поносить дела, слова и поступки других, обильно превознося все свое. Этим лукавством они лишают толпу разума. Из-за своих “зудящих ушей” (2Тим.4:3) толпа не только находит большое удовольствие в их учениях, но, пресытившись Словом и чувствуя к нему отвращение, она даже веселится, видя, что прежние их учителя затенены и оттеснены новыми, как им кажется, более славными учителями. Такого, — продолжает он, — не должно быть. Каждому надлежит быть добросовестным в своем пасторском служении, не ища собственной славы и не полагаясь на ложное восхищение толпы, но заботясь только о том, чтобы выполнять свое дело добродетельно — то есть чтобы проповедовать Евангелие совершенно. Ибо если его дело выполняется добродетельно, то он должен знать, что он не оскудеет в славе перед Богом, а в конечном счете — также и перед остальными верующими. Если же при этом ему не удается добиться от неблагодарного мира ни единой похвалы, это не должно его беспокоить, ибо он знает, что цель его служения в том, чтобы прославлять Христа, а не самого себя за это служение. Поэтому, вооружившись “оружием правды в правой и левой руке” (2Кор.6:7), пусть он с непоколебимым упорством скажет: “Я проповедовал Евангелие не для того, чтобы мир прославил меня. Поэтому я даже не подумаю оставить проповедь из-за бесчестия, которое он мне наносит”. Такой проповедник учит Слову, совершая свое служение нелицеприятно, не заботясь о похвале, о славе, о стойкости или о мудрости. Он не зависит от похвалы других, имея ее в самом себе”.
Того, кто исполняет свою службу верно и преданно, не заботит, что говорит о нем мир — ему все равно, хвалит мир его или обвиняет. Его похвала в его душе, она — свидетельство его совести и его одобрения Богом. Поэтому он может вместе с Павлом сказать: “Похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире” (2Кор.1:12). Такая похвала чиста и неизменна. Она зависит не от суждения других, а лишь от собственной совести человека. Это то, что свидетельствует нам, что мы учим верно, что совершаем таинства веры и все это делаем правильно. Поэтому ее нельзя испортить либо уничтожить.
Другая разновидность похвалы, присущая тщеславным, ненадежна и крайне опасна, ибо она у них не в душе, а зависит от того, что думает и говорит толпа. То есть они не могут иметь свидетельства в своей совести о том, что они все делают в простоте и искренности разума, лишь для того, чтобы явить славу Божию и чтобы содействовать спасению душ. Все, к чему они стремятся — это чтобы на основе своих дел и своего проповеднического труда добиться известности и прославиться среди людей. Поэтому они действительно имеют похвалу, уверенность и свидетельство, но лишь перед людьми, а не перед самими собою или перед Богом. Верующим такая похвальба не нужна. Если бы Павел стремился к похвале и славе перед людьми, а не перед самим собою, то он впал бы в отчаяние, видя, как многие страны, области и вообще вся Азия отвернулись от него (2Тим.1:15), и сколь много смущений и сект возникает вслед за его проповедью. Когда Христос остался один, т.е. когда Его не только осудили на смерть иудеи, но оставили Его собственные ученики, Он все-таки не был одинок, ибо с Ним пребывал Отец. Так если бы наша нынешняя уверенность и похвала зависели от суждения и расположения людей, то мы бы вскоре вынуждены были со скорбью в сердце погибнуть. Ибо паписты, фанатики и весь мир вовсе не считают нас заслуживающими похвалы или славы, напротив, они нас ненавидят и жестоко преследуют, понося и пытаясь низвергнуть наше служение и учение. Таким образом, все, что у нас есть перед людьми — это позор. Но радость и похвала наша в Господе. В результате мы уверены и счастливы, ибо с наикрепчайшею верою и усердием исполняем мы свое служение, к которому Бог нас приставил и которое, мы знаем, Ему угодно. Когда мы его исполняем, нас вовсе не беспокоит, угодно или неугодно наше дело дьяволу, любит или не любит нас мир. Ибо когда мы знаем, что наше дело совершается добродетельно, и когда совесть наша чиста в очах Божиих, мы идем вперед “в чести и бесчестии, в доброй и дурной славе” (2Кор.6:8) . И это Павел называет похвальбою в своей душе.
Павлово предупреждение об этом особенно пагубном пороке весьма необходимо. Ибо Евангелие — это такого рода учение, которое — как по своей собственной природе, так и по злобствованию сатаны — приводит к переживанию креста. Потому Павел называет его “словом о кресте для погибающих” (1Кор. 1:18). Оно не всегда имеет стойких последователей. Сегодня они выступают и проповедуют, завтра они оскорбляются крестом, отпадают и отрицают его . И потому проповедующие Евангелие ради снискания восхищения и похвалы среди людей должны пасть, увидев, как их слава оборачивается позором, лишь только люди перестают ими восхищаться. И пусть каждый проповедник учится [служить так], чтобы его похвала не опиралась на то, что говорят [о нем] другие, но чтобы она была у него в душе. А если кто-то и похвалит его, как часто делают верующие, то для этого и говорит Павел: “В чести и бесчестии” (2Кор.6:8), позволяя ему принять эту славу, но лишь как побочный результат его славы, ибо самою сутью своей славы он считает свидетельство своей совести. Тогда он “испытывает свое дело” — то есть нимало не заботясь о собственной славе, он устремлен лишь к исполнению своего долга надлежащим образом — проповедуя Евангелие совершенно и являя должное применение Святых Даров. Когда он таким образом испытывает свое дело, у него будет похвала в душе — та похвала, которую никому у него не отнять. Ибо она насажена, устроена и укоренена в его сердце, а не в устах других [людей], коих сатана с легкостью отвлекает, отвращая их уста и языки от благословения и обращая их к гнуснейшим проклятьям.
“Поэтому, — говорит Павел, — если вы добиваетесь славы, то ищите ее в искусно и основательно устроенной форме — не такой, в какой она живет в чужих устах, но такой, в какой она живет в вашем сердце. Это и происходит, когда вы исполняете свое служение добродетельно. И попутно окажется, что за славою, живущею в вашем сердце, последует также слава перед другими. Но если источник вашей похвалы в других, а не в вас самих, то за тайным стыдом и смущением, которые испытывает ваше сердце, последует и явное смущение перед другими”. Мы видим, что это происходит в наши дни с некоторыми фанатичными натурами . Они не испытывали своего дела, то есть не были озабочены тем, чтобы учить Евангелию совершенно, но пользовались им для того, чтобы, в нарушение Второй Заповеди, добиваться восхищения толпы. Поэтому за их тайным смущением последовало и смущение явное, согласно утверждению (Исх.20:7): “Господь не оставит без наказания того, кто произносит имя Его напрасно”, и (1Цар.2:30): “Презирающие Меня будут унижены” . Но если мы посредством служения Слова прежде всего добиваемся славы Божией, то наша собственная слава за нею несомненно последует, согласно обетованию (1Цар.2:30): “Тех, кто Меня почитает, Я почитать буду” . Короче, пусть каждый “испытывает”, т.е. пусть он будет усердно озабочен тем, чтобы его служение было верным [преданным], ибо это прежде всего требуется от служителей Слова (1Кор.4:2). Это как если бы он [Павел] говорил: “Пусть каждый напрягает все силы, чтобы проповедовать Слово совершенно и преданно, и пусть его не заботит ничто, кроме славы Божией и спасения душ. Тогда его дело будет совершаться благо, преданно и основательно, и в совести его будет такая похвала, которая позволит уверенно сказать: ‘Это учение и это мое служение угодны Богу’. Такая похвала воистину велика и возвышенна”.
Это утверждение вполне применимо к делам, совершаемым верующими в любой сфере жизни. И любому — будь он судьею, домовладельцем, слугою, учителем, учеником и т.д. — следует оставаться в своем призвании, выполняя в нем свои обязанности добродетельно и преданно и не беспокоясь ни о чем, что в это его занятие не входит. Если бы он поступал таким образом, то у него была бы в душе похвала, которую он бы мог выразить так: “С величайшею преданностью и усердием я исполняю дело своего призвания, как велит мне Бог. И потому я знаю, что мое дело, исполняемое мною в вере и послушании Богу, угодно Ему. Если другие его поносят, это не имеет большого значения”. Всегда найдутся презирающие и поносящие преданное учительство и преданную жизнь. Но Бог грозно предупреждает, что уничтожит этих поносителей. И пока такие люди беспрестанно и беспокойно стремятся к тщеславию, стараясь своими поношениями очернить доброе имя истинно верующих, с ними будет происходить то, о чем говорил Павел (Фил.3:19): “Слава их в сраме”, и в другом месте (2Тим.3:9): “Их безумие обнаружится перед всеми”. Кем? Богом, Судьею праведным, Который разоблачит их поношения и “выведет... правду” верующих ясной “как полдень” (Пс.36:6). Выражение: “Только в себе” — просто упомянем об этом мимоходом — должно быть разъяснено в том смысле, что Бог отсюда не исключен, и каждому следует понимать, что его дело, независимо от положения, которое он занимает в этой жизни, является делом Божиим, ибо это дело его божественного призвания, находящееся во власти Божией.

5. Ибо каждый понесет свое бремя.

Это как бы соображение, подкрепляющее предыдущее заключение о независимости от суждений окружающих о себе. Павел как бы говорит: “Наивысшее безумие состоит в том, чтобы искать основание для своей похвалы в окружающих, а не в самом себе. Ибо в агонии вашей на Страшном Суде вам совершенно не поможет то, что вас славят другие. Не другие понесут ваше бремя, но вы сами предстанете на судном месте перед Христом (Рим.14:10), в одиночестве неся свое бремя. Тогда ваши приверженцы никак не смогут вам помочь. Ибо после нашей смерти умолкают голоса, славящие нас. “В день, когда... Бог будет судить тайные дела человеков” (Рим.2:16), свидетельство вашей совести встанет либо за вас, либо против вас. Против вас, если ваша похвала в других. За вас, если ваша совесть свидетельствовала вам, что вы исполняли свое служение Слова добродетельно и преданно, заботясь лишь о славе Божией и о спасении душ, другими словами — что вы исполняли свой долг правильно, согласно своему призванию”. Слова: “Каждый понесет свое бремя” — достаточно убедительны, чтобы испугать нас, заставив избегать тщеславия.
Следует отметить также, что здесь мы не имеем дела с учением об оправдании и прощении грехов, обретаемых одною лишь верою — все дела, даже те, которые являются лучшими и выполняются согласно божественному призванию, нуждаются в прощении грехов, ибо мы не производим их в совершенстве. Но это другой вопрос. Павел не обсуждает здесь прощение грехов, но сравнивает дела подлинные и дела лицемерные. Посему сказанное им можно истолковать в том смысле, что хоть дело или служение преданного пастора и не столь совершенно, чтобы он не нуждался в прощении грехов, оно все же правильно и совершенно само по себе по сравнению со служением людей тщеславных. Итак, наше служение добродетельно и благоугодно потому, что благодаря ему мы ищем славы Божией и спасения душ. Служение фанатичных натур не похоже на него, ибо они ищут собственной славы. Хотя никакое дело не способно даровать нашей совести мира с Богом, тем не менее для нас важна возможность утверждать, что выполняли свое дело искренне, в истине и божественном призвании, т.е. что мы не искажали Слова Божия, уча ему совершенно. Мы нуждаемся в свидетельстве своей совести о том, что исполняли свое служение добродетельно, а также что вели праведную жизнь. Посему мы имеем право хвалиться своими делами в той мере, в какой мы знаем, что они управляются Богом и угодны в очах Его. На Страшном Суде каждый должен будет нести свое бремя, поэтому чужие похвалы не принесут ему там никаких благ.
До сей поры Павел критиковал пагубный порок тщеславия. Никто не силен настолько, чтобы не нуждаться в постоянной молитве о его преодолении. Ибо отчего бы верующему не радоваться похвалам? Один лишь Святой Дух может охранить нас от отравления этим ядом.

6. Наставляемый словом, делись всяким добром с наставляющим.

Здесь Павел убеждает своих слушателей, что им следует делиться всяким добром со своими наставниками. Мне часто приходилось удивляться, почему Апостол был столь усерден, увещевая церкви обеспечивать своих проповедников. Ибо в папстве я видел, как каждый жертвовал с большою щедростью на строительство пышных храмов, на увеличение доходов и рост поступлений для тех, кто ведал священными предметами. Посему общественное положение и богатство как епископов, так и прочего духовенства возрастало столь быстро, что они повсюду заполучили в свое владение лучшие и плодороднейшие земли. И мне казалось, что Павел излишне много говорит об этом, раз духовенство не только получало с избытком и даром все необходимое, но даже очень сильно обогащалось. Посему я думал, что людей скорее следует разубеждать жертвовать больше, чем убеждать жертвовать, ибо видел, что чрезмерная щедрость людей только увеличивала жадность духовенства. Но теперь мы знаем, отчего прежде у них был избыток всякого имущества, а теперь пасторы и служители Слова терпят нужду.
Прежде, когда преподавалось нечестивое и ложное учение, папа превратился в императора, а кардиналы и епископы сделались царями и князьями мира. Поэтому их изобилие и процветание происходило от Наследия Петра — призывавшего не иметь ни серебра, ни золота (Деян.3:6) — и от так называемых “духовных благ”. Но теперь, когда начало проповедоваться Евангелие, те, кто его исповедуют, почти так же богаты, как некогда Христос и Апостолы! Мы на деле убеждаемся, сколь сознательно люди выполняют заповедь о материальной поддержке проповедующих Слово, на которой Павел так упорно настаивает, внушая ее прихожанам в этом и в других фрагментах. Сегодня мы не знаем ни одного города, который бы обеспечивал своих проповедников. Они не обеспечиваются из обычных пожертвований Христу, Которому никто не жертвует ничего. Ибо когда Он родился, у Него были ясли вместо колыбели, так как не нашлось для него места на постоялом дворе (Лк.2:7). Когда Он жил на земле, Ему негде было преклонить голову (Мф.8:20). В конце концов с Него была сорвана одежда, и Он умер позорною смертью на кресте, обнаженный, распятый между двумя разбойниками (Мф.27:28-38). Нет, наши проповедники обеспечиваются из пожертвований, принесенных папе в обмен на мерзость запрещения Евангелия, обучение мирским традициям и утверждение нечестивых форм служения .
Когда я читаю наставления, которые Павел дает церквям относительно обеспечения их собственных проповедников или относительно пожертвований ради удовлетворения нужд святых в Иудее, я глубоко сокрушаюсь и краснею от стыда из-за того, что столь великий Апостол был вынужден употреблять так много слов, чтобы добиться этой поддержки от церквей. В Послании к Коринфянам он уделяет данному вопросу целых две главы . Я бы не хотел обвинять Виттенберг, не идущий ни в какое сравнение с Коринфом, так же, как он обвинял Коринф, взволнованно и заботливо выпрашивая у него поддержку для бедных. Но такова судьба Евангелия. Когда оно проповедуется, то не только нет никого, желающего дать хоть что-нибудь для поддержания его служителей и для содержания школ, но каждый начинает воровать, грабить и всячески злоупотреблять за счет других. Короче говоря, люди, похоже, внезапно вырождаются в диких зверей. С другой стороны, когда возглашаются учения бесовские (1Тим.4:1), люди становятся поистине щедрыми, добровольно предлагая все своим совратителям. Пророки разоблачали тот же грех у евреев, когда те неохотно жертвовали на поддержание благочестивых священников и левитов, но были исключительно щедры к нечестивым .
Только теперь мы по-настоящему понимаем, сколь действительно необходима была эта заповедь Павла об обеспечении служителей церкви. Нет ничего более невыносимого для сатаны, чем свет Евангелия. Когда он светит, тот неистовствует, всею своею мощью стремясь его погасить. Он действует двумя путями: во-первых, посредством обмана еретиков и могущества тиранов; во-вторых, посредством бедности и голода. Поскольку до сих пор сатана был бессилен остановить Евангелие на наших землях через еретиков и тиранов, он сейчас пытается это сделать иным способом — он лишает служителей Слова средств к существованию, чтобы бедность и голод вынуждали их прекращать свое служение и чтобы несчастный народ, лишенный Слова, постепенно выродился в животных. Чтобы сделать это ужасное зло более скорым, сатана энергично развивает его при помощи нечестивых магистратов в городах и безбожных дворян в сельской местности, захвативших и незаконно присвоивших владения церквей, с которых служители Евангелия должны получать свои средства к существованию . “Из платы блудниц, — говорит пророк Михей (1:7), — собрала она свое имущество, и в плату блудниц обратится оно” . Кроме того, даже добродетельных людей сатана уводит от Евангелия с помощью пресыщения. Непрестанное ежедневное внимание к Слову делает его пресыщающим и ничтожным в глазах многих, которые таким образом постепенно становятся нерадивыми в исполнении всех своих благочестивых обязанностей. Никто в наши дни не воспитывает своих детей в понимании благочестивых писаний и более или менее священной литературы, но только в понимании способов зарабатывания на жизнь. Все это — попытки сатаны подавить Евангелие в наших землях, и это [осуществляется] без [применения] мощи тиранов и обмана еретиков.
Итак, вовсе не излишним было наставление Павла слушателям Слова делиться всяким имуществом с теми, кто учит. Он говорит коринфянам (1Кор.9:11): “Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное?” Посему прихожанам следует служить в материальных нуждах тем, от кого они получают блага духовные. Однако ныне крестьяне, городской люд и дворяне только злоупотребляют нашим учением о том, как стать богатым. Прежде, под властью папы, не было никого, кто бы ежегодно не платил священникам за так называемые ежегодные мессы , заупокойные и т.д. Нищенствующие монахи также получали свое. Торговля с Римом и ежедневные пожертвования тоже кое-что давали. Наш народ был освобожден Евангелием от этих и от других бесчисленных вымогательств. Но люди столь далеки от благодарности за эту свободу, что они из щедрых жертвователей сделались ворами и разбойниками, не дающими даже малого пожертвования ни ради Евангелия и его служителей, ни ради бедного святого. Это наивернейший признак того, что они уже утратили Слово, веру и отлучили себя от нашего благовестия, ибо невозможно, чтобы истинно верующие позволяли своим пасторам терпеть нужду. Но из-за того, что они шутят и смеются, когда их пасторы терпят какие-либо несчастья, и из-за того, что они отказывают им в поддержке, либо не поддерживают их так преданно, как следовало бы,— они, конечно же, хуже язычников. Скоро они на собственном опыте узнают, какие беды последуют за этою неблагодарностью, ибо они лишатся своих материальных и духовных благ. Суровое наказание должно последовать за этим грехом. Я уверен, что единственная причина, по которой церкви Галатии, Коринфа и др. так смущались лжеапостолами, заключалась в том, что они пренебрегали своими собственными преданными наставниками. В конце концов, в высшей степени справедливо, что отказывающий в гроше Богу, предлагающему ему всякое благо и жизнь вечную, должен кончить, давая золотую монету дьяволу, предлагающему ему всяческие несчастья и вечную погибель. Всякий, кто не желает служить Богу в малом ради собственной огромной пользы, пусть в большом служит дьяволу, к собственному величайшему ущербу. Только теперь, когда сияет Слово, мы можем наконец видеть, чем является мир и дьявол.
Когда Павел говорит: “Всяким добром”, это не следует понимать в том смысле, что каждый должен делиться со своим проповедником всем своим имуществом. Нет, это означает, что ему следует обеспечивать проповедника свободно, давая ему столько, сколько необходимо для поддержания его жизни в удобстве. Слово  известно каждому, кто знает греческий.

7. Не обманывайтесь: Бог поругаем не бывает.

Апостол столь серьезен в отстаивании этого вопроса о поддержке проповедников, что к своим обличениям и увещеваниям добавляет угрозу, говоря: “Бог поругаем не бывает”. Этим он попадает не в бровь, а в глаз , насколько это имеет отношение ко нравам наших соотечественников. В своей крайней самоуверенности они свысока смотрят на наше служение, считая его некою разновидностью шутки или игры. И поэтому они, в особенности дворяне, пытаются подчинить себе своих пасторов, как если бы те были низкими рабами. Если бы у нас не было государя, благочестивого и любящего истину , они бы уже давно прогнали нас с этой земли. Когда пасторы просят свою плату или жалуются на то, что терпят нужду, соотечественники восклицают: “Священники алчны! они хотят полного изобилия. Никто не может утолить их ненасытную алчность. Если бы они были истинными евангелистами, то им следовало бы оставить всякое личное имущество, следуя за нищим Христом как нищие и терпя всяческие унижения”. Здесь Павел высказывает ужасную угрозу в адрес прекрасных людей подобного рода, совершающих такие вещи и при этом желающих производить впечатление, что они не шутят, но что они являются истинными евангелистами, благоговейно поклоняющимися Богу. “Не обманывайтесь, — говорит Павел, — Бог поругаем не бывает”. Это как если бы он говорил: “Конечно, вы обманули не Бога, но только самих себя. Не вы будете смеяться над Богом, но Бог посмеется над вами” (Пс.2:4). Хорошо известен стих, провозглашающий: “Ты обманываешь не Меня, своего Учителя, но самого себя” . Однако своевольных дворян и крестьянское сословие вовсе не трогает эта ужасная угроза. Но когда наступит агония, они выяснят, обманывали ли они самих себя или нас (хотя в действительности не нас, а, как говорит здесь Павел, Самого Бога). И из-за того, что они высокомерно презирают наши предупреждения, мы говорим это ради собственного утешения, поскольку знаем, что лучше претерпеть обиду, чем нанести ее, ибо терпение всегда невинно. Кроме того, Бог не позволит нам, Его служителям, погибнуть от голода. Но когда богатые будут терпеть нужду и голод, Он будет кормить нас, и в дни голода будет нас обеспечивать.

Что посеет человек, то и пожнет.

Все это относится к теме поддержки служителей. Я не люблю толковать такие фрагменты, ибо кажется, что они прельщают нас, что они в действительности и делают. К тому же если усердно выпячивать эти вопросы перед своими слушателями, это придаст вам алчный вид. Тем не менее людей следует учить и на сей предмет, чтобы они знали, что обязаны уважать и поддерживать своих проповедников. Христос учит тому же самому (Лк.10:7): “Ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои”, и Павел говорит в другом фрагменте (1Кор.9:13-14): “Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника? Так и Господь повелел проповедующим Евангелие жить от благовествования”. Нам, находящимся в служении, важно знать это, чтобы не омрачать свою совесть фактом принятия платы за нашу работу, берущейся из папского имущества. Хотя оно и было нажито явным обманом, все же Бог лишил египтян (Исх.3:22), т.е. папистов, их имущества, передав его добродетельным и благочестивым. Этого не происходит, если дворяне захватывают его, конфискуя для собственного употребления; это происходит тогда, когда провозглашающие славу Господню и преданно наставляющие молодежь получают из него средства к существованию. Невозможно, чтобы один человек занимался своими домашними обязанностями день и ночь ради содержания себя и одновременно уделял внимание изучению Священного Писания, как этого требует учительское служение. Поскольку Бог внушает и устанавливает это, нам следует знать, что мы можем с доброю совестью пользоваться тем из церковного имущества, что дает достаточную поддержку нашей жизни, чтобы давать нам возможность посвящать себя своему долгу. И никто не должен позволять себе никаких угрызений совести по этому поводу, как если бы пользоваться этою собственностью было недопустимо.

8. Сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную.

Здесь Павел добавляет метафору и аллегорию. Он применяет общее утверждение о сеянии к частному случаю обеспечения служителей, говоря: “Сеющий в дух, — т.е. обеспечивающий проповедников Слова, — совершает духовный труд и пожнет жизнь вечную”. Далее вопрос заключается в том, достойны ли мы вечной жизни благодаря добрым делам, ибо это то, что Павел, очевидно, утверждает в данном фрагменте. Ранее (гл. 3) мы обсуждали достаточно продолжительно фрагменты, говорящие о труде и вознаграждении . Особенно необходимо, следуя примеру Павла, побуждать верующих совершать добрые дела, т.е. развивать их веру добрыми делами, ибо если эти дела не сопутствуют вере, это несомненнейший из существующих признаков неподлинности веры. Посему Апостол говорит: “Сеющий в плоть свою , — т.е. тот, кто не делится ничем со служителями Слова, а кормится лишь сам, заботясь только о себе, как желает его плоть, — от плоти пожнет тление не только в грядущей жизни, но даже в жизни настоящей. Имущество нечестивых разрушится, и в конце концов сами они жалким образом сгинут”. Апостол ревностно увещевает прихожан быть щедрыми к своим проповедникам. Скверно, если злоба и неблагодарность людская такова, что предупреждения подобного рода необходимы в церквях.
Энкратиты поносят этот фрагмент и, отстаивая свое фанатическое убеждение против брака, истолковывают его следующим образом: “Сеющий в плоть, пожнет тление, т.е. тот, кто женится, будет проклят. Посему жена есть нечто, заслуживающее проклятия, а сам брак есть зло, ибо в нем мы сеем в плоть” . Эти непотребные скоты настолько лишились здравого смысла, что вовсе не поняли, о чем говорит Апостол. Я предостерегаю вас от этого, чтобы вы могли видеть, что дьявол через своих посредников с легкостью может отвращать простые сердца от истины. Скоро у него будет неисчислимое множество таких посредников. По существу, в Германии их уже много, потому что верующих преследуют и убивают в одних местах и презирают их в других. Давайте же вооружаться против этих и им подобных заблуждений. Давайте учиться постигать подлинный смысл Писания. Как может видеть любой человек, вооруженный обычным здравым смыслом, Павел не говорит здесь о браке, он говорит о поддержании служителей церкви. И хотя это поддержание материальное, он все-таки называет его “сеянием в дух”. С другой стороны, скаредность в деньгах и своекорыстие он называет “сеянием в плоть”. Он провозглашает совершающего первое благословенным как в этой, так и в грядущей жизни, а совершающего второе — проклятым как в этой жизни, так и в грядущей.

9. Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем.

Поскольку Павел собирается заканчивать послание, он переходит от частного к общему и наставляет нас ко всяким добрым делам, как бы говоря: “Давайте будем добрыми и великодушными не только к служителям Слова, но и ко всем людям, и давайте не будем унывать”. Ибо легко сделать добро раз или два, но продолжать совершать его все время, не обращая внимания на неблагодарность или злобу тех, кому помогаешь,— это труд, и труд тяжкий. Посему он призывает нас не только делать добро, но также не унывать, делая добро. Чтобы убедить нас в этом еще успешнее, он добавляет: “Ибо в свое время пожнем, если не ослабеем”. Он как бы говорит этим: “Бодрствуйте, ожидая вечного урожая, который должен появиться. Тогда никакая людская неблагодарность или злоба не сможет разубедить вас делать добро. Во время жатвы вы получите самые обильные плоды от своего посева”. Этими прекрасными словами он увещевает верующих делать добро.

10. Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере.

Такова концовка наставления Павла о щедром поддержании служителей церкви и о великодушных пожертвованиях всем нуждающимся. Это как если бы он сказал (Инн.9:4): “Давайте делать добро, доколе есть день; ибо когда приходит ночь, мы не можем делать его больше”. Когда гаснет свет истины, люди действительно стараются сделать как можно больше дел, но все напрасно, ибо идущие во тьме не знают, где идут. Посему их жизнь, труд, стремления и смерть напрасны. Этими словами он косвенно поражает галатов, как если бы он говорил: “Пока вы не будете жить в здравом учении, которое получили от меня, вам не принесет никакой пользы совершение многих добрых дел, перенесение страданий и т.д.” Так он говорит ранее (3:4): “Столь многое претерпели вы без пользы” . “Своим по вере” — новая фраза для обозначения нашего братства веры. Первыми в нем являются служители Слова, а затем остальные верующие.

11. Видите, как много написал я вам своею рукою.

Павел завершает послание увещеванием [обращенным] к читателям и острым упреком, обличая лжеапостолов.
Ранее он уже проклинал и предавал их анафеме, теперь он повторяет то же. При этом он серьезно обвиняет их другими словами, чтобы остановить галатов и вернуть их из-под власти лжеапостолов. “У вас есть такие учителя, — говорит он, — которые: (1) ищут лишь собственной славы, (2) обогащаются от последней и (3) не понимают и не выполняют своего собственного обычая, которому они учат”. Если бы кто-нибудь, в особенности Апостол, рекомендовал проповедника на основании этих трех добродетелей, то такой проповедник заслуживал бы, чтобы все его избегали. Но не все галаты обращали внимание на это предупреждение Павла. Павел не злословит лжеапостолов, столь неистово ругая их,— он судит их своею апостольскою властью. В соответствии с этим, когда мы называем папу антихристом, а епископов и фанатиков проклятыми, то мы их не оскорбляем — мы судим на основании божественной власти, что они прокляты, согласно заключению (1:8): “Но если бы даже мы или Ангел с неба” — и т.д. Ибо первый преследует Христа, а последние извращают Его [Слово].
“Видите,— говорит Павел, — как много написал я вам своею рукою”. Он говорит это для того, чтобы убедить их и показать им свои родительские чувства к ним, как если бы он говорил: “Никогда и ни одной церкви не писал я еще такого послания своею собственною рукою, какое пишу вам”. Он диктовал другим и просто подписывал собственноручно свое имя вместе с заключительными приветствиями, что явствует из заключений его посланий . Мне кажется, что эти слова не касаются всего послания; существуют и другие их истолкования . Теперь же рассмотрим обвинение и осуждение.

12. Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов.

Павел употребляет греческое слово euproswphsai, по-немецки мы бы сказали: “Быть хорошо воспитанным”, или: “Уметь произвести хорошее впечатление” . “Их главное достоинство,— говорит он,— в том, что они раболепствуют перед церковными чинами и прелатами. Чтобы снискать их расположение и сохранить без ущерба свою славу, они принуждают людей к обрезанию. Поскольку иудейское начальство упорно противится Евангелию, отстаивая [Закон] Моисея лжеапостолы стремятся приспособиться к запросам этих людей и живут напоказ, устраивая свою жизнь по их требованию. Чтобы сохранить расположение этих людей и избежать гонений за крест, они учат, что обрезание необходимо для спасения”. Таковы же и некоторые нынешние папские подхалимы, епископы и правители . Они выступают против нас и злобно поносят наши писания не из приверженности истине, но просто чтобы угодить своим идолам — папе, епископам, царям и правителям этого мира, — и чтобы избежать гонений за крест Христов. Если бы Евангелие доставляло им плотские утешения, которые они получают от нечестивых епископов и правителей, и если богатство, наслаждение, мир и спокойствие плоти следовали бы за исповеданием Евангелия, они немедленно перешли бы на нашу сторону.
“Ваши учителя, — говорит Павел, — предельно пустые люди. Они не заботятся о славе Христа или о вашем спасении, но заинтересованы лишь в собственной славе. Вдобавок, боясь гонений, они провозглашают добродетельность плоти — в противном случае они навлекли бы на себя ненависть и гонения людей. Посему, даже если вы будете долго и внимательно их слушать, вы все же будете слушать людей, поклоняющихся собственному чреву, ищущих собственной славы и избегающих креста” (Флп.3:18-19). Здесь подчеркивается слово “принуждают”. Ибо само по себе обрезание — ничто, но принуждать к обрезанию и провозглашать, что праведность и искупление грехов заключаются в его соблюдении, а пренебрежение им является грехом, значит оскорблять Христа. Данный вопрос уже достаточно долго обсуждался ранее.

13. Ибо и сами обрезывающиеся не соблюдают закона, но хотят, чтобы вы обрезывались, дабы похвалиться в вашей плоти.

Здесь Павел выступает как еретик, ибо он говорит, что лжеапостолы и весь иудейский народ, который был обрезан, не соблюдает Закона, т.е. фактически он говорит, что обрезанные не соблюдают Закона, соблюдая Закон. Это противоречит Моисею, утверждающему, что быть обрезанным — значит соблюдать Закон, а не быть обрезанным — значит нарушить завет Божий (Быт. 17:14). Иудеи были обрезаны лишь для того, чтобы соблюсти Закон, обязывающий, чтобы каждый младенец мужского пола был обрезан на восьмой день. Все это уже долго обсуждалось прежде и не должно повторяться здесь. Это относится к описанию ложных апостолов, чтобы убедить галатов не слушать их, как если бы он говорил: “Смотрите, я показываю и рассказываю вам, каковы ваши учителя: во-первых, это люди тщеславные, ищущие лишь собственной пользы и заботящиеся лишь о собственном чреве; во-вторых, это людми, бегущие от гонений; и, наконец, они не учат ничему надежному или истинному, но все, что они говорят или делают, является притворством. Поэтому даже хотя внешне в своих действиях и обрядах они и соблюдают Закон, в действительности — они таким соблюдением не соблюдают его”. Ибо нельзя соблюсти Закон без Святого Духа, а Святой Дух невозможно обрести без Христа. До тех пор пока Он не принят, дух человеческий остается нечистым, т.е. он презирает Бога и ищет собственной славы. Поэтому любая часть Закона, которую он станет исполнять, будет лицемерием и двойным грехом. Ибо нечистое сердце не исполняет Закона, оно лишь внешне делает вид, будто исполняет его, таким образом лишь утверждаясь еще глубже в нечестии и лицемерии.
На слова: “Сами обрезывающиеся не соблюдают Закона”— следует обращать особенное внимание, ибо они означают что обрезанные — не обрезаны на самом деле. Это можно сказать также и о других делах. Кто бы ни работал, молился или страдал, будучи отделенным от Христа, — работает, молится и страдает напрасно, ибо “все, что не по вере, грех” (Рим. 14:23). Посему никто не получает ни малейшей пользы от внешнего принятия обрезания или внешнего исполнения поста и молитвы, если при этом внутренне человек продолжает пренебрегать благодатью, прощением грехов, верою, Христом и т.д. и остается высокомерным в своей самоуверенности и самонадеянности по поводу собственной праведности, — все это является ужасными грехами против Первой Скрижали . Им же сопутствуют грехи и против Второй Cкрижали — такие, как непокорство, похоть, безумие, гнев, ненависть и т.д. Поэтому Павел выражается точно, говоря: “Обрезывающиеся не соблюдают Закон, а лишь производят внешнюю видимость его соблюдения”. Ибо такое притворство является двойным преступлением в глазах Божиих.
“Что делают лжеапостолы, когда настаивают, чтобы вы принимали обрезание? Они хотят, чтобы вы принимали обрезание не для того, чтобы получить оправдание, — хотя таковы их слова, — но чтобы похвалиться в вашей плоти. Так кто же не испытает глубочайшего презрения к этому отвратительному пороку честолюбия и стремления к славе, осуществляемого с такою опасностью для человеческих душ?” “Это крайне пустые люди, — продолжает он, — которые служат собственному чреву и боятся гонений. И, кроме того, что всего хуже, они призывают вас обрезываться по Закону, чтобы злоупотребить вашею плотью ради собственной славы, к вечному осуждению вашей души. Польза, которую вы от этого получаете, является осуждением в глазах Божиих. В глазах же мира это, конечно, дает возможность лжеапостолам похваляться тем, что они ваши учителя, а вы их ученики. Но они учат вас тому, чего сами не исполняют”. Столь резко и сурово он упрекает лжеапостолов.
Слова: “Дабы похвалиться в вашей плоти” — следует читать подчеркнуто, как если бы он говорил: “У них нет Слова Духа. Поэтому вы не можете получить Дух через наставления в вере. Они просто изводят вашу плоть, обращая вас в бездуховных и самодовольных людей, внешне соблюдающих предписанные дни, праздники, пожертвования и т.д., согласно Закону, но без Духа; ибо все это — вещи сугубо плотские, от которых вы не получаете ничего, кроме бесполезного труда и осуждения. С другой стороны, они извлекают из этого возможность похваляться тем, что они являются учителями галатов и призвали их обратиться от учений этого еретика Павла назад к их матери — синагоге. (Так сейчас подхалимы папистов похваляются тем, что призывают жертв своей губительной деятельности назад, в лоно [Римско-Католической] церкви.) Но мы не похваляемся в вашей плоти, мы похваляемся в вашем духе, ибо вы приняли Духа через наше наставление в вере” (3:2).

14. Но я далек от того, чтобы гордиться , разве только крестом Господа нашего Иисуса Христа.

Апостол доходит до крайнего негодования и возмущенно бросает слова: “Но я далек от того, чтобы гордиться”, — как бы говоря: “Плотская похвальба ложных апостолов — это такая отвратительная болезнь, что я хотел бы видеть ее погребенной в аду, ибо она оказалась причиною погибели многих. Пусть те, кто хотят, гордятся плотью, и пусть они сгинут со своею проклятою гордостью! Единственная гордость, которую я себе оставил,— это мое прославление креста Христова”. В том же духе он говорит в Рим. 5:3: “Радуемся и в скорбях “, и в 2 Кор. 12:9: “Я гораздо охотнее буду хвалиться своими немощами”. Здесь Павел показывает, что истинная христианская похвальба — это именно когда похваляются, радуются и гордятся страданием, стыдом, слабостью и т.д. Мир не только считает христиан самыми презренными людьми, но с бешенством и с тем, что он считает праведным рвением, он ненавидит, гонит, осуждает и убивает их, как опасную угрозу и для духовного и для земного царства, другими словами — как еретиков и революционеров. Но из-за того, что они терпят не за воровство, убийство и другие подобные преступления, но за Христа, Чье благословение и славу они провозглашают,— они славят свои скорби и крест Христов. Вместе с Апостолами они “радуются, что за имя Господа Иисуса Христа удостоились принять бесчестие” (Деян. 5:41). Так в наши дни, когда папа и весь мир подвергают нас гонениям, жестоко осуждают и убивают нас, нам следует гордиться и ликовать из-за этого, ибо мы выносим все это не за свои злодеяния как воры, разбойники и т.п. (1 Пет. 4:15), но за Христа, нашего Cпасителя и Господа, Чьему Евангелию мы учим во всей его чистоте.
Наша похвальба возрастает и утверждается двумя обстоятельствами: (1) мы уверены в том, что у нас есть чистое и божественное учение; (2) что наш крест, или наши страдания — это страдания Христа. Посему, когда мир нас преследует, у нас нет ни малейшего основания жаловаться и сокрушаться, а только радоваться и ликовать. Мир считает нас жалкими и отвратительными, но Христос, Который больше мира и ради Которого мы страдаем, объявляет нас блаженными и заповедует нам радоваться. “Блаженны вы, — говорит Он (Мф. 5:11-12), — когда будут поносить вас и гнать и всячески несправедливо злословить за Меня . Радуйтесь и веселитесь”. Поэтому наша похвальба глубоко отлична от мирской похвальбы, которая гордится не скорбями, стыдом, гонениями, смертью и т.д., а силою, богатством, миром, честью, мудростью и праведностью. Но в скорби и смятении приходит конец такой гордости и такому веселью.
“Крест Христов”, конечно, не означает древа, которое Христос нес на Своих плечах и на котором Он был распят. Нет, он означает скорби всех преданных Ему, страдания которых являются страданиями Христа. 2 Кор. 1:5: “Умножаются в нас страдания Христовы”, и Кол. 1:24: “Радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, которое есть Церковь”. Поэтому “Крест Христов” относится вообще ко всем скорбям, которые терпит церковь за Христа, как свидетельствует Сам Христос, говоря в Деян. 9:4: “Савл, Савл! что ты гонишь Меня?” Савл не причинил никакого насилия Христу, но только Его церкви. Но кто бы ни касался ее — касается зеницы ока Его (Зах. 2:8). Как учит нас опыт, голова более чувствительна и восприимчива в своих ощущениях, нежели другие части нашего тела. Когда болит мизинец или какая-либо иная ничтожная часть нашего тела, то наше лицо немедленно показывает, что оно чувствует — поджимается нос, блестят глаза и т.д. Таким же образом Христос, наш Глава, обращает наши скорби в Cвои собственные, так что, когда мы, Его тело, страдаем, Его это трогает так же, как если бы зло причинялось Ему Самому.
Это полезно знать для того, чтобы мы не слишком скорбели или даже не отчаивались совсем, видя врагов, преследующих, отлучающих от церкви и убивающих нас, либо встречая столь жестоко ненавидящих нас еретиков. Тогда нам надлежит думать, что, следуя примеру Павла, мы должны весьма гордиться крестом, обретенным нами благодаря Христу, а не по собственным грехам. Рассуждая о страданиях, мы воспринимаем их лишь тогда, когда участвуем в них сами, и они становятся для нас не только мучительными, но и невыносимыми. Однако когда к ним добавляется местоимение второго лица “Твои” — так, чтобы мы могли сказать (2 Кор. 1:5): “Мы обильно разделяем страдания Твои, Христос”, и как гласит Псалом (43:23): “За тебя умерщвляют нас всякий день”,— тогда наши страдания становятся не только легкими, но даже приятными, согласно речению (Мф. 11:30): “Иго Мое благо, и бремя Мое легко”.
Теперь очевидно, что единственною причиною, по которой мы должны терпеть ненависть и гонения от наших противников, является то, что мы проповедуем Христа совершенно. Если бы мы отрицали Его, принимая их нечестивые заблуждения и безбожные формы поклонения, то они не только перестали бы нас ненавидеть и преследовать, но даже предложили бы нам почести, богатство и т.п. Поскольку все мы страдаем ради Христа, мы можем совершенно определенно гордиться вместе с Павлом крестом Господа нашего Иисуса Христа — т.е. не властью, не человеческим расположением, не богатством и т.д., — но несчастьями, слабостями, скорбями, борьбою плоти и страхами духа (2 Кор. 7:5), гонениями и всякими бедствиями. Поэтому мы надеемся, что вскоре Христос скажет нам то, что сказал Давид священнику Авиафару (1 Цар. 22:22): “Я виновен в смерти” всех этих людей. Или как говорит пророк (Ис. 37:23): “Ты посмеялся не над детьми Израиля, но надо Мною” , — как если бы Он сказал: “Всякий, причиняющий зло вам, причиняет его Мне, ибо вам не пришлось бы этого терпеть, если бы вы не проповедовали Моего Cлова и не исповедовали бы Меня”. Так Иоанн говорит (Ин. 15:19): “Если бы вы были от мира, мир любил бы свое; ...Я избрал вас от мира, потому ненавидит вас мир”. Это уже обсуждалось раньше.

Которым для меня мир распят, и я для мира.

Это характерное выражение Павла — “для меня мир распят” (т.е. я считаю мир осужденным), и “я для мира” (т.е. мир, в свою очередь, считает осужденным меня). “Так мы распинаем и осуждаем друг друга. Я проклинаю всякую праведность, всякое учение и все дела мира, как дьявольскую отраву. Мир, в свою очередь, проклинает мое учение и считает меня опасным человеком, еретиком, мятежником и т.п.” Так теперь мир распят для нас, а мы — для мира. Мы проклинаем и осуждаем учение, мессы, духовные звания, обеты, дела, жизнь и все мерзости папы и еретиков, как наигнуснейшее от дьявола. Они же, в свою очередь, преследуют и убивают нас, как ниспровергателей религии и возмутителей общественного спокойствия.
Монахи воображают, будто мир был распят для них, как только они вступили в монастырь . Но таким образом не мир был распят, а Христос. В действительности мир был на новый срок избавлен от распятия допущением святости и верою в собственную праведность, которая присуща тем, кто принимает монашество. Поэтому будет грубым искажением слов Апостола применять их ко вступлению в монастырскую жизнь. Он говорит о чем-то гораздо более трудном: то, что Павел и всякий другой святой или христианин считает божественною мудростью, праведностью и властью,— рассматривается и осуждается миром, как крайняя глупость, нечестивость и слабость; а, с другой стороны, то, что мир считает высочайшим в религии и в почитании Бога — подлинно верующий понимает, как наихудшее богохульство из всех возможных. Так верующие судят мир, а мир, в свою очередь, судит верующих. Однако истинное суждение на стороне верующих, ибо “духовный человек судит о всем” (1 Кор. 2:15). Поэтому суждение мира о религии или о праведности в глазах Бога противоречит суждению верующих настолько же, насколько дьявол противоречит Богу. Итак Бог распят для дьявола, а дьявол — для Бога. То есть Бог осуждает учение и дела дьявольские, ибо, как говорит Иоанн (1 Ин. 3:8): “Для сего-то и явился Сын Божий, чтобы разрушить дела диавола”, а с другой стороны, дьявол осуждает и извращает Слово и дела Божии, ибо “он человекоубийца и отец лжи” (Ин. 8:44). Таким же образом мир осуждает учение и жизнь верующих, называя их злобными еретиками и возмутителями общественного спокойствия. Верующие, в свою очередь, называют мир “порождением дьявола”, преданно следующим по стопам своего родителя, т.е. являющимся точно таким же человекоубийцею и лжецом, как и его родитель. Ныне в Cвятом Писании слово “мир” означает не только нечто очевидно нечестивое и гнусное, но и самое лучшее, самое мудрое и самое святое для людей. Именно это подразумевает Павел, говоря: “Которым для меня мир распят, и я для мира”.
При этом Павел утонченно критикует лжеапостолов, как бы говоря: “Всю славу, помимо славы креста Христова, я в высшей степени ненавижу и презираю, как проклятую. Я считаю ее не только мертвою самым презренным образом, как некто, приговоренный ко кресту, погибает самою презренною смертью. Ибо мир со всею его славою распят для меня, а я для мира. Посему пусть те, кто похваляются вашею плотью, а не крестом Христовым,— да будут прокляты!” Этими словами Павел свидетельствует, что он ненавидит мир совершенною ненавистью Святого Духа, и что мир, в свою очередь, ненавидит его совершенною ненавистью духа зла. Это как если бы он сказал: “Невозможно заключить какой бы то ни было мир между мною и миром. Так что же мне делать? Сдамся ли я и стану ли учить тому, что мир от меня хочет? Нет. Но в неустрашимом духе я поражу его еще более смело, полностью презирая и распиная его так же, как он презирает и распинает меня”.
В конечном счете Павел учит здесь бороться с Сатаною, постоянно нападающим на нас, используя различные физические недуги. Изнутри же он постоянно поражает наше сердце своими раскаленными стрелами (Еф. 6:16), надеясь, что таким упорством, если не иным способом, он может разрушить нашу веру и увести нас от истины и Христа. В борьбе с ним нам следует применять тот же самый способ, который, как мы видим, применяет сам Св. Павел, гордо презирая мир. Так нам следует презирать дьявола, его главу со всеми его силами, уловками и адским бешенством. Полагаясь на защиту Христову, нам следует поносить его следующим образом: “Чем больше ты, Сатана, мне вредишь, и чем больше ты стараешься причинить мне зла, тем больше я буду тобою помыкать и над тобою смеяться. Чем больше ты меня пугаешь и стараешься привести в отчаяние, тем больше я буду верить — в самом разгаре твоей ярости и злобы — не в свою собственную силу, но в силу Христа, моего Господа, Чья сила делается совершенною в моей немощи,— и тем больше буду похваляться Его силою. Посему, когда я наиболее немощен — я наиболее силен” (2Кор.12:9-10). Но если Сатана видит, что его угрозы и его стремление ввергнуть нас в ужас возымели действие, он счастлив и еще более ужасает тех, кто уже объят ужасом.

15. Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь.

Поразительно утверждение Павла, что во Христе Иисусе ничего не значат ни обрезание, ни необрезание. Скорее он должен был бы сказать: “И обрезание, и необрезание кое-что значат, поскольку они противоречат друг другу”. Но он отрицает значение того и другого, как бы говоря: “Нам следует быть выше, ибо обрезание и необрезание слишком малозначительны для праведности в глазах Божиих. Они, конечно, противоречат друг другу, но это не имеет отношения к христианской праведности, которая не от земли, но от неба и потому не состоит из вещественного. И значит, принимаете ли вы обрезание или не принимаете его — все равно, ибо ни то, ни другое ничего не значит во Христе Иисусе”.
Иудеи очень обиделись, услышав, что обрезание ничего не значит. Они были готовы допустить, что [одно лишь] обрезание ничего не значит, но слышать те же самые слова и о Законе было для них невыносимо. Ради защиты Закона и обрезания они были готовы драться до смертоубийства. Ныне паписты энергично борются, защищая свои древние обычаи мясоядения, безбрачия, будней и т.д. Они проклинают и отлучают от церкви нас за учение о том, что во Христе Иисусе эти обычаи не значат ничего. Таким же образом некоторые наши последователи, не менее глупые чем паписты, считают свободу от папских обычаев чем-то настолько необходимым, что опасаются совершить грех, если не нарушат или не отменят все эти обычаи немедленно . Но Павел утверждает, что все, значимое для нашего оправдания, является чем-то более драгоценным, нежели Закон или обрезание, более драгоценным, нежели соблюдение или нарушение папских обычаев. “Во Христе Иисусе, — утверждает он, — ни обрезание, ни необрезание, ни брак, ни безбрачие, ни еда, ни голодание и т.д. не значат ничего.” Еда не свидетельствует о нас Богу, мы не становимся лучше, воздерживаясь от нее, или хуже, когда едим. Эти вещи слишком обыденны. Действительно, весь мир со всеми его законами и всею его праведностью слишком ничтожен, чтобы давать нам право на вовлечение этих вещей в сферу оправдания.
Плотские ум и мудрость этого не понимают. Они не понимают того, что принадлежит Духу (1 Кор. 2:14), и потому настаивают, что праведность основывается на чем-то внешнем. Но мы столь хорошо наставлены в Слове Божием, что уверенно провозглашаем — нет ничего под солнцем, что-то значащего в глазах Божиих, кроме одного Христа, или, как говорит здесь Павел, кроме “новой твари”. Существующие политические законы, человеческие обычаи, церковные обряды и даже Закон Моисея находятся вне Христа, посему они ничего не значат для праведности в глазах Бога. Их, конечно, можно использовать, как вещи благие и необходимые, но в должном месте и в свое время. Если же они используются для противостояния или оправдания, то они не значат ничего вовсе, применяясь лишь попутно, ибо “во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь”.
Этими двумя словами “обрезание” и “необрезание” Павел исключает все, всю вселенную, отрицая значение этого для чего бы то ни было во Иисусе Христе, — т.е. в сфере веры и спасения. Применяя синекдоху , он использует часть для выражения целого, т.е. под “необрезанием” имеет в виду всех язычников, а под “обрезанием” — иудеев со всею их властью и славою. Это как если бы он сказал: “Все, в чем бы ни удавалось язычникам достичь совершенства — со всею их мудростью, праведностью, законами, властью, царствами и империями,— не значит ничего во Иисусе Христе. Таким же образом иудеи — кем бы они ни являлись, и что бы им ни удалось совершить с Моисеем, с их Законом, обрезанием, богослужением, храмом, священством и царством,— также ничего не значат”. Посему во Иисусе Христе, или в осуществленном оправдании, не может быть споров о законах, а также о язычниках и иудеях, о том, оправдывает ли нас Обрядовый или Моральный Закон. Это отрицание следует применять абсолютно: “Во Христе Иисусе ничего не значит ни обрезание, ни необрезание”.
Означает ли это, что законы являются злом? Нет. Они действительно хороши и полезны, но в должном порядке и месте, а именно — в делах материальных и политических, которыми без законов управлять невозможно. Кроме того, в церкви мы тоже соблюдаем определенные формальности и законы — не потому, что такое соблюдение что-то значит для оправдания, но ради здравого порядка, доброго примера, спокойствия, согласия, следуя утверждению (1 Кор. 14:40): “Все должно быть благопристойно и чинно”. Но если законы устанавливаются с требованием, как если бы их соблюдение оправдывало, а несоблюдение осуждало, то их следует вовсе отменить и аннулировать. В противном случае Христос лишится Своего положения и славы Единственного, Кто оправдывает, посылает Духа и т.д. Этими словами Павел ясно утверждает, что ничего не значат ни обрезание, ни необрезание, а новая тварь. Но поскольку во Христе ни законы язычников, ни законы иудеев ничего не значат, совершенным безбожием было то, что папа вынуждал нас прилагать нашу веру к его законам.
Новое творение, по которому обновляется образ Божий (Кол.3:10) , не возникает по притворству либо по внешним поступкам какого-либо рода, ибо во Христе Иисусе ничего не значат ни обрезание, ни необрезание,— но “созданное по Богу, в праведности и святости” (Еф. 4:24). Когда кем-либо совершаются поступки, они действительно представляют собою новую внешность, которая овладевает вниманием мира и плоти. Но они не являются “новою тварью”, ибо сердце человека остается таким же нечестивым и столь же полным презрения к Богу и неверия, каковым оно было прежде. Следовательно, “новая тварь” является проявлением Святого Духа, вселяющего новый разум, новую волю и дарующего силу, чтобы обуздывать свою плоть и избегать праведности и мудрости мира. Это не притворство или просто новая внешность, но нечто, действительно происходящее. Новое отношение и новое суждение, а именно — духовное отношение и суждение, — действительно входят в наше существо, теперь уже ненавидя то, что прежде вызывало у нас восхищение. Когда-то наши умы были столь захвачены монастырскою жизнью, что мы думали о ней, как о единственном пути к своему спасению. Сейчас мы думаем о ней совсем иначе. То, чему до этой “новой твари” мы поклонялись, как наивысшему благочестию, теперь заставляет нас краснеть, когда мы об этом вспоминаем.
Посему “новая тварь” заключается не в перемене одежды или внешнего поведения, как представляют себе монахи,— но в обновлении ума Святым Духом, а за ним уже следует внешнее изменение нашей плоти, частей тела и чувств. Ибо когда благодаря Евангелию наше сердце обретает новый свет, новое суждение и новое побуждение, это также приводит к обновлению наших чувств. Наши уши, вместо того чтобы продолжать слушать о людских взглядах и обычаях, жаждут слышать Слово Божие. Наши уста и язык уже не похваляются своими делами, праведностью и монастырским уставом, но радостно провозглашают одну лишь благодать Божию, явленную во Христе. Эти изменения осуществляются не на словах, а на деле. Они демонстрируют наш новый ум, новую волю, новые чувства и новые деяния по плоти, так что наши глаза, уши, уста и язык не только видят, слышат и говорят иначе, чем они привыкли, но и сам наш ум уже оценивает обстоятельства и воздействует на них но-иному, иначе, чем он действовал прежде. Раньше он двигался вслепую среди папской тьмы и заблуждений, представляя себе Бога торговцем, продающим Свою благодать в обмен на наши дела и заслуги. Теперь же, когда для нас воссиял свет Евангелия, он понимает, что обретает свою праведность только верою во Христа. Посему теперь он отрекается от своих самовольных дел, исполняя вместо них дела призвания и любви, коими руководит Бог. Он прославляет Его и свидетельствует о Нем, гордясь и ликуя исключительно по своей вере в милосердие Божие явленное через Христа. Если ему приходится переносить определенного рода зло и опасность, то он принимает это с готовностью и радостью, хотя плоть его и продолжает роптать. Вот что Павел называет “новою тварью”.

16. Тем, которые поступают по сему правилу, мир им и милость...

Павел добавляет это в качестве заключения. Это единственное верное правило, по которому следует поступать нам, т.е. новым творениям. Францисканцы нечестиво извращают это место, применяя его к своему монастырскому уставу . Основываясь на нем, эти кощунствующие богохульники объявляли, будто их устав гораздо более свят, чем у других, поскольку он был установлен и утвержден апостольским свидетельством и апостольскою властью. И, конечно же, Павел не говорит здесь о капюшонах и сутанах, о тонзурах, опоясаниях и сандалиях, о завываниях в церкви и о других подобных глупых пустяках из жизни миноритов; он говорит о “новой твари”, которая не является ни обрезанием, ни необрезанием,— о “новом человеке, созданном по Богу, в праведности и святости истины” (Еф. 4:24), который внутренне праведен по духу, а внешне свят и чист по плоти. Францисканцы и все остальные монахи действительно имели святость и праведность, но это была лицемерная и нечестивая святость и праведность, ибо они надеялись оправдаться соблюдением своего устава, но не одною лишь верою во Христа. При этом, хотя внешне они создавали видимость святости и усмиряли свои глаза, руки, языки и прочие части тела, у них все же были нечестивые сердца, полные плотских желаний, зависти, злобы, похоти, идолопоклонства, презрения и ненависти к Богу, хулы против Христа и т.д. Они — яростные враги истины.
Посему да будут прокляты уставы Франциска, Доминика и всех остальных — во-первых, из-за того, что они омрачили и низвергли благословение и славу Христа, совершенно уничтожив Евангелие благодати,— а во-вторых, потому что они переполнили мир своим бесконечным идолопоклонством, ложным богослужением, нечестивым вероучением, самовольными делами и тому подобным. Да будет благословенно одно лишь это правило, о котором говорит здесь Павел. Им живем мы, веруя во Христа, и им мы соделаны “новой тварью”, т.е. истинно праведными святыми — благодаря Святому Духу, но не притворству или обману. На тех, кто поступает по этому правилу, нисходит мир (т.е. Божье расположение, прощение грехов, спокойствие совести) и милосердие (т.е. помощь в скорбях и прощение остатков греха, живущих во плоти). В действительности даже те, кто поступают по этому правилу, претерпевают провинности или падения, но тем не менее, являясь детьми благодати и покоя, они обретают прощение, так что их грехи и падения уже не вменяются им в вину.

...и Израилю Божию

Здесь Павел критикует лжеапостолов и иудеев, похваляющихся своими предками, своим избранием, Законом и т.д. (Рим. 9:4-5). Это как если бы он утверждал: “Израиль Божий — не земное потомство Авраама, Исаака и Иакова, но те, кто с верным Авраамом (4:3) веруют в то, что обетование Божие ныне явлено нам во Христе — независимо от того, иудеи ли они или язычники”. Эти доводы уже подробно рассматривались раньше, в третьей главе .

17. Впрочем никто не отягощай меня...

Павел завершает Послание в раздражении и негодовании, как бы говоря: “Я спокойно проповедовал Евангелие, как получил его в откровении от самого Христа. Если кто бы то ни было не хочет ему следовать — он может следовать чему угодно, при условии, что он больше не будет мне докучать. Короче, я хочу сказать, что Христос, о Котором я свидетельствовал,— единственный Первосвященник и Спаситель мира. Поэтому пусть мир следует правилу, о котором я говорю здесь и во всем Послании, или пусть он погибает навеки”.

...ибо я ношу знаки Господа Иисуса на теле моем

Как минориты заявляли, что предыдущая фраза: “Тем, которые поступают по сему правилу” — была сказана об их уставе, так же точно они представляют себе, что эта фраза должна применяться к стигматам их Франциска . По моему мнению то, что они утверждают на сей предмет, является чистым вымыслом и посмешищем. Но если даже Франциск и носил на своем теле стигматы, каким его изображают на портретах, то они были у него не от Христа. Он запечатлел их на себе каким-то родом дурацкого поклонения, либо, что более правдоподобно,— тщеславием, которым он мог льстить себе, полагая себя столь дорогим Христу, что Христос даже запечатлел Свои раны на его теле.
Настоящее же значение этих слов Павла таково: “Запечатленные на моем теле знаки ясно показывают, чей я слуга. Если бы я стремился угождать людям, если бы я настаивал на обрезании и на соблюдении Закона, как на чем-то необходимом для спасения, или если бы я, подражая ложным апостолам, похвалялся в вашей плоти, то мне не было бы нужды носить на своем теле эти знаки. Но поскольку я слуга Иисуса Христа и поступаю по сему верному правилу, — т.е. поскольку я проповедую и исповедую на людях, что никоим образом невозможно обретение благодати, праведности и спасения помимо Христа, то я и должен нести на себе знаки Господа моего Иисуса Христа. Это не стигматы, которые я навлек на себя, это знаки, нанесенные мне, помимо моей воли, миром и сатаною за Иисуса, Которого я провозглашаю Христом”.
Посему эти знаки являются такими же телесными недугами, или страданиями, как и те метки дьявола и душевные страхи, о которых Павел упоминает в своих Посланиях, а Лука рассказывает в книге Деяний святых Апостолов. 1 Кор. (4:9): “Я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков”. И еще раз (1 Кор. 4:11-13): “Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, и трудимся, работая своими руками. Злословят нас... гонят... хулят; мы как сор для мира, как прах, всеми попираемый”. Во 2 Кор. (6 :4-5) он говорит: “В великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах”. И в главе 11 (23-26) : “Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями”.
Это подлинные стигматы, т.е. запечатленные знаки, о которых говорит здесь Апостол; мы также, милостью Божией, носим их сейчас на своих телах за Христа. Ибо нас гонит и убивает мир, жестоко ненавидят лжебратья, сатана изнутри уязвляет наши сердца своими раскаленными стрелами (Еф. 6:16), — и все это лишь по той причине, что мы учим о Христе, являющемся нашею праведностью и жизнью. Мы ни выбираем этих стигматов некоей доброю набожностью, ни наслаждаемся своим страданием. Но потому, что мир и сатана наносят их нам помимо нашей воли, за Христа, мы вынуждены их допускать. В Духе, Который всегда благ и всегда гордится и радуется, мы вместе с Павлом гордимся тем, что носим их на своем теле, ибо они доказывают и надежно свидетельствуют об истинном учении и истинной вере. Павел утверждает все это с изрядною долею негодования.

18. Благодать Господа нашего Иисуса Христа со духом вашим, братия. Аминь.

Это заключительные прощальные слова Павла. Он заканчивает Послание так же словами, как и начинал его, как бы говоря: “Я свидетельствовал вам Христа совершенно. Я вас уговаривал и бранил. Я не упустил ничего из того, в чем, я думал, вы нуждаетесь. Нет ничего более, что бы я смог для вас сделать, кроме молитвы моего сердца о том, чтобы Господь наш Иисус Христос добавлял Свое благословение, преумножал бы мои труды и Духом Своим руководил бы вами вовеки. Аминь”. Так следует понимать Послание Павла к Галатам. Пусть Господь Иисус Христос, Заступник наш и Спаситель, дарующий мне благодать и способность к истолкованию этого Послания, а вам дарующий благодать и способность слушать его — пусть Он спасет и укрепит вас и меня. Я молюсь в своем сердце, чтобы мы все более и более возрастали в своем понимании благодати и в своей вере в Него — так, чтобы быть безупречными и безукоризненными до самого дня спасения нашего. Ему, с Отцом и Святым Духом, хвала и слава во веки веков! Аминь. Аминь.

Лука 2:14: “Слава в вышних Богу, и на земле мир, в человеках благоволение!”

Исайя 40:8 (1 Пет. 1:25): “Слово Бога нашего пребудет вечно”.